<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Debatt om invandring: Klassisk söndra-och-härska-taktik | Anders Romelsjö på jinge.se</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jinge.se/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; flöde" href="http://jinge.se/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; kommentarsflöde" href="http://jinge.se/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; Debatt om invandring: Klassisk söndra-och-härska-taktik kommentarsflöde" href="http://jinge.se/allmant/klassisk-sondra-och-harska-taktik.htm/feed" />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://jinge.se/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=02681badda7e41c73fa91068563494f5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700|Arvo:900|Quattrocento|Raleway:100|Lato:900|Lato:300|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://jinge.se/wp-content/themes/magazine-premium/style.css?ver=02681badda7e41c73fa91068563494f5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://jinge.se/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jinge.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jinge.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Världsberömde judiske dirigenten Barenboim  &#8221;Israels nya lag innebär tydlig apartheid&#8221;' href='http://jinge.se/allmant/varldsberomde-judiske-dirigenten-barenboim-israels-nya-lag-innebar-tydlig-apartheid.htm' />

<link rel='canonical' href='http://jinge.se/allmant/klassisk-sondra-och-harska-taktik.htm' />
<link rel='shortlink' href='http://wp.me/pc8hz-BZL' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Dela",
	Save: "Spara",
	Subscribe: "Prenumerera",
	Email: "E-post",
	Bookmark: "Bokmärk",
	ShowAll: "Visa alla",
	ShowLess: "Visa färre",
	FindServices: "Hitta tjänst(er)",
	FindAnyServiceToAddTo: "Hitta direkt en tjänst att lägga till",
	PoweredBy: "Drivs av",
	ShareViaEmail: "Dela via e-post",
	SubscribeViaEmail: "Prenumerera via e-post",
	BookmarkInYourBrowser: "Lägg till som bokmärke i din webbläsare",
	BookmarkInstructions: "Tryck Ctrl+D eller \u2318+D för att lägga till denna sida som bokmärke",
	AddToYourFavorites: "Lägg till i dina favoriter",
	SendFromWebOrProgram: "Skicka från valfri e-postadress eller e-postprogram",
	EmailProgram: "E-postprogram",
	More: "Mer&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jinge.se/?wordfence_lh=1&hid=4F2FA9F90D19E8E642749258CABB97F3');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style>
body { color: #444444; font-family: Open Sans, sans-serif; font-weight: normal; font-size: 14px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Arvo;  font-weight: 900 }
#site-title a,#site-description{color:#333 !important}
#site-title a { font-family: Quattrocento, serif; font-weight: normal; font-size: 48px; }
#site-description { font-family: Raleway, cursive; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: Open Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #272727; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #111111; }
#site-navigation li a { color: #eeeeee; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #0089C4; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #F6F6F6; }
.entry-title, .entry-title a { font-family: Lato, sans-serif;  font-weight: 900; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 12px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 12px; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1532651326"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e1e1e0; background-image: url('http://jinge.se/wp-content/uploads/gra1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Debatt om invandring: Klassisk söndra-och-härska-taktik" />
<meta property="og:url" content="http://jinge.se/allmant/klassisk-sondra-och-harska-taktik.htm" />
<meta property="og:description" content="Jag återpublicerade 24/6 artikeln &quot;Vänstern, arbetarklassen och flyktingpolitiken&quot; av Bengt Håkansson . Nu återpublicerar jag en artikel av Olle Josephsson som replikerar på denna. En viktig debatt..." />
<meta property="article:published_time" content="2018-07-26T16:52:08+00:00" />
<meta property="article:modified_time" content="2018-07-26T16:55:48+00:00" />
<meta property="article:author" content="http://jinge.se/author/anders" />
<meta property="og:site_name" content="Anders Romelsjö på jinge.se" />
<meta property="og:image" content="http://jinge.se/wp-content/uploads/Båtflyktingar-ITALY-MIGRANTS__4-_1086740c.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="http://jinge.se/wp-content/uploads/Båtflyktingar-ITALY-MIGRANTS__4-_1086740c.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!
 
 Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
  
  /* =Sidebar
  -------------------------------------------------------------- */
   
   .widget {
           margin: 0px;
            width: 100%;
             font-size: 85%;
              padding: 10px 10px 10px 20px;
               float: left;
                  
                   }
                    .widget-title,
                     .header-widget-title {
                           font-size: 12px;
                             text-transform: uppercase;   
                              }
</style>
<!-- /Custom CSS -->
		</head>

<body class="single single-post postid-146057 single-format-standard custom-background">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://jinge.se/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://jinge.se" title="Anders Romelsjö på jinge.se" id="site-logo"  rel="home"><img src="http://jinge.se/wp-content/uploads/header1.jpg" alt="Anders Romelsjö på jinge.se" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://jinge.se" title="Anders Romelsjö på jinge.se" rel="home">Anders Romelsjö på jinge.se</a></h1>
						<h2 id="site-description">Politik, vänster, opposition, anti-imperialist, socialist, omvärldsbevakning, samhällskritik, bilder, medicin, sjukvård, hälsa, alkohol</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu"><ul><li class="page_item page-item-84473"><a href="http://jinge.se/anders-romelsjo">Anders Romelsjö</a><li class="page_item page-item-5387"><a href="http://jinge.se/kontakt">Kontakt</a><li class="page_item page-item-5390"><a href="http://jinge.se/netikett-kommentarsregler">Regler &#038; Cookies</a></ul></div>
				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
				
	<div id="primary" class="c8" role="main">
			<article id="post-146057" class="post-146057 post type-post status-publish format-standard has-post-thumbnail hentry category-allmant category-barn category-demokrati category-ekonomi category-flyktingar category-forskning category-historia category-human-rights category-imperialism category-invandring category-kapitalism category-klass-2 category-kriminalitet category-marxism category-massmedia-2 category-mediekritik category-politik category-rasism category-skolan category-socialdemokraterna category-solidaritet-2 category-sverige category-vanstern category-vard category-yttrandefrihet tag-demokrati tag-flyktingar tag-harska tag-invandrare tag-kapitalism tag-klass tag-klasskamp tag-marxism tag-politik tag-sd tag-socialism tag-sondra tag-vanstern">
	    <header>
		<h1 class="entry-title">
					Debatt om invandring: Klassisk söndra-och-härska-taktik			</h1>

		<h2 class="entry-meta">
		by <a href="http://jinge.se/author/anders" title="Posts by Anders" rel="author">Anders</a>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2018-07-26">26 juli, 2018</time>&nbsp;&bull;&nbsp;<a href="http://jinge.se/allmant/klassisk-sondra-och-harska-taktik.htm#comments" title="Kommentera Debatt om invandring: Klassisk söndra-och-härska-taktik">52 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <p>Jag återpublicerade 24/6 artikeln &#8221;Vänstern, arbetarklassen och flyktingpolitiken&#8221; av Bengt Håkansson  <a href="http://jinge.se/allmant/vanstern-arbetarklassen-och-flyktingpolitiken.htm"></a>. Nu återpublicerar jag en artikel av Olle Josephsson som replikerar på denna. En viktig debatt!</p>
<p><strong>Den fullständiga titeln</strong> på denna artikel av Olle Josephsson är <em>&#8221;Klassisk söndra-och-härska-taktik. Svar till Bengt Håkanssons inlägg i flyktingfrågan.&#8221;</em> Bengt Håkanssons artikel är Denna har sin bakgrund i en debatt som skedde på Clarté-bloggen i början av juni, vilket framgår av Bengt Håkanssons artikel.</p>
<p><strong>Artikeln</strong><br />
På två punkter verkar Bengt Håkansson och jag vara överens. För det första, den alldeles övervägande majoriteten av de kanske tjugo procent av svenskarna som sympatiserar med SD ska inte <em>”hånas och mobbas”.</em> Men de ska bemötas. Deras invandringsmotstånd är inte uttryck för något objektivt klassintresse, snarare för vad som i marxistisk tradition kallas falskt medvetande. Respektfullt och med goda argument bör de övertygas om att de söker fienden på alldeles fel håll. Det är ingen omöjlig uppgift. Se till exempel hur brittiska Labour gick framåt stort i junivalet på ett program som förenade välfärdspolitiska reformer med öppen invandringspolitik – medan främlingsfientliga UKIP nästan utplånades.<br />
<a href="http://jinge.se/allmant/sparen-i-sverigedemokraternas-principprogram.htm/attachment/sd-logga-2" rel="attachment wp-att-145750"><img src="http://jinge.se/wp-content/uploads/SD-logga1.jpg" alt="SD logga" width="434" height="116" class="alignleft size-full wp-image-145750" /></a><br />
<strong>För det andra</strong>, för att citera Håkansson, <em>”Arbetskraftsmigration har alltid förekommit och internationellt utbyte är i grunden positivt. Linjen måste i stället vara att här gäller svenska löner och arbetsförhållanden.”</em> Med <em>”svenska löner och arbetsförhållanden”</em> avses alltså inte skenande inkomstklyftor, bemanningsföretag, tillfälliga anställningar utan det som slarvigt kallas <strong>den svenska modellen: starka fackföreningar, kollektivavtal mellan parterna utan direkt statlig inblandning, konflikträtt, LAS med mera. </strong>Den modellen angrips i dag av aggressiva arbetsgivarintressen och måste försvaras av en arbetarklass på defensiven. <strong>Jag menar att så många arbetare och tjänstemän (inklusive proletärer med F-skattsedel och oorganiserade) som möjligt ska mobiliseras i det motståndet</strong>, oavsett om de är flyktingar, arbetskraftsinvandrare eller födda i Sverige. Men Håkanssons recept blir, något förvirrande, restriktiv invandringspolitik.</p>
<p><strong>Bakom tankevurpan ligger väl det faktum att svårigheter för invandrare att få fast arbete används av kapitalets företrädare för att motivera attacker på den svenska modellen. Bakom förslag som obligatorisk praktik, arbete för uppehållstillstånd, rut-avdrag, lägre löner med mera framträder ju ett ohöljt klassintresse. Det är klassisk söndra-och-härska-taktik, och det är bedrövligt när den lyckas så att motståndet inte vänds mot arbetsgivare och borgerliga partier (inklusive SD) utan mot de politiskt svagaste delarna av arbetarklassen. Det är kontentan av Håkanssons linje.</strong> Men funnes inte invandrare skulle samma framstötar förekomma med argument om ungdomsarbetslöhet, ökad flexibilitet och annat. </p>
<p><strong>Håkansson tycker att jag går förbi de strategiska frågorna.</strong> Låt mig därför upprepa några mycket allmänna sanningar. Migration och flyktingströmmar är något vi kommer att leva med nu och i framtiden, vare sig vi vill eller inte. Under imperialismens epok beror de till stor del på imperialistiska makters ekonomiska härjningar i fattigare världsdelar och deras inblandning i lokala konflikter som ofta omvandlas till regionala imperialistiska omfördelningskrig. Sverige är en del av denna imperialism. <strong>Vårt militära deltagande är visserligen litet, men tenderar att öka med Natotillhörighet och Afghanistaninsatser, och svenska kapitalintressen deltar mer än gärna i det ekonomiska rofferiet. En grundläggande antiimperialistisk hållning innebär därför en ofrånkomlig solidaritet med de extremt utsatta människor som med livet som insats är på flykt.</strong> <strong>Sviker man den hållningen, har man svikit allt vad socialism heter. Detta är också den alltigenom dominerande hållningen i en revolutionär tradition. </p>
<p><a href="http://jinge.se/allmant/vad-ar-imperialism-historiska-aspekter.htm/attachment/lenin-imagesca39bsjp" rel="attachment wp-att-88941"><img src="http://jinge.se/wp-content/uploads/Lenin-imagesCA39BSJP.jpg" alt="Lenin imagesCA39BSJP" width="136" height="171" class="alignright size-full wp-image-88941" />Lenin våren 1917</a></p>
<p>Brevcitat från gamla marxistiska ledargestalter är lättviktiga argument.</strong> Men jag frestas ändå att citera vad Lenin skrev 1915 till en amerikansk vänsterorganisation om etniska motsättningar i USAs arbetarrörelse. Lenin kommenterar med tillfredsställelse att Andra Internationalen i Stuttgart 1907 satte sig emot förslag om begränsad migration:<br />
<em>”Här fanns också i kommissionen en tendens att försvara smala yrkesarbetarintressen, att fördöma invandringen av arbetare från efterblivna länder (kulis från Kina etc). Det är samma aristokratiska anda som man kan hitta bland arbetare i vissa ’civiliserade’ länder, som har en del fördelar av sin privilegierade situation och därför har en tendens att glömma nödvändigheten av internationell klassolidaritet.”</em> (November 1915, min övers.)<br />
<strong>Denna grundhållning utesluter naturligtvis inte viktiga diskussioner om kvoter, villkor för uppehållstillstånd, regler för anhöriginvandring, EU:s flyktingpolitik med mera.</strong> Tyvärr ger anvisat utrymme (Koemmentar: I Proletären alltså) mig ingen plats, fast den diskussionen är både viktigare och mer avancerad än elementära allmänideologiska utgångspunkter. Bara några rader om kostnader, eftersom jag tror att alarmsignalerna om välfärdsstatens kris utgår från ett snedvridet klassperspektiv &#8211; flyktingkrisen hösten 2015 var inte ekonomisk, utan organisatorisk och politisk.</p>
<p><a href="http://jinge.se/allmant/batflyktingar-pa-vag-mot-fastning-europa.htm/attachment/batflyktingar-italy-migrants__4-_1086740c" rel="attachment wp-att-100423"><img src="http://jinge.se/wp-content/uploads/Båtflyktingar-ITALY-MIGRANTS__4-_1086740c.jpg" alt="Båtflyktingar ITALY-MIGRANTS__4-_1086740c" width="485" height="322" class="alignleft size-full wp-image-100423" /></a></p>
<p><strong>Nationalekonomen Joakim Ruist har beräknat de omedelbara kostnaderna för invandringen till i genomsnitt 1 procent av BNP, vilket 2016 motsvarar 42 miljarder.</strong> (Då ingår inte i beräkningen att kostnaderna på sikt ”betalar sig” i ökad produktivitet, fler arbetsföra etc.)  Det är mycket pengar. Men vad ska man jämföra med? <strong>Jo, till exempel att ägaruttagen och utdelningarnas andel av företagsvinsterna i den icke finansiella sektorn (inga banker och finansinstitut) samma år var 250 miljarder (SCB). Det var alltså pengar som kapitalisterna, enkelt talat, stoppar i egen ficka, och betydligt mer än vad företagen lade på nyinvesteringar. </strong>Vi kan också räkna på vad exempelvis rut-avdrag, jobbskatteavdrag och avskaffad förmögenhetsskatt kostar. Alla sådana räkneexempel är givetvis extremt förenklade, men de visar hur vi bör tänka: <strong>om styrkeförhållandena i klasskampen vore tillbaka på till exempel 1980 års nivå skulle Sverige enkelt ha råd med både mycket fler flyktingar, bättre hälso- och sjukvård, en social bostadspolitik och åtskilligt annat.</strong> </p>
<p><a href="http://jinge.se/allmant/gar-tillvaxten-gar-pa-hogvarv-tack-vare-flyktingarna.htm/attachment/social-valfard" rel="attachment wp-att-146014"><img src="http://jinge.se/wp-content/uploads/Social-välfärd.jpg" alt="Social välfärd" width="240" height="160" class="alignright size-full wp-image-146014" /></a></p>
<p><strong>Andra aktuella artiklar i dessa frågor.</strong><br />
<a href="http://jinge.se/allmant/tokvansterliknande-argument-foresprakar-att-budbararen-skall-skjutas.htm ">Immigration: Tokvänsterliknande argument förespråkar att budbäraren skall skjutas</a>. Av Ulf Karlström. 79 kommentarer. 7/7 2017.<br />
<a href="http://jinge.se/allmant/ar-sverigedemokraterna-ett-fascistiskt-parti.htm">Är SD ett fascistiskt parti?</a>. Sammanställning av mig.  153 kommentarer 12/7 2017.<br />
<a href="http://jinge.se/allmant/sparen-i-sverigedemokraternas-principprogram.htm">Spåren i Sverigedemokraternas principprogram</a><br />
Av Britta Ring. 24 kommentarer. 15/7 2017.<br />
<strong>Litet äldre artiklar.</strong><br />
170324<a href="http://jinge.se/allmant/ar-invandringen-bra-for-ekonomin.htm">Är invandringen bra för ekonomin?</a><br />
160323 <a href="http://jinge.se/mediekritik/efter-bryssel-paris-och-flyktingstrommarna-hur-uppkom-isis.htm">Efter Bryssel, Paris och flyktingströmmarna &#8211; hur uppkom ISIS</a><br />
160318 <a href="http://jinge.se/mediekritik/flyktingpolitik-och-krigspolitik-min-okanda-artikel-i-dn-igar.htm">Flyktingpolitik och krigspolitik: Min artikel i DN.</a><br />
160304 <a href="http://jinge.se/mediekritik/syrien-insiktsfull-brittisk-eu-radgivare.htm">Syrien: Insiktsfull EU-rådgivare</a><br />
<a href="http://jinge.se/allmant/kom-kom-flyktingarna-och-krigen-mote-mat-musik-lordag-145-kl-16.htm/attachment/flykting-och-krig-ii" rel="attachment wp-att-128275"><img src="http://jinge.se/wp-content/uploads/Flykting-och-krig-II.png" alt="Flykting och krig II" width="300" height="168" class="alignleft size-full wp-image-128275" /></a><br />
160209 <a href="http://jinge.se/mediekritik/den-dolda-orsaken-till-flyktingtragedin.htm">Den dolda orsaken till flyktingtragedin</a><br />
160110 <a href="http://jinge.se/mediekritik/halvering-av-fns-matransoner-utloste-flyktingstrommen.htm">Halverade matransoner utlöste flyktingströmmen</a><br />
151122 <a href="http://jinge.se/allmant/kronika-om-installt-tal-om-syrien-flyktingstrommar-vanstern-och-den-svenska-imperialismen.htm">Krönika om inställt tal om Syrien, flyktingströmmar, vänstern och den svenska imperialismen</a><br />
151028 <a href="http://jinge.se/mediekritik/vastlanders-agerande-orsak-till-flyktingkrisen-2710.htm">Västländers agerande orsak till flyktingkrisen</a><br />
151022<a href="http://jinge.se/mediekritik/fri-arbetskraftinvandring-ar-det-losningen.htm">Fri arbetskraftinvandring – är det lösningen?</a><br />
150926 <a href="http://jinge.se/mediekritik/ryssland-ar-europas-storsta-flyktingmottagare.htm">Ryssland är Europas största flyktingmottagare</a><br />
<a href="http://jinge.se/allmant/usa-och-turkiets-stod-till-isis.htm/attachment/erdogan-obama" rel="attachment wp-att-107923"><img src="http://jinge.se/wp-content/uploads/Erdogan-Obama.png" alt="Erdogan &amp; Obama" width="259" height="194" class="alignright size-full wp-image-107923" /></a><br />
150925 <a href="http://jinge.se/mediekritik/dalai-lama-och-jacob-zuma-orsaken-till-flyktingkrisen-finns-i-mellanostern.htm">Dalai Lama och Jacob Zuma</a><br />
150918 <a href="http://jinge.se/mediekritik/kallt-krig-inom-eu-om-och-mot-flyktingar.htm">Kallt krig inom EU om och mot flyktingar</a><br />
150909 <a href="http://jinge.se/mediekritik/sveriges-syrien-bistand-gar-bl-a-till-terrorister-som-orsakar-flyktingvag.htm">Sveriges Syrienbistånd går bl.a. till terrorister som orsakar flyktingvåg</a><br />
150909 <a href="http://jinge.se/mediekritik/det-verkliga-flyktingproblemet-och-hur-man-kan-losa-det.htm">Det verkliga flyktingproblemet och hur man kan lösa det</a><br />
150909 <a href="http://jinge.se/mediekritik/flyktingkatastrofen-ar-ingen-tillfallighet.htm">Flyktingkatastrofen är ingen tillfällighet</a><br />
<a href="http://jinge.se/allmant/kom-kom-flyktingarna-och-krigen-mote-mat-musik-lordag-145-kl-16.htm/attachment/flykting-och-krigen-iv" rel="attachment wp-att-128273"><img src="http://jinge.se/wp-content/uploads/Flykting-och-krigen-IV..gif" alt="Flykting och krigen IV." width="450" height="328" class="alignleft size-full wp-image-128273" /></a></p>
<p>150512 <a href="http://jinge.se/mediekritik/big-business-i-svensk-flyktningindustri.htm">Big business i svensk flyktingindustri</a><br />
150421 <a href="http://jinge.se/mediekritik/fyktingkatastrofen-pa-medelhavet-vems-ar-felet.htm">Flyktingkatastrofen på Medelhavet &#8211; vems är felet?</a></p>
<p><a href="http://intressant.se/intressant">i</a> <a href="http://bloggar.se/om/Sverigedemokraterna" rel="tag">Sverigedemokraterna</a>, <a href="http://bloggar.se/om/Jimmie Åkesson" rel="tag">Jimmie Åkesson</a>, <a href="http://bloggar.se/om/kapitalism" rel="tag">kapitalism/a>,<a href="http://bloggar.se/om/fascism" rel="tag">fascism</a>, <a href="http://bloggar.se/om/SD" rel="tag">SD</a>, <a href="http://bloggar.se/om/klass" rel="tag">klass</a>, <a href="http://bloggar.se/om/arbetarklass" rel="tag">arbetarklass</a>,<a href="http://bloggar.se/om/politik" rel="tag">politik</a>, <a href="http://bloggar.se/om/vänstern" rel="tag">vänstern</a>, <a href="http://bloggar.se/om/Vänsterpartiet" rel="tag">Vänsterpartiet</a>, <a href="http://bloggar.se/om/Sverige" rel="tag">Sverige</a>, <a href="http://bloggar.se/om/krig" rel="tag">krig</a>, <a href="http://bloggar.se/om/imperialism" rel="tag">imperialism</a>, <a href="http://bloggar.se/om/identitet" rel="tag">identitet</a>, <a href="http://bloggar.se/om/ekonomi" rel="tag">ekonomi</a>, <a href="http://bloggar.se/om/solidaritet" rel="tag">solidaritet</a>, <a href="http://bloggar.se/om/flyktingar" rel="tag">flyktingar</a>, <a href="http://bloggar.se/om/invandrare" rel="tag">invandrare</a>, <a href="http://bloggar.se/om/socialism" rel="tag">socialism</a>,</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://jinge.se/allmant/klassisk-sondra-och-harska-taktik.htm" data-a2a-title="Debatt om invandring: Klassisk söndra-och-härska-taktik"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fklassisk-sondra-och-harska-taktik.htm&amp;linkname=Debatt%20om%20invandring%3A%20Klassisk%20s%C3%B6ndra-och-h%C3%A4rska-taktik" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fklassisk-sondra-och-harska-taktik.htm&amp;linkname=Debatt%20om%20invandring%3A%20Klassisk%20s%C3%B6ndra-och-h%C3%A4rska-taktik" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fklassisk-sondra-och-harska-taktik.htm&amp;linkname=Debatt%20om%20invandring%3A%20Klassisk%20s%C3%B6ndra-och-h%C3%A4rska-taktik" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<p class="tags"><i class="icon-tags"></i> Tags:<a href="http://jinge.se/tag/demokrati" rel="tag">Demokrati</a> <a href="http://jinge.se/tag/flyktingar" rel="tag">Flyktingar</a> <a href="http://jinge.se/tag/harska" rel="tag">härska</a> <a href="http://jinge.se/tag/invandrare" rel="tag">Invandrare</a> <a href="http://jinge.se/tag/kapitalism" rel="tag">Kapitalism</a> <a href="http://jinge.se/tag/klass" rel="tag">klass</a> <a href="http://jinge.se/tag/klasskamp" rel="tag">Klasskamp</a> <a href="http://jinge.se/tag/marxism" rel="tag">marxism</a> <a href="http://jinge.se/tag/politik" rel="tag">Politik</a> <a href="http://jinge.se/tag/sd" rel="tag">SD</a> <a href="http://jinge.se/tag/socialism" rel="tag">Socialism</a> <a href="http://jinge.se/tag/sondra" rel="tag">söndra</a> <a href="http://jinge.se/tag/vanstern" rel="tag">Vänstern</a></p>	</footer><!-- .entry -->
		</article><!-- #post-146057 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://jinge.se/allmant/varldsberomde-judiske-dirigenten-barenboim-israels-nya-lag-innebar-tydlig-apartheid.htm" rel="prev">&larr; Världsberömde judiske dirigenten Barenboim  &#8221;Israels nya lag innebär tydlig apartheid&#8221;</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			<i class="icon-comments"></i>&nbsp;
			52 comments for &ldquo;<span>Debatt om invandring: Klassisk söndra-och-härska-taktik</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-273473" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Leif Elinder 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 08:32					</div>
					<div class="comment-text">
												<p>Den svåra frågan om hur vi långsiktigt bäst bör använda våra resurser för att hjälpa  människor i nöd. Se Tino Sanandajis bok Massutmaning – 2017. Boken pläderar för en effektivare användning av svenska resurser till flyktinghjälp.</p>
<p><a href="http://kvartal.se/artiklar/migration-och-vlfrdsstatens-finansiering" rel="nofollow">http://kvartal.se/artiklar/migration-och-vlfrdsstatens-finansiering</a></p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273473#respond' onclick='return addComment.moveForm("comment-273473", "273473", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-273474" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Leif Elinder 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 08:35					</div>
					<div class="comment-text">
												<p>Den svåra frågan om hur vi långsiktigt bäst bör använda våra resurser för att hjälpa  människor i nöd.<br />
Se Tino Sanandajis bok Massutmaning – 2017.<br />
Boken pläderar för en effektivare användning av svenska resurser till flyktinghjälp.</p>
<p><a href="http://kvartal.se/artiklar/migration-och-vlfrdsstatens-finansiering" rel="nofollow">http://kvartal.se/artiklar/migration-och-vlfrdsstatens-finansiering</a></p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273474#respond' onclick='return addComment.moveForm("comment-273474", "273474", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-273475" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='https://vetenskapligapartiet.wordpress.com' rel='external nofollow' class='url'>Martin Gustavsson - Vetenskapliga partiet</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 08:52					</div>
					<div class="comment-text">
												<p>Att ta emot fascismen är att söndra. De som driver på fascismens spridning är monopolkapitalet och de gör det i syfte att kunna härska över arbetarklassen. </p>
<p>Varför salafisternas och wahhabismens Saudiarabien, islamismens Turkiet, det sekteristiska USA och det sionistiska Israel vill krossa sekulära demokratiska stater som Syrien men vägrar ta emot noll flyktingar är fullkomligt uppenbart. De vill sprida den religiösa konflikten till EU. I konflikten finns pengar att tjäna för monopolkapitalets militärindustriella komplex.</p>
<p>Det handlar om att sprida den fascistiska kvinnoförtryckande religionen wahhabi-islam till Europa. Att majoriteten i vänstern välkomnar denna fascism är fullkomligt makabert och enligt min egen åsikt folkförräderi. dessa salafister oh Wahhabi-islamister borde deporteras, bestraffas genom brottsbalken eller rent utav låsas in på mentalsjukhus.</p>
<p>Lenin gjorde många bra saker (och några dåliga) men hade förmodligen ingen aning om vad Salafister, Wahhabism och Sharia faktiskt innebär. Den vänsterpartist som inte vet vad detta är bör genast undersöka den saken!</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273475#respond' onclick='return addComment.moveForm("comment-273475", "273475", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-273476" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://bjornbrum.blogspot.se/' rel='external nofollow' class='url'>Björn Nilsson</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 08:54					</div>
					<div class="comment-text">
												<p>I slutet av bloggposten kommer det vanliga misstaget: pengar och resurser blandas ihop. Pengar kan man skapa hur mycket som helst sedan guldmyntfoten avskaffades. Handfasta resurser är något annat, vilket bland annat det hysteriska letandet efter boenden vid senaste stora migrationskrisen visade. </p>
<p>Handfasta resurser är begränsade. Vet inte om siffran stämmer, men antag att en miljon kronor motsvarar löner och sociala avgifter för två sjuksköterskor. Det betyder inte att två sjuksköterskor är en miljon kronor, det betyder inte att de kan omvandlas till varandra godtyckligt. Och samma är det med alla andra resurser som måste fram om mängder av immigranter skall tas om hand på ett rimligt sätt. De bara inte står där för att någon viftar med pengar.</p>
<p>Och lita på att migrationskritiker håller reda på när exempelvis åldringsboenden i stället förvandlas till boenden för migranter. Det blir en moralisk fråga: hur hanteras hjälpbehövande äldre svenskar, de som byggt det här samhället, i förhållande till utlänningar med ibland dunkelt ursprung?</p>
<p>Fråga: kan man inte lika gärna säga att det är migrationsförespråkarna som splittrar, som hejar på för att skapa en situation som vem som helst kommer att &#8221;ställa människor mot varandra&#8221;?  Dessutom, om förespråkaren är socialist, binder denne ris till egen rygg (eller något ännu värre) genom att heja på för att få in mängder av människor som definitivt inte delar några socialistiska värderingar.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273476#respond' onclick='return addComment.moveForm("comment-273476", "273476", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-2">
			<div id="comment-273479" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 10:47					</div>
					<div class="comment-text">
												<p>Någon källa till att åldringsboende har blivit boende för immigranter?</p>
<p>Jaha, då vi alltså stå vid gränsen och sorterar ut alla som inte är socialister bland flyktingarna. Allvarligt talet, så är de flyktingar oavsett åsikt och klass (även om de flesta är ur arbetarklassen eller kommer att bli det i Sverige när vissa företag och regering inte ser till att ta vare på dessa människor som har en hög utbildning, det finns många läkare som kör buss) som flyr undan krig, förföljelse och ekonomisk ruin.</p>
<p>Du ställer två utsatta grupper mot varandra &#8211; flyktingarna och sjuksköterskorna. Det är som vissa försökte ställa sophämtarnas löner mot sjuksköterskorna. Så Olle har rätt. Det är genom att hålla samman som vi kan nå enighet &#8211; inte utesluta någon.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273479#respond' onclick='return addComment.moveForm("comment-273479", "273479", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-3">
			<div id="comment-273489" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 15:12					</div>
					<div class="comment-text">
												<p>Kerstin Stigsson<br />
26 juli, 2017 at 10:47<br />
&#8221;Någon källa till att åldringsboende har blivit boende för immigranter?&#8221;</p>
<p>Hej Kerstin<br />
Skriv &#8221;äldreboende blir flyktingförläggning&#8221; i en sökmotor och sen kan du bläddra bland 2 miljoner etthundratrettiotusen resultat :-)</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273489#respond' onclick='return addComment.moveForm("comment-273489", "273489", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even depth-3">
			<div id="comment-273497" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://bjornbrum.blogspot.se/' rel='external nofollow' class='url'>Björn Nilsson</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 19:16					</div>
					<div class="comment-text">
												<p>Arbetarklass har givit ett generellt svar om övertagande av boenden som är speciellt inrättade för att äldre människor med speciella behov skall kunna känna mer trygghet. Vad jag minns var det ett fall i Hammarby i Stockholm för ca. 1½ år sedan. Vem är viktigast: gamla osäkra svenskar, eller personer som har haft ork och ekonomiska resurser att ta sig över flera världsdelar? Om man här inte påstår att &#8221;människor ställs mot varandra&#8221; så kanske det beror på att vissa människor helt enkelt ignoreras? Att de  inte anses som relevanta? Gamla darriga svenskar är inte lika kul som yngre pigga individer med oklar bakgrund, trots att de senare inte har behov av bostäder där trösklarna är borttagna &#8211; eller? (Och nej: det finns inte &#8221;resurser för alla&#8221;, det har jag redan påvisat. För hade det funnits sådana hade exempelvis bostadsfrågan inte blivit akut när folk bara vällde in över gränsen.)</p>
<p>Politik innebär att göra skillnad, ställa människor mot vandra. Vem/vad prioriterar vi? Jag hade fått för mig att Kerstin Stigsson tillhör ett parti som traditionellt gör skillnad mellan människor: bourgeoisie och proletariat. Men det kanske har utgått ur ideologin och ersatts av ett ynkligt &#8221;alla är välkomna&#8221;. Det finns människor som definitivt inte är välkomna i Sverige, som verkligen borde sorteras bort vid gränsen. Religiösa galningar, brottslingar, folk med väldigt oklar bakgrund.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273497#respond' onclick='return addComment.moveForm("comment-273497", "273497", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-4">
			<div id="comment-273501" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 22:22					</div>
					<div class="comment-text">
												<p>Det fanns en vårdcentral i den kommun jag bor i. På 90-talet lades den ner och flyttade in i centrum. Och den andra byggnaden såldes till privata intressen för en billig peng. Som i sin tur sålde den för en dyr peng. Då och då har det stått tomt. I korta perioder var det ett privat äldreboende som sedan gick in konkurs. Därefter köpte någon annan byggnaden och den stod tom ända tills flyktingkrisen kom. Och då satsade privata intressen på flyktingarna.<br />
Att privata intressen blir rika på flyktingar gör mig äcklad. Men det är inte flyktingarnas fel att regeringen sålde ut flyktingplatser. Och det är privata intressen som eventuellt ville satsa på flyktingar i stället för åldringar. Men det är inte flyktingarnas fel att den kapitalistiska regeringen satsar på privata boenden för flyktingar.<br />
Så alla som flyr från ett krig är enligt dig religiösa galningar, brottslingar, har oklara bakgrunder? Vilken värld lever du i? Jag antar att du inte känner till hur USA bombar i Afghanistan, Syrien, Jemen (via Saudi Arabien) och att amerikanska feta direktörer blir feta på att sälja vapen till småkrigen i Afrika?<br />
Nej, vi har absolut inte ändrat vår politik. Det är fortfarande borgarklassen mot arbetarklassen. En socialistisk (och kommunistisk) politik är att inte ställa människor inom en klass mot varandra &#8211; det eftersom de flesta lönearbetare inom industrisektorn, vård, anställda inom privat entreprenad, etc tillhör arbetarklassen oavsett vem detta är. Överklassen är de som suger ut arbetarklassen. Vi har solidariteten med världens arbetarklass som var Lenins kännetecken som en viktig paroll. Vi sorterar inte upp flyktingarna i klasser eller att vi är för att åsiktsregistrera flyktingar. Men det antar jag att ni vill göra vid gränsen. Och vem är överklassen bland flyktingar som väldigt lite har, eller som inte har någon makt alls?<br />
De flesta flyktingar som kommer hit tillhör arbetarklassen (eller hoppar snabbt ner ett par klasser efter att ha varit med om ett krig) och de är varken brottslingar eller religiösa galningar.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273501#respond' onclick='return addComment.moveForm("comment-273501", "273501", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-5">
			<div id="comment-273552" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 00:46					</div>
					<div class="comment-text">
												<p>Go kväll Kerstin</p>
<p>Som vanligt med din kommunistiska övertygelse trogen skyller du kapitalismen för allt ont men i det här fallet stämmer det inte om du påstår det endast gäller privata äldreboenden som förvandlats till flyktingboenden. Snarare är det så att kommunerna utnyttjar sitt ägande av äldreboendena för att kunna vara regeringen till viljes och ta emot så många flyktingar som möjligt. Gör kommunerna det inte kan det straffas såsom nu lagarna ändrats. Jag ser det nog lite som att staten utövar utpressning på kommunerna som då står handfallna inför eventuella protester från kommuninnevånarna. Det finns helt enkelt ingen valmöjlighet.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273552#respond' onclick='return addComment.moveForm("comment-273552", "273552", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-6">
			<div id="comment-273555" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 07:47					</div>
					<div class="comment-text">
												<p>Det stämmer inte. Många kommuner med borgerlig majoritet väljer att inte ordna fram boenden för flyktingar, t ex Vellinge eller Tyresö. I Östra Göinge kommun &#8211; som även det är en borgerlig kommun &#8211; har valt att satsa på flyktingar men mest på grund av att den kommunen har/hade ett stort flertal tomma bostäder. Så är det även i små småländska kommuner som har haft så många tomma bostäder att de har fått riva. Patrick Ågren (m) i Östra Göinge har kritiserat de andra borgerliga kommunerna för att de inte tar emot deras kvot av flyktingar (källa Sveriges radio, Kristianstads bladet, Norra Skåne, men kommer inte ihåg datum).<br />
De genuint borgerliga kommunerna (ÖG var tidigare en stark socialdemokratisk kommun så jag kan inte räkna ÖG som en genuint borgerlig, jämför man med Vellinge och ÖG så är det en himmelsvid skillnad) vill inte ta emot flyktingar eftersom de ser att kommuninvånarnas (och även kommunalpamparnas) fastighetsvärde kommer att minska om ett flyktingboende etablerar sig i deras &#8216;fina&#8217; kvarter.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273555#respond' onclick='return addComment.moveForm("comment-273555", "273555", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-4">
			<div id="comment-273511" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 06:25					</div>
					<div class="comment-text">
												<p>Så vad ska prioriteras? Skola framför äldreboende? HVB-boende framför skola? Äldreboende mot privat företag? Skola mot flyktingar? Skola mot vårdcentral? Äldreboende mot polis? Flyktingar mot direktörers feta löner? Flyktingar, pensionärer, sjuka, barn mot höga fallskärmar, arvorden, bonusar till kommunal- landstings- och riksdagspolitiker och inom den privata kapitalismen (Wallenberg och compani) och de som flyttar ut sin förmögenhet till skatteparadis och inte betalar ett öre i skatt?<br />
Jag har lovat att jag ska betala en liten summa varje gång jag ser ett rasistiskt uttalanden till någon organisation som arbetar för att inom arbetarklassen är vi alla jämlika oavsett vem vi är (och det är att vi tillsammans bekämpar borgarklassen). Så 100:- på SKP:s kampfond. Jag skickar det nästa gång. Nu är jag uppe i 300:-</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273511#respond' onclick='return addComment.moveForm("comment-273511", "273511", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1">
			<div id="comment-273477" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 09:13					</div>
					<div class="comment-text">
												<p>Bra sagt, Olle! En eloge till dig.<br />
En sak till &#8211; ni som ogillar den här vänsterns kopierande av SD:s politik &#8211; skriv en kommentar till protest. Jag har ibland känt mig ensam kommentar här på den här bloggen. Så jag uppskattar Sven Anderssons, Ola Inghes, Britta Rings, Martin Kullbergs, Castroppollux och en del andra. Så skriv för brinnande kommentar och ställ den här vänstern till svars för de åsikter de har. De får gärna ha de åsikterna men som Olle nämner &#8211; vi måste bemöta dom. Och om de inte kan försvara sina åsikter i de frågor som ställs så borde de fundera på om de verkligen har rätt (jag tänker på Ulf Karlströms artikel &#8216;Ska förorterna försvenskas&#8217; den 25/7).</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273477#respond' onclick='return addComment.moveForm("comment-273477", "273477", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-2">
			<div id="comment-273481" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 12:28					</div>
					<div class="comment-text">
												<p>Debatten handlar inte alls om &#8221;vänsterns kopierande av SD:s politik&#8221;.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273481#respond' onclick='return addComment.moveForm("comment-273481", "273481", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-3">
			<div id="comment-273482" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 13:06					</div>
					<div class="comment-text">
												<p>Vad ska vi då kalla den vänstern som är öppet invandrafientlig (eller kritisk eller vad du nu vill kalla det för)? Och förlåt mig, jag måste ha missat något om vi just inte debatterar den här vänstern och invandrapolitiken &#8211; och dess populistiska paroller. &#8216;Assimilering istället för integration&#8217;. &#8216;2000-talets invandrare som är icke kognitiva&#8217;. Samma ståndpunkter kan man finna i SD:s politik.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273482#respond' onclick='return addComment.moveForm("comment-273482", "273482", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-4">
			<div id="comment-273554" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 06:34					</div>
					<div class="comment-text">
												<p>Som Bengt Håkansson argumenterar finns goda skäl för en restriktiv invandringspolitik nu i arbetarklassens intresse. Varför kalla den invandrarfientlig eller -kritisk? Bättre med konkret diskussion utan starka ord..</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273554#respond' onclick='return addComment.moveForm("comment-273554", "273554", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-5">
			<div id="comment-273556" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 08:19					</div>
					<div class="comment-text">
												<p>Ja, gärna en konkret diskussion<br />
Och vad menar du med restriktiv. Lite mer djup och definiera vad som ska innefattas med en restriktiv invandringspolitik (Taggtråd vid gränserna, etc? Ska flyktingars åsikter och religiösa tillhörighet registreras. Fortsatta åldersbedömningar? Förändrad flyktingstatus? Eller helt stopp för flyktingar? Etc). Har vi som medmänniskor inget ansvar för vad som händer med människor på flykt undan krig, miljöförstöring, etc som imperialismen har skapat? Har vi inte rum i våra hjärtan i vårt medelklass (i förhållanden som flyktingarna har) samhälle? För trots allt, de är våra bröder och systrar i den internationella arbetarklassen. Det är de som är offer för imperialismens krig &#8211; imperialismen vi bekämpar men som flyktingarna bokstavligen fått känna av i form av bomber. Har vi inte skyldighet som en del av den internationella arbetarklassen att solidarisera oss med dessa och ge dem en fristad?</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273556#respond' onclick='return addComment.moveForm("comment-273556", "273556", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-6">
			<div id="comment-273559" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 09:35					</div>
					<div class="comment-text">
												<p>Den stora invandringen till följd av USA:s krig har splittrat arbetarklassen, ökat stödet till SD och passar kapitalisterna bra då de får en större reserv av arbetslösa som tar jobb för lägre lön.<br />
Majoriteten är enligt aktuella uppgifter ekonomiska migranter som vill få en bättre tillvaro och del av vår sociala trygghet. Psykologiskt förklarligt.<br />
Den traditionella uppfattningen hos Vänstern har snarast varit att stödja klasskampen i hemländerna och kampen mot imperialismen, som i Vietnam, Laos och Kambodja.</p>
<p>Jag anser att man ska prioritera stöd till politiska flyktingar i närmiljön, samt uppfylla EU:s kvoter än så länge.<br />
Välutbildade från andra länder får lättare plats i Sverige, men kan också innebära en slags &#8221;brain drain&#8221; från fattiga länder.<br />
Centralt för vänstern är att prioritera upplysning om och kamp mot de imperialistiska krigen och imperialismens ekonomiska politik som orsak till flyktingströmmen. Detta är viktigare än att &#8221;öppna våra hjärtan&#8221; (Reinfeldt) eller ha &#8221;rum i våra hjärtan&#8221; som du skriver.</p>
<p>De invandrare som fått komma ska tas hand om väl. Men de måste lära sig om Sverige, respektera svenska lagar, och iaktta den vanliga synen på kvinnan och jämställdhet mellan könen samt kanske erbjudas olika typer av arbeten i statlig regi. Men får naturligtvis ha kvar och praktisera sin kultur i andra avseenden.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273559#respond' onclick='return addComment.moveForm("comment-273559", "273559", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-7">
			<div id="comment-273564" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 10:17					</div>
					<div class="comment-text">
												<p>Jag tror att min text i början försvann. Så här (ungefär) skrev jag. Ja, gärna en konkret diskussion utan att bli anklagad för att vara provokativ, och att frågorna inte tillför debatten något. En anklagelse som visar att vissa artikelförfattare inte kan eller vill svara på frågorna, eller anses att jag är obekväm. Och även KP:s version av restriktiv flykting politik försvann &#8230;</p>
<p>Samma sak kan du säga om svenskarna. Svenskarna ska också respektera den svenska lagen, iaktta den vanliga svenska synen på kvinnan och jämställd mellan könen. Men du vet mycket väl att såväl svenskar och andra nationaliteter inte gör detta. Som kvinna har jag upplevt att jag inte har blivit respekterad av svenskar. Jag har blivit kallad för både det ena det andra av vissa svenskar. Såväl svenskar och andra nationaliteter begår brott &#8211; och brotten är individuella. Du klumpar samman en hel invandra grupp och ställer den mot den svenska.<br />
Om låt oss en säga palestinier begår brott kan du inte anklaga hela gruppen av invandrare eller palestinier för att inte respektera våra lagar. Det skulle vara som att säga att svenskarna inte respekterar lagarna &#8211; vilket de flesta gör. Precis som invandrarna.<br />
Och &#8216;har rum i hjärtat&#8217; var min farfars sätt att säga om flyktingar (inte bara Reinfeldts, och andras). Min farfar och min farmor tog ett emot flyktingbarn från Finland under Andra Världskriget.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273564#respond' onclick='return addComment.moveForm("comment-273564", "273564", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-8">
			<div id="comment-273580" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 16:00					</div>
					<div class="comment-text">
												<p>Tyvärr är brottsligheten högre inom delar av invandrarkollektivet, enligt senast tillgängliga statistik.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273580#respond' onclick='return addComment.moveForm("comment-273580", "273580", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-9">
			<div id="comment-273587" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 16:47					</div>
					<div class="comment-text">
												<p>Det är som att jämföra män och kvinnor i brottsstatistiken. Kvinnor begår få brott i motsvarade vad män gör.<br />
Det finns en orsak till att brottsligheten är högre bland invandrarna. Den senaste statistiken från migrationsverket är från 2005, omarbetad den 13 april 2016:<br />
&#8221;Utrikesfödda och deras barn är överrepresenterad i brottsstatistiken. Denna överrepresentation beror på framförallt tre faktorer 1) diskriminering inom rättsväsendet 2) förhållanden till ursprungslandet 3) faktorer kopplade till levnadsförhållanden.&#8221;<br />
Även arbetarklassen under 1900-talets början har beskyllts av dåtidens borgare för att vara kriminella och att brottsligheten var högre bland arbetarklassen än hos överklassen. Deras brottslighet berodde också på 1) diskriminering inom rättsväsendet 2) hemförhållanden (med stora familjer och aga) 3) faktorer kopplade till levnadsförhållanden.<br />
Så brottsligheten är oftast kopplade till hur makten och staten behandlar människor &#8211; oavsett om det är svenskar eller invandrare.<br />
Det finns invandrare som lever i mixade områden (medelklassen) med svenska grannar och jag tvivlar på att de invandrarna är överrepresenterade i brottslighet mot den svenska i samma område.<br />
Så brottslighet är inte baserade på gener. Den är baserad på de tre förhållanden som migrationsverket nämner. Om vi kan förändra dessa tre förhållanden så kommer brottsligheten att automatiskt minska &#8211; precis som den gjorde med den svenska arbetarklassen på 50- 60-talet.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273587#respond' onclick='return addComment.moveForm("comment-273587", "273587", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-7">
			<div id="comment-273568" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 10:48					</div>
					<div class="comment-text">
												<p>Jag vill inte såra Kerstin men jag instämmer nog i allt Anders skriver där. Jag tror det kommer sluta så och då försvinner samtidigt trollet SD som inte längre får något berättigande bland väljarna.</p>
<p>Dom säjer intellektet är en kombination av hjärta och hjärna och den kombon tycks vara olika för olika individer. Vänstern har av tradition mycket &#8221;hjärta&#8221;, och det är bra, men i den här migrations- och flyktingeran som beror på USA:a (och övriga västvärldens aggressiva demokratispridande) har politikerna i Sverige utnyttjat den här empatin över hela det etablerade politiska spektrat för att fortsatt kunna erhålla bekväma internationella kontakter i den &#8221;demokratiska&#8221; anda man tänker sig förgylla hela världen med vilket dessvärre inte kommer att lyckas utan död, krig, kaos och elände.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273568#respond' onclick='return addComment.moveForm("comment-273568", "273568", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2">
			<div id="comment-273491" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 15:41					</div>
					<div class="comment-text">
												<p>Hej Kerstin<br />
Du måste nog bereda dig på att debatten om migrationspolitiken hittills inte riktigt kommit igång därför det funnits en konsensus bland det politiska etablissemanget. Men nu visar det sig att den här enigheten börjar krackelera bland politikerna som också måste positionera sig inför det kommande riksdagsvalet nästa höst. Vänster-regeringens högsta önskan är att få debatten i ett klassiskt höger-vänster perspektiv vilket även gynnar kapitalisterna vars vånda är en social oroshärd som effektivt kan förgöra möjligheterna till profiter, feta direktörslöner samt stabila aktiekurser. Just här är misstänker jag regeringspartiet misslyckas totalt och inte minst genom övriga klavertramp och skandaler. Jag tror vi har att vänta oss ett spännande politiskt scenario fram till september nästa höst och det kommer säkert att skrivas en hel del om det på den här bloggen.</p>
<p>Min viktigaste lärdom på den här bloggen idag är att det är avgörande skillnad för en regering att skapa pengar eller resurser.  Det måste vara det här som gör att en regering kan goda resultatsiffror när man å andra sidan upplever samhället som ett bristande av resurser. Gå 50-60 år tillbaka i tiden då det mycket omfattande invasionsförsvaret byggdes upp av staten med enorma resurser. Vart finns resurserna för att göra en liknande satsning idag?</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273491#respond' onclick='return addComment.moveForm("comment-273491", "273491", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-3">
			<div id="comment-273496" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 17:58					</div>
					<div class="comment-text">
												<p>De resurserna finns hos de feta rika direktörerna, även de direktörer som valt att hoppa av moderaterna och satsa på SD.<br />
Du glömmer att Sverige inte var med i Andra Världskriget. Vår infrastruktur hade inte bombats eller liknande. Hela Europa inklusive Danmark, Norge och Finland låg i ruiner. Utan Marshall-hjälpen från USA hade varken vi eller västra Europa haft råd till att bygga upp invasionsförsvaret. Och i och med detta startades många fabriker i Sverige för att producera det som det sönderbombade Europa behövde, och detta gav Sverige välstånd. Dessutom flyttade många in till städerna eller till bruksorterna för att få ett arbete. Faktum är att på 60-talet var det ett stort flertal jordbruk och små torpare som lades ner. Det finns många norrbottningar som tvingades ner till södra Sverige för att få ett arbete. Så allt var inte guld som glimmade för 50- 60 år sedan. Lönerna var låga och arbetsförhållanden var svåra. Det bästa årtionde var nog yuppitidsåldern på 80-talet. Industrierna (som fortfarande fanns i landet även om ett efter ett flyttade ut från landet) fanns kvar, arbetslösheten på 3-4 procent, lönerna relativt medelhöga (inom vissa industriarbeten och fack &#8211; metallarna hade mest medan industriarbetarna låg på medel), vissa kunde få utbildning på AMU som svetsare, plåtslagare, etc (och det var betald utbildning). Och med mera.<br />
Dessa resurserna finns fortfarande men de är ojämlikt fördelade i samhället.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273496#respond' onclick='return addComment.moveForm("comment-273496", "273496", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-4">
			<div id="comment-273498" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 19:56					</div>
					<div class="comment-text">
												<p>Yuppitidsåldern under 80-talets senare del var den period då den sociala välfärden började naggas, då de nyliberalismen kom till Sverige, och då aktieklippens tid inleddes. Ja, bäst för kapitalismen. I början av 1980-talet var jämlikheten som störst.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273498#respond' onclick='return addComment.moveForm("comment-273498", "273498", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-5">
			<div id="comment-273500" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 21:36					</div>
					<div class="comment-text">
												<p>Jag var generell. Jag tog varken kapitalismens eller arbetarklassens perspektiv. Utan hela samhället. Det var då som löntagarfonder infördes och att alla arbetare skulle köpa aktier och att man skulle satsa individuellt på sig själv. Vi blev inbillade att underklassen inte fanns längre, att det enbart fanns en medelklass och en överklass. Och många inom arbetarklassen hoppade på denna ide om att bli rik på aktier. Men minns inte Telia aktien som tubbades på de som gick propagandan, men som sedan störtdök på börsen Och det stämmer att det var i början av 1980-talet som jämlikheten var som störst.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273500#respond' onclick='return addComment.moveForm("comment-273500", "273500", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2">
			<div id="comment-273507" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='https://vetenskapligapartiet.wordpress.com' rel='external nofollow' class='url'>Martin Gustavsson - Vetenskapliga partiet</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 23:48					</div>
					<div class="comment-text">
												<p>@Kerstin Stigsson </p>
<p>Problemet med din självsäkerhet och din kamp mot &#8221;de som tycker som SD&#8221; i vänstern är att du ställt dig i en osund motposition där du verkar betrakta 20% av svenska folket närmast som fiender. </p>
<p>De är inte dina fiender. majoriteten av dem röstade inte på SD förr i tiden. De har råkat ut för den obalanserade politik som du varit med och skapat och de är helt vanliga människor med känslor som reagerat. De är inte fördomsfulla men gör sin dom i efterhand. Du verkar ha medlidande med islamister, icke-barn och icke-flyktingar som vill flytta till Sverige av ekonomiska skäl. Medlidande kan man ha. Det är inget fel med det.</p>
<p>Har du medlidande med alla de extra våldtäktsoffer som du skapat i Sverige? Har du medlidande med de fattiga svenskar som blivit ännu fattigare i spåren av denna politik? Har du inte medlidande med de verkliga flyktingarna i UNHCR-läger som inte får tillräckligt stöd?  Har du inte medlidande med handikappade svenskar som nu får stå tillbaka? Om inte, varför inte då? Vad har du emot hederligt folk i Sverige, i Syrien och i flyktinglägren?</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273507#respond' onclick='return addComment.moveForm("comment-273507", "273507", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-3">
			<div id="comment-273518" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 10:16					</div>
					<div class="comment-text">
												<p>Som jag sa tidigare till kommentaren Peter Grafström i en annan artikel är att jag hatar inte SD men jag är rädd för vad de kan göra om de får makten. En fascistisk regim kan inskränka våra rättigheter ganska snabbt. Dessutom är SD kapitalistiskt. Och som ett kapitalistiskt parti så är de mina fiender. Precis som kapitalister ser socialismen som deras fiende.<br />
SVT webb: &#8221;Men faktum är att det inte finns färska siffror på att en stor del av brotten som utförs av utlandsfödda.&#8221;<br />
Det finns ingen nyligen gjord statistik över brott och ursprung (den senast var gjord för över 2005, tror jag det var. Allt enligt BRÅ).<br />
Migrationsverket: &#8216;Utrikesfödda och deras barn är överrepresenterade i brottsstatistiken [2005]. Denna överrepresentation beror framförallt på 1) diskriminering inom polisväsendet 2) förhållande kopplade till ursprungsland 3) faktorer kopplade till levnads förhållande i Sverige&#8221;.<br />
Att enskilda poliser nämner till som du nämner fulmedia vilket enligt dig vi inte ska ta på allvar att det är invandrare som begår de våldtäkterna är inte en statistik, enbart en enskild individuell synpunkt av någon namnlös polis.<br />
Självklart ska vi öka hjälpen till grannländerna och till de krigsdrabbade länderna (t ex Libanon) där över 10 000 människor kommer varje dag (som Sven Andersson sa i en kommentar, vilket jag höll med). Och vi ska även hjälpa Grekland, Italien och Spanien (som jag tidigare har nämnt i mina kommentarer) som lider värre än vad vi i Sverige gör. Sverige har en sorts blind, stum och döv attityd till förhållanden i dessa länder.<br />
Vilka ska prioriteras? Handikappade mot pensionärer? BB mot vårdcentral? Flyktingar mot skola? Skola mot åldringar? Åldringar mot tandvård? Eller handikappade, flyktingar, barn, pensionärer, arbetare mot det hela kapitalet som prioriterar sina egna löner, fallskärmar, bonusar, traktamente, nedläggningar, lönesänkningar, etc? För mig är det enkelt. Jag prioriterar inte kapitalet.<br />
Jag ska inte svara som Ulf Karlström gjorde. Även om dina sista frågor inte rör debatten. Jag har ett stort medlidande med de handikappade svenskar som nu får stå i tillbaka (har själv en släkting som är handikappad, och en gammal mor som är beroende av hjälp). Och jag har absolut inte emot hederligt folk i Sverige, i Syrien och i flyktinglägren vilket jag tidigare har skrivit att brottsligheten i dessa i läger drabbar den hederliga flyktingen. Främst i form att knark säljs helt öppet i lägren.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273518#respond' onclick='return addComment.moveForm("comment-273518", "273518", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-4">
			<div id="comment-273534" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 15:17					</div>
					<div class="comment-text">
												<p>Kerstin Stigsson<br />
27 juli, 2017 at 10:16</p>
<p>&#8221;Precis som kapitalister ser socialismen som deras fiende.&#8221;</p>
<p>Gör dom verkligen alltid det? Mitt intryck är att kapitalisterna är smarta och inser att antikapitalism/kommunism alltid kommer finnas där som en balanserande motvikt till kapitalets girighet som ju är negativ för folkmassan men inte för dem. Jag upplever inte kommunister som särskilt smarta, snarare mer känslostyrda och tänker mer med hjärtat vilket inte alls är fel i och för sig. Nedan kan du läsa hur smart och utstuderat kapitalisterna använder vänstern och kommunistiska väljare för att tillförskansa sig makten genom &#8221;socialistiska ombud&#8221; för att genomdriva sin marknadsanpassade politik.</p>
<p><a href="http://www.friatider.se/syriza-r-bankernas-parti" rel="nofollow">http://www.friatider.se/syriza-r-bankernas-parti</a></p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273534#respond' onclick='return addComment.moveForm("comment-273534", "273534", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-5">
			<div id="comment-273538" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 17:03					</div>
					<div class="comment-text">
												<p>Syriza &#8211; och Grekland &#8211; är i händerna på de internationella bankerna. De har ingen talan alls i sitt eget land, utan det är bankerna som äger allt. Så i praktiken har de ingen demokrati. De &#8211; eller vilket parti som helst &#8211; är tvingade att åtlyda kapitalismens minsta vink. Det kan du läsa på webbsidan &#8216;In defence of Communism&#8217;. Och skilj mellan Syriza (vilket är ett vanligt vänsterparti som VP eller S) och KKE som är det kommunistiska partiet. Vi har inget med Syriza att göra.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273538#respond' onclick='return addComment.moveForm("comment-273538", "273538", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-6">
			<div id="comment-273570" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 11:13					</div>
					<div class="comment-text">
												<p>OK, +1 för SKP :-)</p>
<p>Jag hoppades på Syriza men blev till en besvikelse. Tråkigt när politikerna förvandlas till dammsugarförsäljare. Verkar vara en trend nu och den där Macron i Frankrike sålde ju sin politik väldigt bra.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273570#respond' onclick='return addComment.moveForm("comment-273570", "273570", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1">
			<div id="comment-273499" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='https://twitter.com/arbetarbroder' rel='external nofollow' class='url'>Arbetarbroder</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 20:17					</div>
					<div class="comment-text">
												<p>Som del av den unika lilla generationen mellan Folkhemsbarnen och Ensamkommande Flyktingbarnen &#8211; dvs vi som växte samtidigt som Folkhemmet monterades ner, en arg generation, kombon hjärtat till vänster innebar tidiga demonstrationer, som mot Världsbanken/IMF i Prag innan jag ens förlorat oskulden så vill jag påminna om att Den Svenska Modellen attackerades, och krossades den:</p>
<p>21 November 1985. Tre månader innan avrättningen av Olof Palme.<br />
Bästa som gjorts på SVT, Dokument Inifrån 2004: <a href="https://youtu.be/Dco58M6z1uM" rel="nofollow">https://youtu.be/Dco58M6z1uM</a> (stötte på den av en slump när jag försökte ta reda på vad som hände med de där fonderna som Socialdemokraterna vann valet på 1985 eller när det var)</p>
<p>Citat:<br />
&#8221;En grundläggande antiimperialistisk hållning innebär därför en ofrånkomlig solidaritet med de extremt utsatta människor som med livet som insats är på flykt. Sviker man den hållningen, har man svikit allt vad socialism heter. Detta är också den alltigenom dominerande hållningen i en revolutionär tradition&#8221;</p>
<p>Då är jag en svikare. (fast jag tror du missuppfattat vilka de &#8221;extremt utsatta människorna&#8221; är och var, jämfört med flyktingarna Dadaab som inte ens hade råd med en bussbiljett eller för all del alla RIKTIGA flyktingar från krig som de förvisso finns en och annan utav)<br />
När folk skriker om solidaritet för för vuxna män, för det är knappt en enda unge i flyktingströmmarna, så tycker jag att solidaritet har övergått till komplett vansinne i klass med de &#8221;ensamkommande barnen&#8221; oavsett vad, 74-årig pensionär från Afghanistan blev barn av vår tid.<br />
Invandringspolitiken till Sverige har sett ut som ett marathon lopp, tar du dig över Öresundsbron är du en vinnare och det delas ut förstapris till alla: PUT</p>
<p>Annars håller jag med i grunden, men de var längesen jag upptäckte att de här med invandringen inte har med alla fina ord att göra, &#8221;integration&#8221; till exempel.<br />
Förort med enorma problem och så nästa år upp 100.000 till, då började man ju undra hur de ens kunde prata om integrationssatsningar, då gav man ju upp.<br />
(inte så man rasist och började hetsa mot folkgrupper eller nått sånt men att projektet var till för splittra blev tydligt)</p>
<p>För det är vad den är: till för splittra, detta är dess politiska mekanism och varför den används. Inte utav solidaritet.</p>
<p>Sen jämför du kostnaderna för då tiden till Sverige FICK (av EU, som även bestämde när de skulle öppnas) är att jämföra med, citat:<br />
&#8221;ägaruttagen och utdelningarnas andel av företagsvinsterna i den icke finansiella sektorn (inga banker och finansinstitut) samma år var 250 miljarder (SCB). Det var alltså pengar som kapitalisterna, enkelt talat, stoppar i egen ficka, och betydligt mer än vad företagen lade på nyinvesteringar&#8221;</p>
<p>Jaha ja, kurera sig genom att bli rånad två gånger skulle göra det bättre? Tvek på den. Sverige reas ut från alla håll.<br />
Jämför med nerskärningar inom vården och de som drabbade vanliga människor, det som drabbade hemlösa som man totalt skiter i numera. Eller våra äldre som har fickpengar att leva av. Hatar när de går ut över tanter och barn verkligen.</p>
<p>Sen hade vi 150 överfall på svenska festivaler i somras. Av invandrare. Under min tid, från 2001-2009 på Roskilde och Hultsfredsfestivalen kan jag komma ihåg ett enda fall, som troligen var ett rykte.<br />
Att detta sker är inte genetiskt eller för att det står i Koranen, utan för det inte är så enkelt att man blir svensk så fort halva Öresundsbron är passerad och att komma till Skandinavien från ett land där man knappt sett kvinnohud och hamna på en flyktingförläggning i Flen med 78 andra grabbar och bredband till Pornhub lätt skapar flippade människor.<br />
Det är betydligt mer komplicerat och det skapar kriminalitet i klass med de här överfallsvåldtäkterna och riktigt utsatta människor bland alla de kvinnor som drabbas.<br />
Var är din solidaritet med dem? </p>
<p>Notera att jag aldrig skulle rösta på SD. Röstat Vänsterpartiet förr, senast PDF men tvek om jag nånsin kommer rösta igen, de är en skendemokrati vi lever i. Jag skulle nog inte kalla mig Vänster ens, utan ser Höger-Vänster idag som en psyop.<br />
Jag är ej heller nån rasist eller liknande. Inte ens i närheten.<br />
Eller nån förrädare med klara psykopatiska drag som står och pratar om &#8221;Öppna Hjärtan&#8221; och All-In till invandring som Reinfeldt när hans uppdrag var slutfört och de var dags för nytt jobb hos Banken. </p>
<p>Tack för Ordet</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273499#respond' onclick='return addComment.moveForm("comment-273499", "273499", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-2">
			<div id="comment-273504" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='https://vetenskapligapartiet.wordpress.com' rel='external nofollow' class='url'>Martin Gustavsson - Vetenskapliga partiet</a> 					</div>
					<div class="comment-meta">
						26 juli, 2017 at 23:31					</div>
					<div class="comment-text">
												<p>Väl talat Arbetarbroder. Visst kan höger-vänster framstå som en psyop. Jag är enig, men det beror i min mening på definitionen av vad &#8221;vänster&#8221; och &#8221;höger&#8221; egentligen är.</p>
<p>Jag hävdar att det alltid handlat om välfärdspolitikens aspekt, d.v.s. fördelningspolitiska ställningstaganden, men idag gör folk andra associationer och kallar massinvandring av ekonomiska migranter för &#8221;vänsterliberalism&#8221; även om högerpartierna S, MP och Alliansen alla varit för tokeriet och är allt annat än &#8221;vänster&#8221; på det socialliberala planet, men de facto är kapitalliberaler hela bunten.</p>
<p>Således har den riktiga vänsterns svaghet blivit att de alltmer börjat likna dessa tokiga högerpartier, förmodligen p.g.a. alltför flitigt läsande i monopolkapitalistiskt ägda klandervärda tabloidblaskor som vill skapa kaoset och kapitalisera på det. </p>
<p>Vänsterns beteende är faktiskt helt kontraproduktivt på flera plan. Vänstern skulle istället kunna motverka framväxten av extrema nationella rörelser och det klandervärda israelvurmande höger-SD genom att vara modererade i frågan i stället för att ställa sig i en extremt osund motposition till SD som konstruktivt och medmänskligt faktiskt föreslår att hjälpa fler människor lokalt genom UNHCR.</p>
<p>Jag tror att hjärntvätten hos den fulmedieläsande vänstern kan sitta så djupt att fraktionering av vänstern och nybildandet av nya partier kan bli nödvändig för att lyckas. Huvudsaken är att fraktionerna valsamverkar under ett namn, ex. Valsamverkanspartiet eller något annat namn så att alla fraktioner kommer över 4% tillsammans.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273504#respond' onclick='return addComment.moveForm("comment-273504", "273504", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-273509" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 00:57					</div>
					<div class="comment-text">
												<p>God afton Kerstin</p>
<p>Jag har uppmärksammat genom Public Service SVT och övrig media i Sverige att det pågår en maktkamp i Polen men det jag kunnat läsa där har jag inte riktigt förstått sammanhanget i och vad kampen egentligen handlat om. Jag har känt mig som sjömannen i tät dimma och inte vet vad som händer eller vad som döljer sig bakom dimman.</p>
<p>I kväll har jag fått en förklaring som var mycket intressant att läsa men jag har ingen möjlighet att bedöma riktigheten men det låter ärligt. Låt mig få bjuda på några rader ur en av FT:s ledarsidor helt nyligen och jag fann den genom en sökning i ett annat ämne.</p>
<p>&#8221;Till och med landets tidigare vice premiärminister, parlamentsledamoten Andrzej Lepper, &#8221;hängde sig&#8221; när han visste för mycket.</p>
<p>Idag gräver man upp fängelsegårdarna där kropparna ligger i tredubbla lager och önskar anhöriga att komma och lämna DNA för identifiering av sina kära. Åtgärderna är populära, liksom mycket annat som den nya regeringen gör. Medan liberaler och socialister har fullt upp med att avskaffa sina egna länder i resten av Europa har Polen sagt blankt nej till EU:s asylkvoter, stoppat invandringen från tredje världen och nu sakta börjat anpassa rättssystem och lagstiftning för att ställa sitt folks värsta förtryckare till svars.&#8221;</p>
<p><a href="http://www.friatider.se/l-t-polen-g-ra-upp-med-kommunismen" rel="nofollow">http://www.friatider.se/l-t-polen-g-ra-upp-med-kommunismen</a></p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273509#respond' onclick='return addComment.moveForm("comment-273509", "273509", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-2">
			<div id="comment-273512" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 07:46					</div>
					<div class="comment-text">
												<p>Knut Lindelöfs artikel om Polen är intressant. <a href="http://www.lindelof.nu/vad-angar-oss-polens-affarer/" rel="nofollow">http://www.lindelof.nu/vad-angar-oss-polens-affarer/</a></p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273512#respond' onclick='return addComment.moveForm("comment-273512", "273512", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-3">
			<div id="comment-273531" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 14:54					</div>
					<div class="comment-text">
												<p>Tack Anders, jättebra. Den andra artikeln är skriven med ett anti-kommunistiskt budskap om än väldigt intressant. Här kan verkligen behövas fler perspektiv för att få en bild hur det förhåller sig så din länk är välkommen och jag ska läsa det blogginlägget noga :-)</p>
<p>Har dock svårt att bara svälja de där uppgrävda massgravarna på fängelsegårdarna rakt av. Man kan undra vad de människorna hade gjort för fel? Får mig lite och tänka på barnhemmet i Tuam på Irland som jag läste om i vintras. Det är nåt dunkelt och sjukt över det hela.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273531#respond' onclick='return addComment.moveForm("comment-273531", "273531", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-4">
			<div id="comment-273533" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 15:08					</div>
					<div class="comment-text">
												<p>Varken Håkanssons eller Josephsons artikel är skriven med ett anti-kommunistiskt perspektiv.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273533#respond' onclick='return addComment.moveForm("comment-273533", "273533", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-5">
			<div id="comment-273536" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 16:21					</div>
					<div class="comment-text">
												<p>Hej Anders<br />
Jag menade artikeln i Fria Tider som jag länkade till och som jag upplevde som uttalat anti-kommunistisk. Jag återkommer när jag genomläst artikeln du länkade till.  Jag har ingen vidare studievana så jag måste ha lite tid på mig både för genomläsning och eftertanke som jag sedan kan få ut något av.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273536#respond' onclick='return addComment.moveForm("comment-273536", "273536", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-6">
			<div id="comment-273540" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 17:28					</div>
					<div class="comment-text">
												<p>Dina kommentarer till bloggen är mycket värdefulla.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273540#respond' onclick='return addComment.moveForm("comment-273540", "273540", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-5">
			<div id="comment-273541" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 17:36					</div>
					<div class="comment-text">
												<p>Hej Anders<br />
Nu trilla poletten ned och jag förstår vad du menar. Jag börja ofta med kommentarerna för att sedan gå upp i inlägget. Det beror på att inlägget ofta är mer krävande att läsa och kommentarerna korta och lättlästa. Det här kan betraktas oartigt mot bloggägaren men jag ursäktar det med min studieovana där det enkla ges företräde. Jag tycker Jan Myrdal lyckas kombinera enkelhet och djupare vetande och därför blir han en tacksam upplysare för mig. Det gäller både att kunna tala till bönder på bönders vis och till de lärde på latin.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273541#respond' onclick='return addComment.moveForm("comment-273541", "273541", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-6">
			<div id="comment-273543" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 17:50					</div>
					<div class="comment-text">
												<p>Jag känner Jan Myrdal litet. En vänlig, omtänksam person. Inga divalater alls, resonabel.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273543#respond' onclick='return addComment.moveForm("comment-273543", "273543", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-3">
			<div id="comment-273640" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						29 juli, 2017 at 20:55					</div>
					<div class="comment-text">
												<p>Hej Anders<br />
Nu har jag läst Lindelöfs artikel om Polen idag som jag tyckte var mycket bra och informativ. Den lät trovärdig också och det är viktigt för mig.<br />
Tack så mycket för länken som skingrar SVT:s dimbankar och ger klarare blick över vad som händer i Polen.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273640#respond' onclick='return addComment.moveForm("comment-273640", "273640", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-4">
			<div id="comment-273641" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						29 juli, 2017 at 21:31					</div>
					<div class="comment-text">
												<p>Roligt att höra.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273641#respond' onclick='return addComment.moveForm("comment-273641", "273641", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1">
			<div id="comment-273542" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Bengt Håkansson 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 17:49					</div>
					<div class="comment-text">
												<p>Att den ”svenska modellen” är viktig att försvara är jag helt överens med Olle Josephson om liksom att alla arbetare som finns i Sverige i görligaste mån ska mobiliseras i detta försvar. Dock krävs det en enighet och styrka inom arbetarklassen för detta ska kunna bli framgångsrikt. En stor invandring av arbetskraft från låglöneländer av arbetare som är beredda att jobba under sämre villkor försvagar  kampen. Jag har haft inneboende EU-migranter där han körde lastbil och hon städade. Båda jobbade under villkor som varken uppfyllde svensk lagstiftning eller kollektivavtal. Jag informerade dem givetvis om deras rättigheter men de menade att kräver vi detta blir vi bara avskedade. Dessutom tyckte de trots allt att de hade det ganska bra med inkomster minst gånger så höga som de skulle haft i hemlandet. När utnyttjande av underbetald arbetskraft sprider sig i en bransch påverkar detta även de seriösa företagen som får svårt att konkurrera med fuskarna och så småningom blir underbetald arbetskraft mer regel än undantag.</p>
<p>Högerpopulismens tillväxt, som till stor del hänger samman med den stora invandringen, försvårar också försvaret av den ”svenska modellen”. SD är starka motståndare till fackföreningar och facklig kamp, och med SD som största parti inom arbetarklassen är läget inte ljust. Arbetarklassen är för närvarande djupt söndrad vilket vänstern borde ta på största allvar. Medlet för att stärka klassen kan knappast vara att ytterligare öka invandringen och att underlätta för papperslösa att stanna kvar och försörja sig på svartjobb.</p>
<p>I början av 1900-talet såg världen helt annorlunda ut än idag. Då var löneskillnaderna mellan olika länder betydligt mindre och då fanns inga sociala välfärdssystem. Migranterna fick klara sig på egen hand bäst de förmådde. Att i dagens läge öppna gränserna för fri invandring skulle få oerhörda konsekvenser och helt klart skjuta den ”svenska modellen” i sank.</p>
<p>Flyktingpolitiken framhävs oftast som filantropisk. Reinfeldt vädjade till svenska folket att öppna sina hjärtan augusti 2014, men när Anders Borg talade i USA ett drygt halvår tidigare var det annat ljud i skällan:<br />
 <br />
”Basically the US is providing this flows for us. You make wars and we get the refugees. ……. we think it is basically an asset for the Swedish society”. Publiken skratt följde!</p>
<p>Sveriges flyktingpolitik är till icke oväsentlig del ett understöd till USA:s krig. Vi tar hand om några av offren och erbjuder goda villkor för de ofta välutbildade som har möjlighet att finansiera resan hit. Det rör sig i många fall om läkare och andra, som i högsta grad hade behövts i krigsområdena för att där hjälpa till att lindra nöden. För flyktingar från Syrien utlovades en gräddfil när Assad skulle störtas. Fattiga och krigsskadade har däremot liten möjlighet att ta sig hit.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273542#respond' onclick='return addComment.moveForm("comment-273542", "273542", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-2">
			<div id="comment-273557" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 08:39					</div>
					<div class="comment-text">
												<p>Imperialismen med USA i spetsen slår först ner på oskyldiga medborgare i ett land. Dessa invånare (oftast ur arbetarklassen) blir offer i ett krig och flyr. Men sedan blir de ytterligare ett offer när vi ur samma arbetarklass vägrar de en fristad i vårt land. Eller vägrar dem ett inträde i vår egen arbetarklass. De står ensamma utanför all vår solidaritet. Om igen ett offer men nu ett offer för vår inskränkta individualitet. Och så vinner vi inte socialismen. Det är att inbjuda dem till att de är jämlika med oss och att deras kamp är vår kamp. Det är enbart tillsammans i breda demonstrationståg som vi kan skapa något. Och inte med en individuell kamp.<br />
Och det stämmer inte att fattiga har en möjlighet att ta sig hit. Flyktingarna skuldbelägger sig för att komma ifrån kriget. De flesta av flyktingarna har enorma skulder till skrupellösa bankirer och brottslingar.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273557#respond' onclick='return addComment.moveForm("comment-273557", "273557", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-3">
			<div id="comment-273569" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 11:05					</div>
					<div class="comment-text">
												<p>Hej Kerstin<br />
Du är den snällaste av dom snälla men hur ska du få arbetarklassen med dig mot deras vilja?<br />
Har du ens tänkt på det?<br />
Det känns lite som du som kommunistisk företrädare ska styra arbetarens vilja. Hur demokratiskt är det?<br />
Jag vill nog mena det skulle fordra en masspsykos av typen &#8221;hjärntvätt&#8221;. Kanske lite utav en sådan har vi fått provsmaka genom de senaste regeringarnas genomdrivande av migrationspolitiken. Men här liksom i kommunismen dyker det då upp en opposition som måste kvävas med alla medel. (Jag vet att en mindre sådan opposition idag finns i Ryssland men där står jag på den &#8221;kommunismens&#8221; sida därför den är ett måste för att upprätthålla nationen Ryssland som annars västvärlden skulle förgöra med alla dess naturtillgångar som lockbeten.)</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273569#respond' onclick='return addComment.moveForm("comment-273569", "273569", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-4">
			<div id="comment-273575" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 12:41					</div>
					<div class="comment-text">
												<p>Jag är nog som alla andra människor. Snäll och j-t dum ibland :-). Och ibland har jag fel. Men det tar en lång, lång, lång, lång tid att övertyga mig. Hela min familj kan med en gemensam stämma säga att jag är enormt envis (ett släktdrag från min farmor). Och jag tror vid det här laget kan Anders instämma med min familj &#8230;</p>
<p>Och Sveriges Kommunistiska Parti är på riktigt god väg att få med arbetsklassen &#8211; särskilt den unga, optimistiska, positiva och kampglada ungdomen. Samma typ som hittade till vänstern i slutet av 60-talet. Många av dessa som söker sig till oss är från svenskar till invandra grupper eller söner och döttrar till invandrare.</p>
<p>SKP är inget populistiskt parti. Vår ideologi baseras på marxistisk och leninistisk filosofi, och den fungerar fortfarande 100- 150 år senare. Om vi reviderar den ideologin så är vi inte längre ett kommunistiskt parti. Till och med kapitalismen (som SD, M, KD, C, MP och numera S) har en ideologi som går ut på att tjäna så mycket som möjligt till en liten peng, oavsett hur det än sker (t ex lönesänkningar, förlängning av arbetstid, dåligt arbetarskydd, etc)), och vilka medel (lockout, splittring, propaganda, etc. De har regeringar i sin makt (såsom i Grekland) och kan starta krig (USA och övriga imperialiststater) eller små eller stora konflikter för att skapa efterfrågan (vapentillverkare), eller beslagta det ockuperade landets naturtillgångar. Och det är inte heller så demokratisk, eller hur?<br />
Vi är för demokrati. Men även demokrati på arbetsplatsen, närmiljö (t ex cykelbanor, gator, etc) och andra lokala frågor, Du kan läsa mer om det jag skrev om demokrati i tidningen Riktpunkt (jag tror inte att artikeln finns på webben, men du kan ladda ner tidningen). Jag tror att artikeln finns i det första numret i år eller där omkring.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273575#respond' onclick='return addComment.moveForm("comment-273575", "273575", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-5">
			<div id="comment-273582" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 16:08					</div>
					<div class="comment-text">
												<p>Även KP utger sig för att vara ett (större) marxist-leninistiskt parti.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273582#respond' onclick='return addComment.moveForm("comment-273582", "273582", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1">
			<div id="comment-273549" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Sven Andersson 					</div>
					<div class="comment-meta">
						27 juli, 2017 at 22:21					</div>
					<div class="comment-text">
												<p>Ibland undrar jag om inte lite grundläggande matteundervisning skulle lösa många konflikter. Här nämns tex hur antalet våldtäkter ökat på svenska festivaler pga invandringen. En tidning visade en tabell som sa sig bevisa att mellan 2015 och 2016 hade de sexuella övergreppen ökat med 300 %. På den här bloggen får man rekordårets flyktingvåg med 90 000 uppehållstillstånd att bli 520 000 och Anders för den goda sakens skull publicerar en nätundersökning som visar att 70 % kommer att rösta på SD. Med de ökningstakter som ovanstående siffror innebär så ser jag inget annat resultat än att 1. världens samtliga flyktingar kommer att komma till Sverige 2. alla svenska kvinnor blir våldtagna av utvisade afghanska skäggbarn och 100% kommer att rösta på SD i nästa val, och allt detta redan nästa år.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273549#respond' onclick='return addComment.moveForm("comment-273549", "273549", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-2">
			<div id="comment-273565" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Gunnar Andersson 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 10:21					</div>
					<div class="comment-text">
												<p>En annan sak är att du måste läsa rätt innantill, före du börjar flytta runt siffrorna.<br />
En bra sammanfattning/lägesrapport får man genom att läsa Tino Sanandajis &#8221;Massutmaning&#8221;. Där finns mängder av fakta och underlag som stöder oss som är oroade av senaste tidens invandring.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273565#respond' onclick='return addComment.moveForm("comment-273565", "273565", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-273588" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://bjornbrum.blogspot.se/' rel='external nofollow' class='url'>Björn Nilsson</a> 					</div>
					<div class="comment-meta">
						28 juli, 2017 at 20:40					</div>
					<div class="comment-text">
												<p>Hade inte tänkt skriva något mer i denna debatt, men här är ett tips för den som orkar ta in ett förslag:</p>
<p>Om du är entusiastisk för invandring och kommer med alla möjliga finurliga argument, gör gärna en koll på olika invandringskritiska/fientliga nätsidor. Det kan nämligen hända att ett eller annat av dina argument redan har granskats och krossats där av fakta och logiska resonemang. Det innebär att du antingen får upprepa dig och därmed verka dum, eller slipa på dina argument så att de håller bättre för kritisk analys. &#8211; Samma bör gälla för andra sidan, men just att de då och då slår sönder påståenden från sina motståndare antyder att en del på den sidan faktiskt är mer skärpta vad det gäller analys, logik och slutsatser. (Att det finns horder av stollar där betyder inte att det finns horder av stollar på andra sidan också, men det är de starka resonemangen jag är ute efter, inte skränfockarnas verbala spyor!)</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=273588#respond' onclick='return addComment.moveForm("comment-273588", "273588", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-274067" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Martin 					</div>
					<div class="comment-meta">
						8 augusti, 2017 at 22:39					</div>
					<div class="comment-text">
												<p>År 2100 kommer jorden att ha en befolkning på ungefär 12-15 miljarder människor. Om Sveriges befolkning ökar lika mycket som under 2012-2016 kommer Sverige att ha en befolkning på 13 miljarder år 2035 och på drygt 30 miljarder år 2100. Kampen om jordens resurser kommer att intensifieras under de kommande decennierna och andelen människor på flykt eller i flyktingläger kommer sannolikt att öka drastiskt fram till år 2100. Det kommer aldrig komma ett andrum, eller en period med fred, eftersom antalet människor på jorden hela tiden växer.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=274067#respond' onclick='return addComment.moveForm("comment-274067", "274067", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-274069" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Martin 					</div>
					<div class="comment-meta">
						8 augusti, 2017 at 22:46					</div>
					<div class="comment-text">
												<p>Menade förstås att Sverige kommer att ha en befolkning på nästan 13 miljoner år 2035 och på drygt 30 miljoner år 2100, om befolkningen ökar lika mycket som under perioden 2012 till 2016. Samtidigt kommer antalet flyktingar i världen sannolikt öka framöver på grund av den exponentiella befolkningsökningen, klimatförändringar, extremväder, konflikter orsakade av brist på naturresurser, brist på vatten och odlingsbar mark, brist på bostäder osv. osv. Befolkningen kan antas öka till dess att situationen blir så allvarlig för flertalet människor att det dör fler än vad det föds. Sannolikt inträder ett sådant scenario någon gång under åren 2100-2200.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/klassisk-sondra-och-harska-taktik.htm?replytocom=274069#respond' onclick='return addComment.moveForm("comment-274069", "274069", "respond", "146057")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/allmant/klassisk-sondra-och-harska-taktik.htm#respond" style="display:none;">Avbryt svar</a></small></h3>
									<form action="http://jinge.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">E-postadressen publiceras inte. Obligatoriska fält är märkta <span class="required">*</span></p>							<p class="comment-form-author"><input id="author" name="author" type="text" required size="30" placeholder="Name *" aria-required="true" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" required size="30" placeholder="Email *" aria-required="true" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" size="30" placeholder="Website" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=DF1AQOIJPbgPdn7x" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="DF1AQOIJPbgPdn7x" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

												<p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Skicka kommentar" />
							<input type='hidden' name='comment_post_ID' value='146057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ef78a44af" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Meddela mig om nya kommentarer via e-post.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Meddela mig om nya inlägg via e-post.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>					</form>
							</div><!-- #respond -->
			<p class="akismet_comment_form_privacy_notice">Denna webbplats använder Akismet för att minska skräppost. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Lär dig hur din kommentardata bearbetas</a>.</p>
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

	<div id="secondary" class="c2" role="complementary">
		<aside id="text-58" class="widget widget_text"><h3 class="widget-title">Sök på Jinge.se</h3>			<div class="textwidget"><form action="http://jinge.se/resultat.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7429957238075544:no97ge8yfpc" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="S&#246;k" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.se/cse/brand?form=cse-search-box&amp;lang=sv"></script></div>
		</aside><aside id="text-55" class="widget widget_text"><h3 class="widget-title">USA som världspolis &#8211; uppdaterad kortversion av Anders Romelsjö och Ulf Karlström </h3>			<div class="textwidget"><a href="http://jinge.se/mediekritik/vietnam-var-nara.htm/attachment/13" rel="attachment wp-att-121673"><img src="http://jinge.se/wp-content/uploads/13.jpg" alt="13" width="350" height="481" class="alignright size-full wp-image-121673" /></a>

<strong>Skriften ovan</strong> är en kraftigt förkortad (100 sidor, inkl. färgbilder), uppdaterad version  av boken <em>”USA som världspolis”</em> från 2013. Boken på knappt 400 sidor fick omdömet <em>"De har skrivit en analytisk, läsvärd och nödvändig bok som beskriver framväxten av denna världspolismakt"</em> av Bibliotekstjänsts lektör. <strong>Vad handlar det om?</strong> USA är världens mäktigaste stat och dominerar militäralliansen Nato. Denna stat har sedan mer än 100 år varit inblandad i ett mycket stort antal konflikter och krig över hela världen. USA har blandat sig i andra länders inrikespolitik i en omfattning som saknar historiskt motstycke. Man har smugglat in pengar och vapen till USA-vänliga grupper, startat upplopp och uppror, tillsatt och avsatt presidenter, anfallit och ockuperat andra länder. <strong>Hur har det kunnat bli så?</strong> Boken presenterar fakta och analys av USA:s utrikespolitik, ekonomi, handel och militära kapacitet och hävdar att utrikes- och militärpolitik har sin grund i ekonomiska intressen. Här ges vidare en bred beskrivning av FN och andra internationella organisationer, biståndspolitik, världsfattigdomen samt den globala ekonomiska ordning idag. USA får ökat motstånd av BRICS med Kina och Ryssland med ökade motsättningar sedan ett par år. I två avslutande kapitel försöker vi bedöma motsättningarna i världen och framtidsscenarier. <strong>Vi beskriver också karakteristika för dagens imperialism</strong>, mot bakgrund av analys av data och av andra författares arbeten, alltifrån Hobson över Lenin och Magdoff till Amin och Bellamy Foster. 
<strong>Beställning: Via mail:anders.romelsjo@hotmail.com. Pris: 50 kr + porto. 25 kr som pdf-fil via mail. Boken kan beställas på Nomen förlag/http://www.books-on-demand för 185 kr+ porto.</strong>
</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Senaste kommentarer</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Birgitta Härdin</span> om <a href="http://jinge.se/allmant/upprop-till-stod-for-julian-assange-skriv-under.htm/comment-page-1#comment-284942">Öppet brev till president Trump: Upprop till stöd för Julian Assange! Skriv på!</a></li><li class="recentcomments"><span class="comment-author-link">arbetarklass</span> om <a href="http://jinge.se/allmant/vad-orsakar-branderna-klimatforandringen-vad-orsakar-den-vad-ar-losningen.htm/comment-page-1#comment-284941">Vad orsakar bränderna? Klimatförändringen. Vad orsakar den? Vad är lösningen?</a></li><li class="recentcomments"><span class="comment-author-link">arbetarklass</span> om <a href="http://jinge.se/allmant/vad-orsakar-branderna-klimatforandringen-vad-orsakar-den-vad-ar-losningen.htm/comment-page-1#comment-284940">Vad orsakar bränderna? Klimatförändringen. Vad orsakar den? Vad är lösningen?</a></li><li class="recentcomments"><span class="comment-author-link">Assymetri</span> om <a href="http://jinge.se/allmant/vad-orsakar-branderna-klimatforandringen-vad-orsakar-den-vad-ar-losningen.htm/comment-page-1#comment-284939">Vad orsakar bränderna? Klimatförändringen. Vad orsakar den? Vad är lösningen?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://bjornbrum.blogspot.se/' rel='external nofollow' class='url'>Björn Nilsson</a></span> om <a href="http://jinge.se/allmant/vad-orsakar-branderna-klimatforandringen-vad-orsakar-den-vad-ar-losningen.htm/comment-page-1#comment-284938">Vad orsakar bränderna? Klimatförändringen. Vad orsakar den? Vad är lösningen?</a></li></ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Senaste inläggen</h3>		<ul>
					<li>
				<a href="http://jinge.se/allmant/klassisk-sondra-och-harska-taktik.htm">Debatt om invandring: Klassisk söndra-och-härska-taktik</a>
						</li>
					<li>
				<a href="http://jinge.se/allmant/varldsberomde-judiske-dirigenten-barenboim-israels-nya-lag-innebar-tydlig-apartheid.htm">Världsberömde judiske dirigenten Barenboim  &#8221;Israels nya lag innebär tydlig apartheid&#8221;</a>
						</li>
					<li>
				<a href="http://jinge.se/allmant/vad-orsakar-branderna-klimatforandringen-vad-orsakar-den-vad-ar-losningen.htm">Vad orsakar bränderna? Klimatförändringen. Vad orsakar den? Vad är lösningen?</a>
						</li>
					<li>
				<a href="http://jinge.se/allmant/liberal-narkotikapolitik-minskar-friheten.htm">&#8221;Liberal&#8221; narkotikapolitik minskar friheten.</a>
						</li>
					<li>
				<a href="http://jinge.se/allmant/vad-ar-det-som-hander-i-nicaragua-egentligen.htm">Vad är det som händer i Nicaragua? Egentligen?</a>
						</li>
				</ul>
		</aside><aside id="text-60" class="widget widget_text"><h3 class="widget-title">Bloggportaler</h3>			<div class="textwidget"><!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.se/politik/" title="Politik">
<img src="http://www.blogtoplist.se/tracker.php?u=29737" alt="Politik" border="0" /></a>
<!-- End BlogToplist tracker code -->

<br /> 




<script id="_wauqc6">var _wau = _wau || []; _wau.push(["small", "vas2b0acr89v", "qc6"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>

<br /> 




<span id="blogportalstats" title="134578"></span>
 <script type="text/javascript">
 (function() {
 var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
 s.src = 'http://www.bloggportalen.se/BlogPortal/js/stats/blogstat.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x);
 })();
 </script> 

<br /> 


<a href="http://www.bloggportalen.se/BlogPortal/view/Category?id=20" target="_blank"><img src="http://bloggportalen.aftonbladet.se/BlogPortal/view/Statistics?id=134578" /></a> 

<br /> 




<a href="http://www.twingly.com/blogs/profile?url=www.jinge.se"><img src="http://www.twingly.com/badge/blogrank?url=www.jinge.se" alt="Twingly BlogRank" /></a> 

<br /> 




<a href="http://www.frisim.com/ping/?u=http://www.jinge.se/"><img border="0" alt="Pinga Frisim" src="http://www.frisim.com/images/pingfrisim.gif"></a> 

<br /> 


<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1019596; 
var sc_invisible=1; 
var sc_security="19038c15"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="drupal
statistics" href="http://statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1019596/0/19038c15/1/"
alt="drupal statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

</div>
		</aside><aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://jinge.se/wp-login.php">Logga in</a></li>
			<li><a href="http://jinge.se/feed">Inlägg via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://jinge.se/comments/feed">Kommentarer via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Drivs med WordPress, en toppmodern, semantisk publiceringsplattform.">WordPress.org</a></li>			</ul>
</aside>	</div><!-- #secondary.widget-area -->
			<div id="tertiary" class="c2 end" role="complementary">
			<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arkiv</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Välj månad</option>

				<option value='http://jinge.se/2018/07'> juli 2018 </option>
	<option value='http://jinge.se/2018/06'> juni 2018 </option>
	<option value='http://jinge.se/2018/05'> maj 2018 </option>
	<option value='http://jinge.se/2018/04'> april 2018 </option>
	<option value='http://jinge.se/2018/03'> mars 2018 </option>
	<option value='http://jinge.se/2018/02'> februari 2018 </option>
	<option value='http://jinge.se/2018/01'> januari 2018 </option>
	<option value='http://jinge.se/2017/12'> december 2017 </option>
	<option value='http://jinge.se/2017/11'> november 2017 </option>
	<option value='http://jinge.se/2017/10'> oktober 2017 </option>
	<option value='http://jinge.se/2017/09'> september 2017 </option>
	<option value='http://jinge.se/2017/08'> augusti 2017 </option>
	<option value='http://jinge.se/2017/07'> juli 2017 </option>
	<option value='http://jinge.se/2017/06'> juni 2017 </option>
	<option value='http://jinge.se/2017/05'> maj 2017 </option>
	<option value='http://jinge.se/2017/04'> april 2017 </option>
	<option value='http://jinge.se/2017/03'> mars 2017 </option>
	<option value='http://jinge.se/2017/02'> februari 2017 </option>
	<option value='http://jinge.se/2017/01'> januari 2017 </option>
	<option value='http://jinge.se/2016/12'> december 2016 </option>
	<option value='http://jinge.se/2016/11'> november 2016 </option>
	<option value='http://jinge.se/2016/10'> oktober 2016 </option>
	<option value='http://jinge.se/2016/09'> september 2016 </option>
	<option value='http://jinge.se/2016/08'> augusti 2016 </option>
	<option value='http://jinge.se/2016/07'> juli 2016 </option>
	<option value='http://jinge.se/2016/06'> juni 2016 </option>
	<option value='http://jinge.se/2016/05'> maj 2016 </option>
	<option value='http://jinge.se/2016/04'> april 2016 </option>
	<option value='http://jinge.se/2016/03'> mars 2016 </option>
	<option value='http://jinge.se/2016/02'> februari 2016 </option>
	<option value='http://jinge.se/2016/01'> januari 2016 </option>
	<option value='http://jinge.se/2015/12'> december 2015 </option>
	<option value='http://jinge.se/2015/11'> november 2015 </option>
	<option value='http://jinge.se/2015/10'> oktober 2015 </option>
	<option value='http://jinge.se/2015/09'> september 2015 </option>
	<option value='http://jinge.se/2015/08'> augusti 2015 </option>
	<option value='http://jinge.se/2015/07'> juli 2015 </option>
	<option value='http://jinge.se/2015/06'> juni 2015 </option>
	<option value='http://jinge.se/2015/05'> maj 2015 </option>
	<option value='http://jinge.se/2015/04'> april 2015 </option>
	<option value='http://jinge.se/2015/03'> mars 2015 </option>
	<option value='http://jinge.se/2015/02'> februari 2015 </option>
	<option value='http://jinge.se/2015/01'> januari 2015 </option>
	<option value='http://jinge.se/2014/12'> december 2014 </option>
	<option value='http://jinge.se/2014/11'> november 2014 </option>
	<option value='http://jinge.se/2014/10'> oktober 2014 </option>
	<option value='http://jinge.se/2014/09'> september 2014 </option>
	<option value='http://jinge.se/2014/08'> augusti 2014 </option>
	<option value='http://jinge.se/2014/07'> juli 2014 </option>
	<option value='http://jinge.se/2014/06'> juni 2014 </option>
	<option value='http://jinge.se/2014/05'> maj 2014 </option>
	<option value='http://jinge.se/2014/04'> april 2014 </option>
	<option value='http://jinge.se/2014/03'> mars 2014 </option>
	<option value='http://jinge.se/2014/02'> februari 2014 </option>
	<option value='http://jinge.se/2014/01'> januari 2014 </option>
	<option value='http://jinge.se/2013/12'> december 2013 </option>
	<option value='http://jinge.se/2013/11'> november 2013 </option>
	<option value='http://jinge.se/2013/10'> oktober 2013 </option>
	<option value='http://jinge.se/2013/09'> september 2013 </option>
	<option value='http://jinge.se/2013/08'> augusti 2013 </option>
	<option value='http://jinge.se/2013/07'> juli 2013 </option>
	<option value='http://jinge.se/2013/06'> juni 2013 </option>
	<option value='http://jinge.se/2013/05'> maj 2013 </option>
	<option value='http://jinge.se/2013/04'> april 2013 </option>
	<option value='http://jinge.se/2013/03'> mars 2013 </option>
	<option value='http://jinge.se/2013/02'> februari 2013 </option>
	<option value='http://jinge.se/2013/01'> januari 2013 </option>
	<option value='http://jinge.se/2012/12'> december 2012 </option>
	<option value='http://jinge.se/2012/11'> november 2012 </option>
	<option value='http://jinge.se/2012/10'> oktober 2012 </option>
	<option value='http://jinge.se/2012/09'> september 2012 </option>
	<option value='http://jinge.se/2012/08'> augusti 2012 </option>
	<option value='http://jinge.se/2012/07'> juli 2012 </option>
	<option value='http://jinge.se/2012/06'> juni 2012 </option>
	<option value='http://jinge.se/2012/05'> maj 2012 </option>
	<option value='http://jinge.se/2012/04'> april 2012 </option>
	<option value='http://jinge.se/2012/03'> mars 2012 </option>
	<option value='http://jinge.se/2012/02'> februari 2012 </option>
	<option value='http://jinge.se/2012/01'> januari 2012 </option>
	<option value='http://jinge.se/2011/12'> december 2011 </option>
	<option value='http://jinge.se/2011/11'> november 2011 </option>
	<option value='http://jinge.se/2011/10'> oktober 2011 </option>
	<option value='http://jinge.se/2011/09'> september 2011 </option>
	<option value='http://jinge.se/2011/08'> augusti 2011 </option>
	<option value='http://jinge.se/2011/07'> juli 2011 </option>
	<option value='http://jinge.se/2011/06'> juni 2011 </option>
	<option value='http://jinge.se/2011/05'> maj 2011 </option>
	<option value='http://jinge.se/2011/04'> april 2011 </option>
	<option value='http://jinge.se/2011/03'> mars 2011 </option>
	<option value='http://jinge.se/2011/02'> februari 2011 </option>
	<option value='http://jinge.se/2011/01'> januari 2011 </option>
	<option value='http://jinge.se/2010/12'> december 2010 </option>
	<option value='http://jinge.se/2010/11'> november 2010 </option>
	<option value='http://jinge.se/2010/10'> oktober 2010 </option>
	<option value='http://jinge.se/2010/09'> september 2010 </option>
	<option value='http://jinge.se/2010/08'> augusti 2010 </option>
	<option value='http://jinge.se/2010/07'> juli 2010 </option>
	<option value='http://jinge.se/2010/06'> juni 2010 </option>
	<option value='http://jinge.se/2010/05'> maj 2010 </option>
	<option value='http://jinge.se/2010/04'> april 2010 </option>
	<option value='http://jinge.se/2010/03'> mars 2010 </option>
	<option value='http://jinge.se/2010/02'> februari 2010 </option>
	<option value='http://jinge.se/2010/01'> januari 2010 </option>
	<option value='http://jinge.se/2009/12'> december 2009 </option>
	<option value='http://jinge.se/2009/11'> november 2009 </option>
	<option value='http://jinge.se/2009/10'> oktober 2009 </option>
	<option value='http://jinge.se/2009/09'> september 2009 </option>
	<option value='http://jinge.se/2009/08'> augusti 2009 </option>
	<option value='http://jinge.se/2009/07'> juli 2009 </option>
	<option value='http://jinge.se/2009/06'> juni 2009 </option>
	<option value='http://jinge.se/2009/05'> maj 2009 </option>
	<option value='http://jinge.se/2009/04'> april 2009 </option>
	<option value='http://jinge.se/2009/03'> mars 2009 </option>
	<option value='http://jinge.se/2009/02'> februari 2009 </option>
	<option value='http://jinge.se/2009/01'> januari 2009 </option>
	<option value='http://jinge.se/2008/12'> december 2008 </option>
	<option value='http://jinge.se/2008/11'> november 2008 </option>
	<option value='http://jinge.se/2008/10'> oktober 2008 </option>
	<option value='http://jinge.se/2008/09'> september 2008 </option>
	<option value='http://jinge.se/2008/08'> augusti 2008 </option>
	<option value='http://jinge.se/2008/07'> juli 2008 </option>
	<option value='http://jinge.se/2008/06'> juni 2008 </option>
	<option value='http://jinge.se/2008/05'> maj 2008 </option>
	<option value='http://jinge.se/2008/04'> april 2008 </option>
	<option value='http://jinge.se/2008/03'> mars 2008 </option>
	<option value='http://jinge.se/2008/02'> februari 2008 </option>
	<option value='http://jinge.se/2008/01'> januari 2008 </option>
	<option value='http://jinge.se/2007/12'> december 2007 </option>
	<option value='http://jinge.se/2007/11'> november 2007 </option>
	<option value='http://jinge.se/2007/10'> oktober 2007 </option>
	<option value='http://jinge.se/2007/09'> september 2007 </option>
	<option value='http://jinge.se/2007/08'> augusti 2007 </option>
	<option value='http://jinge.se/2007/07'> juli 2007 </option>
	<option value='http://jinge.se/2007/06'> juni 2007 </option>
	<option value='http://jinge.se/2007/05'> maj 2007 </option>
	<option value='http://jinge.se/2007/04'> april 2007 </option>
	<option value='http://jinge.se/2007/03'> mars 2007 </option>
	<option value='http://jinge.se/2007/02'> februari 2007 </option>
	<option value='http://jinge.se/2007/01'> januari 2007 </option>
	<option value='http://jinge.se/2006/12'> december 2006 </option>
	<option value='http://jinge.se/2006/11'> november 2006 </option>
	<option value='http://jinge.se/2006/10'> oktober 2006 </option>
	<option value='http://jinge.se/2006/09'> september 2006 </option>
	<option value='http://jinge.se/2006/08'> augusti 2006 </option>
	<option value='http://jinge.se/2006/07'> juli 2006 </option>
	<option value='http://jinge.se/2006/06'> juni 2006 </option>
	<option value='http://jinge.se/2006/05'> maj 2006 </option>
	<option value='http://jinge.se/2006/04'> april 2006 </option>
	<option value='http://jinge.se/2006/03'> mars 2006 </option>
	<option value='http://jinge.se/2006/02'> februari 2006 </option>
	<option value='http://jinge.se/2006/01'> januari 2006 </option>
	<option value='http://jinge.se/2005/12'> december 2005 </option>
	<option value='http://jinge.se/2005/11'> november 2005 </option>
	<option value='http://jinge.se/2005/10'> oktober 2005 </option>
	<option value='http://jinge.se/2005/09'> september 2005 </option>
	<option value='http://jinge.se/2005/08'> augusti 2005 </option>
	<option value='http://jinge.se/2005/07'> juli 2005 </option>
	<option value='http://jinge.se/2005/06'> juni 2005 </option>
	<option value='http://jinge.se/2005/05'> maj 2005 </option>
	<option value='http://jinge.se/2005/04'> april 2005 </option>
	<option value='http://jinge.se/2005/03'> mars 2005 </option>
	<option value='http://jinge.se/2005/02'> februari 2005 </option>
	<option value='http://jinge.se/2005/01'> januari 2005 </option>
	<option value='http://jinge.se/2004/12'> december 2004 </option>
	<option value='http://jinge.se/2004/11'> november 2004 </option>
	<option value='http://jinge.se/2004/10'> oktober 2004 </option>
	<option value='http://jinge.se/2004/09'> september 2004 </option>
		</select>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorier</h3><select name='cat' id='cat' class='postform' >
	<option value='-1'>Välj kategori</option>
	<option class="level-0" value="37">Afghanistan</option>
	<option class="level-0" value="14470">Aktion</option>
	<option class="level-0" value="12056">al-Nusra</option>
	<option class="level-0" value="201">al-Qaida</option>
	<option class="level-0" value="887">Alkohol</option>
	<option class="level-0" value="3789">Alliansen</option>
	<option class="level-0" value="14338">alliansfrihet</option>
	<option class="level-0" value="12002">Alliansregeringen</option>
	<option class="level-0" value="1">Allmänt</option>
	<option class="level-0" value="14496">Antiimperialistiskt Forum</option>
	<option class="level-0" value="180">Apartheid</option>
	<option class="level-0" value="11814">arbetare</option>
	<option class="level-0" value="5510">Arv</option>
	<option class="level-0" value="14441">banker</option>
	<option class="level-0" value="1050">Barn</option>
	<option class="level-0" value="13242">BDS</option>
	<option class="level-0" value="26">Bloggosfären</option>
	<option class="level-0" value="99">Böcker</option>
	<option class="level-0" value="14341">borgare</option>
	<option class="level-0" value="6377">Brasilien</option>
	<option class="level-0" value="12248">BRICS</option>
	<option class="level-0" value="9148">Chile</option>
	<option class="level-0" value="989">CIA</option>
	<option class="level-0" value="7">Dagens Bild</option>
	<option class="level-0" value="2739">Datorer</option>
	<option class="level-0" value="545">Demokrati</option>
	<option class="level-0" value="951">Demonstration</option>
	<option class="level-0" value="483">Depressionen</option>
	<option class="level-0" value="1999">Diktatur</option>
	<option class="level-0" value="10573">Dikter</option>
	<option class="level-0" value="537">Djur</option>
	<option class="level-0" value="14407">dollar</option>
	<option class="level-0" value="1614">Egypten</option>
	<option class="level-0" value="1426">Ekonomi</option>
	<option class="level-0" value="786">Energi</option>
	<option class="level-0" value="14411">etik</option>
	<option class="level-0" value="152">EU</option>
	<option class="level-0" value="204">Facebook</option>
	<option class="level-0" value="11870">fackföreningar</option>
	<option class="level-0" value="13904">Fake news</option>
	<option class="level-0" value="14312">fakta</option>
	<option class="level-0" value="14409">false flag</option>
	<option class="level-0" value="13265">färgrevolution</option>
	<option class="level-0" value="455">Fascism</option>
	<option class="level-0" value="14410">feminism</option>
	<option class="level-0" value="12899">filosofi</option>
	<option class="level-0" value="63">Flyktingar</option>
	<option class="level-0" value="59">FN</option>
	<option class="level-0" value="14337">folkrätt</option>
	<option class="level-0" value="378">Forskning</option>
	<option class="level-0" value="3198">Försvaret</option>
	<option class="level-0" value="231">Fotboll</option>
	<option class="level-0" value="1005">Foto</option>
	<option class="level-0" value="726">Frankrike</option>
	<option class="level-0" value="8436">Fred</option>
	<option class="level-0" value="14284">gas</option>
	<option class="level-0" value="334">Gaza</option>
	<option class="level-0" value="105">Google</option>
	<option class="level-0" value="1590">Gotland</option>
	<option class="level-0" value="3511">Grekland</option>
	<option class="level-0" value="842">Hälsa</option>
	<option class="level-0" value="14442">handel</option>
	<option class="level-0" value="2376">Haninge</option>
	<option class="level-0" value="806">Historia</option>
	<option class="level-0" value="15">Hjärtat</option>
	<option class="level-0" value="729">Högern</option>
	<option class="level-0" value="13294">Human rights</option>
	<option class="level-0" value="120">Humor</option>
	<option class="level-0" value="1413">Imperialism</option>
	<option class="level-0" value="1430">Indien</option>
	<option class="level-0" value="106">Integritet</option>
	<option class="level-0" value="470">Internet</option>
	<option class="level-0" value="8366">Invandring</option>
	<option class="level-0" value="8645">Irak</option>
	<option class="level-0" value="84">Iran</option>
	<option class="level-0" value="2841">Ishockey</option>
	<option class="level-0" value="12784">ISIS</option>
	<option class="level-0" value="4878">Island</option>
	<option class="level-0" value="46">Israel</option>
	<option class="level-0" value="162">Jakt</option>
	<option class="level-0" value="5182">Japan</option>
	<option class="level-0" value="4389">Jemen</option>
	<option class="level-0" value="5429">Jordanien</option>
	<option class="level-0" value="1971">Jugoslavien</option>
	<option class="level-0" value="295">Juridik</option>
	<option class="level-0" value="10034">Kampanjjournalistik</option>
	<option class="level-0" value="482">Kapitalism</option>
	<option class="level-0" value="12225">Kärlek</option>
	<option class="level-0" value="260">Kärnkraft</option>
	<option class="level-0" value="11963">Kärnvapen</option>
	<option class="level-0" value="3">Katter</option>
	<option class="level-0" value="14432">kemvapen</option>
	<option class="level-0" value="118">Kina</option>
	<option class="level-0" value="12751">Klass</option>
	<option class="level-0" value="1055">Klimat</option>
	<option class="level-0" value="2403">Kommunism</option>
	<option class="level-0" value="5183">Korea</option>
	<option class="level-0" value="485">Krig</option>
	<option class="level-0" value="12691">Krim</option>
	<option class="level-0" value="126">Kriminalitet</option>
	<option class="level-0" value="1019">Kuba</option>
	<option class="level-0" value="1038">Kultur</option>
	<option class="level-0" value="428">Kungahuset</option>
	<option class="level-0" value="14313">kunskap</option>
	<option class="level-0" value="13924">kurder</option>
	<option class="level-0" value="1752">Kvinnor</option>
	<option class="level-0" value="12023">läkemedel</option>
	<option class="level-0" value="8609">Latinamerika</option>
	<option class="level-0" value="3322">Lettland</option>
	<option class="level-0" value="8634">Libyen</option>
	<option class="level-0" value="12745">män</option>
	<option class="level-0" value="12037">marxism</option>
	<option class="level-0" value="12324">massmedia</option>
	<option class="level-0" value="221">Mat</option>
	<option class="level-0" value="31">Mediekritik</option>
	<option class="level-0" value="202">Mellanöstern</option>
	<option class="level-0" value="123">Miljö</option>
	<option class="level-0" value="11959">Mineral</option>
	<option class="level-0" value="807">Minnen</option>
	<option class="level-0" value="14412">moral</option>
	<option class="level-0" value="13100">Möten</option>
	<option class="level-0" value="131">Musik</option>
	<option class="level-0" value="1165">Mutor</option>
	<option class="level-0" value="532">Narkotika</option>
	<option class="level-0" value="891">Nationalism</option>
	<option class="level-0" value="40">Nato</option>
	<option class="level-0" value="19">Natur</option>
	<option class="level-0" value="11960">naturtillgångar</option>
	<option class="level-0" value="13905">nazister</option>
	<option class="level-0" value="4694">NGO</option>
	<option class="level-0" value="12028">Nicaragua</option>
	<option class="level-0" value="3889">Nordkorea</option>
	<option class="level-0" value="1514">NSA</option>
	<option class="level-0" value="8646">Oljan</option>
	<option class="level-0" value="12516">OPCW</option>
	<option class="level-0" value="117">OS</option>
	<option class="level-0" value="654">Pakistan</option>
	<option class="level-0" value="119">Palestina</option>
	<option class="level-0" value="805">Pensionär</option>
	<option class="level-0" value="14340">polis</option>
	<option class="level-0" value="108">Politik</option>
	<option class="level-0" value="11771">Provence</option>
	<option class="level-0" value="7858">Psykologi</option>
	<option class="level-0" value="12224">psykologi</option>
	<option class="level-0" value="329">Putin</option>
	<option class="level-0" value="196">Rasism</option>
	<option class="level-0" value="14290">rättvisa</option>
	<option class="level-0" value="426">Reklam</option>
	<option class="level-0" value="101">Religion</option>
	<option class="level-0" value="9594">Revolution</option>
	<option class="level-0" value="1422">Riksbanken</option>
	<option class="level-0" value="330">Ryssland</option>
	<option class="level-0" value="11843">sanktioner</option>
	<option class="level-0" value="349">Saudiarabien</option>
	<option class="level-0" value="461">SD</option>
	<option class="level-0" value="703">Sekter</option>
	<option class="level-0" value="1970">Serbien</option>
	<option class="level-0" value="895">Skolan</option>
	<option class="level-0" value="14339">social</option>
	<option class="level-0" value="66">Socialdemokraterna</option>
	<option class="level-0" value="1522">Socialism</option>
	<option class="level-0" value="12337">solidaritet</option>
	<option class="level-0" value="5613">Sovjetunionen</option>
	<option class="level-0" value="1398">Sport</option>
	<option class="level-0" value="12158">statskupp</option>
	<option class="level-0" value="150">Stockholm</option>
	<option class="level-0" value="9670">Stockholmiana</option>
	<option class="level-0" value="5122">Storbritannien</option>
	<option class="level-0" value="14311">strejk</option>
	<option class="level-0" value="1842">Sverige</option>
	<option class="level-0" value="9325">Sydkorea</option>
	<option class="level-0" value="60">Syrien</option>
	<option class="level-0" value="348">Terrorism</option>
	<option class="level-0" value="11962">Terrorstater</option>
	<option class="level-0" value="14471">tortyr</option>
	<option class="level-0" value="13592">Trump</option>
	<option class="level-0" value="316">Turkiet</option>
	<option class="level-0" value="5732">Twitter</option>
	<option class="level-0" value="802">Tyskland</option>
	<option class="level-0" value="2577">Ukraina</option>
	<option class="level-0" value="41">USA</option>
	<option class="level-0" value="271">Väder</option>
	<option class="level-0" value="112">Val 2010</option>
	<option class="level-0" value="9006">Val 2014</option>
	<option class="level-0" value="10823">Val 2015</option>
	<option class="level-0" value="13508">Val 2016</option>
	<option class="level-0" value="13923">val 2017</option>
	<option class="level-0" value="11521">Val 2018</option>
	<option class="level-0" value="14408">valuta</option>
	<option class="level-0" value="1725">Vänstern</option>
	<option class="level-0" value="872">Vänsterpartiet</option>
	<option class="level-0" value="14381">vapenexport</option>
	<option class="level-0" value="889">Vård</option>
	<option class="level-0" value="104">Varg</option>
	<option class="level-0" value="14293">Världskriget</option>
	<option class="level-0" value="2435">Venezuela</option>
	<option class="level-0" value="3023">Vietnam</option>
	<option class="level-0" value="12001">Vinster</option>
	<option class="level-0" value="8028">Wikileaks</option>
	<option class="level-0" value="296">Yttrandefrihet</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://jinge.se/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</aside><aside id="text-53" class="widget widget_text"><h3 class="widget-title">Kommentatorsregler</h3>			<div class="textwidget"><div align=center><a href="http://jinge.se/netikett-kommentarsregler"><img src="http://bilderblogg.se/c/regler.jpg" width="90" height="21" longdesc="http://bilderblogg.se/c/regler.jpg" /></div> </a></div>
		</aside><aside id="text-62" class="widget widget_text"><h3 class="widget-title">Vitboken om Syrien &#8211; massmedia och politik i Sverige</h3>			<div class="textwidget"><div align="center"><a href="http://jinge.se/?attachment_id=137082" rel="attachment wp-att-137082"><img src="http://jinge.se/wp-content/uploads/Vitbok-om-Syrien-framsida1.jpg" alt="vitbok-om-syrien-framsida" width="624" height="400" class="aligncenter size-full wp-image-137082" /></a> </div>

 <a href="http://jinge.se/allmant/vilka-ar-vita-hjalmarna-al-qaidas-van-far-right-livelihood-priset.htm/attachment/fss-logga" rel="attachment wp-att-136554"><img src="http://jinge.se/wp-content/uploads/FSS-logga.jpg" alt="fss-logga" width="532" height="90" class="aligncenter size-full wp-image-136554" /></a>

<strong>Denna vitbok på 50 sidor i sin första upplaga </strong>har skrivits av Anders Romelsjö och Hans Öhrn som ingår i styrelsen för föreningen Syriensolidaritet.  Det är en unik analys av både riksdagspartierna och av av artiklar i några av våra ledande tidningar utgående från befintlig kunskap om förhållandena i Syrien, samt från folkrätt och demokrati. <strong>Skriften, med många färgbilder, kostar 40 kr+porto och kan beställas från solidaritetsyrien@gmail.com eller från anders.romelsjo@hotmail.com.
</div>
		</aside><aside id="text-61" class="widget widget_text"><h3 class="widget-title">FIB-Kulturfront</h3>			<div class="textwidget"><div align=center<a href<img src="http://jinge.se/wp-content/uploads/FIB-nr-4-2018-omslag4-225x162.jpg" alt="FIB nr 4 2018 omslag4" width="225" height="162" class="aligncenter size-thumbnail wp-image-155372" /></a></div>

<img src="http://jinge.se/wp-content/uploads/FIB-nr-4-2018-omslag4-225x162.jpg" alt="FIB nr 4 2018 omslag4" width="675" height="486" class="aligncenter size-thumbnail wp-image-155372" /></a></div>

<div align=center<a href="http://jinge.se/allmant/ordfront-och-fib-kulturfront-om-kurderna-roll.htm/attachment/fib-nr-12-2017" rel="attachment wp-att-151329"><img src="http://jinge.se/wp-content/uploads/FIB-nr-12-2017.jpg" alt="FIB nr 12 2017" width="500" height="636" class="alignright size-full wp-image-151329" /></a></div>






</div>
		</aside><aside id="text-35" class="widget widget_text"><h3 class="widget-title">Clarté</h3>			<div class="textwidget"><img src="http://jinge.se/wp-content/uploads/Clarte-2018-1-168x225.jpg" alt="Clarte 2018-1" width="252" height="337" class="aligncenter size-thumbnail wp-image-155363" /></a></div>

<div align="center"><a href="<img src http://jinge.se/wp-content/uploads/Clarte-2018-1-168x225.jpg" alt="Clarte 2018-1" width="252" height="337" class="aligncenter size-thumbnail wp-image-155363" />












</div>
		</aside><aside id="text-56" class="widget widget_text"><h3 class="widget-title">Böcker</h3>			<div class="textwidget"><div align="center"><a href="http://jinge.se/allmant/krigsmaskinen.htm/attachment/krigsmaskinen" rel="attachment wp-att-149060"><img src="http://jinge.se/wp-content/uploads/Krigsmaskinen.png" alt="Krigsmaskinen" width="200" height="300" class="alignleft size-full wp-image-149060" />Krigsmaskinen av Berndt Paulsson</a></div>

<div align="center"><a href="http://oktoberforlaget.se/?product=det-smutsiga-kriget-mot-syrien-tim-anderson"><img src="http://jinge.se/wp-content/uploads/Tim-Anderson1.jpg" alt="tim-anderson" width="200" height="300" class="aligncenter size-full wp-image-135754" /></a></div>

<div align="center"><a href="http://oktoberforlaget.se/produkt/striden-om-kinas-forflutna-av-mobo-gao/"></a><a href="http://jinge.se/?attachment_id=140699" rel="attachment wp-att-140699"><img src="http://jinge.se/wp-content/uploads/Kina-Stride-engelska.jpg" alt="Kina Stride engelska" width="200" height="300" class="aligncenter size-full wp-image-140699" /></a></div>

<div align="center"> <a href="http://jinge.se/?attachment_id=98933" rel="attachment wp-att-98933"><img src="http://jinge.se/wp-content/uploads/Lagen-mot-krig-lagen_omsl_2.jpg" alt="Lagen mot krig lagen_omsl_2" width="200" height="300" class="aligncenter size-full wp-image-98933" /></a>
</div>

</div>
		</aside><aside id="text-47" class="widget widget_text"><h3 class="widget-title">Syrienhäftet augusti 2013: Beställ solidaritetsyrien@gmail.com</h3>			<div class="textwidget"><div align="center"> <a href="http://jinge.se/?attachment_id=98810" rel="attachment wp-att-98810"><img src="http://jinge.se/wp-content/uploads/Syrienbroschyr-framsida-augusti-2013.jpg" alt="Syrienbroschyr framsida augusti 2013" width="138" height="194" class="aligncenter size-full wp-image-98810" /></a> </div></div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Gästbloggare</h3>			<div class="textwidget"><p><strong><br />
Rolf Andersson<br />
Björn Backegård<br />
Eva Bartlett<br />
Vanessa Beeley<br />
Åke W Bergh<br />
Ulf Bjerén<br />
Eva Björklund<br />
Anders Björnsson<br />
Barbara Brädefors<br />
Al Burke<br />
Jorge Capélan<br />
Lars Drake<br />
Ingrid Eckerman<br />
Kajsa Ekis Ekman<br />
Leif Elinder<br />
Kemal Görgu<br />
Erik Göthe<br />
Jan Hagberg<br />
Jan Halldin<br />
Roland Hedayat<br />
Sven Hofman<br />
Ulla Johansson<br />
Erik Jonsson<br />
Ulf Karlström<br />
Åke Kilander<br />
Ali Kinali<br />
Martin Kullberg<br />
Per-Olov Käll<br />
Peter Lamming<br />
Anita Lilburn<br />
Lars-Gunnar Liljestrand<br />
Stefan Lindgren<br />
Olle Ljungbeck<br />
Christer Lundgren<br />
Kenneth Lundgren<br />
"M"<br />
Margret<br />
Spasoje Marjanovic<br />
Oleg Mezjuev<br />
Agneta Norberg<br />
Brage Norin<br />
Jan Nybondas<br />
Gunnar Olofsson<br />
Lennart Palm<br />
Lars GT Petersson<br />
Mike Powers<br />
Britta Ring<br />
KG Scherman<br />
Franz Smidek<br />
Pål Steigan<br />
Charlotte Svärdström<br />
Eva Thomassen<br />
Gabor Tiroler<br />
Zoltan Tiroler<br />
Maj Wechselmann<br />
Roxane von Gerber Hedayat<br />
Leif Öhman<br />
Hans Öhrn<br />
</strong></p>
</div>
		</aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Bocker</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://dickemamelost.blogspot.se/">Dick Emanuelsson</a></li>
<li><a href="http://hanslillagrona.blogspot.se/">Hans lilla gröna</a></li>
<li><a href="http://blog.transnational.org/">Jan Öberg</a></li>
<li><a href="https://anthropocene.live/">Lars Bern</a></li>

	</ul>
</aside>
<aside id="linkcat-20" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://erik-rune.com/" target="_blank">- Erik-Rune.com</a></li>
<li><a href="http://www.panoramio.com/user/3318730" title="Google Earth" target="_blank">- Google Earth-bilder</a></li>
<li><a href="http://www.afghanistan.nu">Afghanistan-solidaritet</a></li>
<li><a href="http://www.afghanistan.nu/">Afghanistansolidaritet</a></li>
<li><a href="http://www.uraniumconference.org/">Aktionsgruppen mot radioaktiv krigföring (ARK)</a></li>
<li><a href="http://kontrarevolutionen.se/">Anders Björnssons blogg</a></li>
<li><a href="http://aromelsjö.se/" target="_blank">Anders Romelsjö</a></li>
<li><a href="http://blog.zaramis.se">Anders Svensson</a></li>
<li><a href="http://annarkia.se/" target="_blank">Annarkia</a></li>
<li><a href="https://antieuromaidansweden.wordpress.com/">Anti-euromaidan Sweden</a></li>
<li><a href="http://arbetarperspektiv.blogg.se" target="_blank">Arbetarperspektiv</a></li>
<li><a href="http://www.8dagar.com">Åtta dagar</a></li>
<li><a href="http://bilderblogg.se">Bilderblogg</a></li>
<li><a href="http://schlaug.blogspot.fr/">Birger Schlaug</a></li>
<li><a href="http://bjornbrum.blogspot.com/" target="_blank">Björnbrum</a></li>
<li><a href="http://www.clarte.nu">Clarté</a></li>
<li><a href="http://kotka.wordpress.com/">Dagens Kotka</a></li>
<li><a href="http://ilsemarie.wordpress.com/" target="_blank">Ett Hjärta Rött</a></li>
<li><a href="http://professorsblogg.com/">Ferrada de Nolis professorsblogg</a></li>
<li><a href="http://www.folkrattsbevakningen.se">Folkrättsbevakning</a></li>
<li><a href="https://www.facebook.com/groups/534680393240944/?fref=ts">Föreningen Syriensolidaritet</a></li>
<li><a href="http://gemensam.wordpress.com/">Gemensam</a></li>
<li><a href="http://parnassen.wordpress.com/">Helena Palena</a></li>
<li><a href="http://imperienytt.blogspot.se/">imperienytt</a></li>
<li><a href="http://www.indiensolidaritet.org/">Indiensolidaritet</a></li>
<li><a href="http://eckerman.nu/">Ingrid Eckermans blogg</a></li>
<li><a href="http://www.iraksolidaritet.se/">IrakSolidaritet</a></li>
<li><a href="http://myrdalblogg.blogspot.se/">Jan Myrdals blogg</a></li>
<li><a href="http://kajraving.blogspot.com/" target="_blank">Kaj Raving</a></li>
<li><a href="http://www.fjardeinternationalen.se/blog/" target="_blank">Kildén &amp; Åsman</a></li>
<li><a href="http://www.lindelof.nu/" target="_blank">Knut Lindelöf</a></li>
<li><a href="http://www.lakareformiljon.se">Läkare för miljön</a></li>
<li><a href="http://www.antropocene.se">Lars Bern</a></li>
<li><a href="http://fotolasse.se/" target="_blank">Lasse</a></li>
<li><a href="http://fotolasse.se/">Lasse Strömbergs blogg</a></li>
<li><a href="http://lenasommestad.wordpress.com/">Lena Sommestads blogg</a></li>
<li><a href="https://tinkzorg.wordpress.com/">Malcolm Kyeyune</a></li>
<li><a href="http://professorsblogg.com/">Marcello Ferrada de Noli</a></li>
<li><a href="http://www.mikaelnyberg.nu">Mikael Nybergs blogg</a></li>
<li><a href="http://nyailconvito.wordpress.com/">Mohamed Omar</a></li>
<li><a href="http://www.alba.nu/motvallsbloggen/" target="_blank">Motvallsbloggen</a></li>
<li><a href="http://www.newsvoice.se">Newsvoice</a></li>
<li><a href="http://www.nyhetsbanken.se">Nyhetsbanken</a></li>
<li><a href="http://www.ofog.org/">OFOG</a></li>
<li><a href="http://psteigan.wordpress.com/">Pål Steigans blogg</a></li>
<li><a href="http://pamflett.wordpress.com/" target="_blank">Pamflett</a></li>
<li><a href="https://peterkrabbe.wordpress.com">Peter Krabbe</a></li>
<li><a href="http://pierregilly.blogspot.fr">Pierre Gely</a></li>
<li><a href="http://rodamalmo.blogspot.com/" target="_blank">Röda Malmö</a></li>
<li><a href="http://rodevarg.blogspot.com/" target="_blank">Röde Varg</a></li>
<li><a href="https://antiimperialistablog.wordpress.com/">Roxane von Gerber Hedayats antiimperialistiska blogg</a></li>
<li><a href="http://www.shiptogaza.se.">Ship to Gaza</a></li>
<li><a href="http://nicke-grozdanovski.blogspot.com/" target="_blank">Socialist / Bajare</a></li>
<li><a href="http://www.socialistiskalakare.se">Socialistiska Läkare</a></li>
<li><a href="http://8dagar.blogspot.se/">Stefan Lindgren</a></li>
<li><a href="http://www.8dagar.com/">Stefan Lindgrens blogg</a></li>
<li><a href="http://swedhr.org/">SWEDHR</a></li>
<li><a href="http://forsvarasyrien.blogspot.se/">Syriensolidaritet</a></li>
<li><a href="http://vargenstid.wordpress.com/" target="_blank">Vargens Tid</a></li>
<li><a href="http://varghjarta.wordpress.com" target="_blank">Varghjärta</a></li>
<li><a href="http://oldwolf-vindenviskarmittnamn.blogspot.se/">Vinden viskar mitt namn</a></li>
<li><a href="http://sandberg.be/vindskupan_hem/">Vindskupan</a></li>
<li><a href="http://blog.zaramis.se" target="_blank">Zaramis</a></li>

	</ul>
</aside>
		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
					</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line"></span>
				<span class="fl">Copyright © 2013 <a href="http://jinge.se">Jinge.se</a>. All Rights Reserved.</span>
				<span class="fr"><i class="icon-leaf"></i><a href="http://themes.bavotasan.com/2010/magazine-premium/">Magazine Premium</a> created by <a href="http://themes.bavotasan.com">c.bavota</a>.</span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/comment-reply.min.js?ver=02681badda7e41c73fa91068563494f5'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=02681badda7e41c73fa91068563494f5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/theme.js?ver=02681badda7e41c73fa91068563494f5'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201830.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'2891777',post:'146057',tz:'2'} ]);
	_stq.push([ 'clickTrackerInit', '2891777', '146057' ]);
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>