<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Stödjer också Ordfront terroristerna i Syrien? | Anders Romelsjö på jinge.se</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jinge.se/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; flöde" href="http://jinge.se/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; kommentarsflöde" href="http://jinge.se/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; Stödjer också Ordfront terroristerna i Syrien? kommentarsflöde" href="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm/feed" />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://jinge.se/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=e9f02dcd9b194723438d3158aca2c6f0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700|Arvo:900|Quattrocento|Raleway:100|Lato:900|Lato:300|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://jinge.se/wp-content/themes/magazine-premium/style.css?ver=e9f02dcd9b194723438d3158aca2c6f0' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://jinge.se/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jinge.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jinge.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Macron inskränker yttrandefriheten i Frankrike' href='http://jinge.se/allmant/macron-fake-news.htm' />

<link rel='canonical' href='http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm' />
<link rel='shortlink' href='http://wp.me/pc8hz-zML' />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Dela",
	Save: "Spara",
	Subscribe: "Prenumerera",
	Email: "E-post",
	Bookmark: "Bokmärk",
	ShowAll: "Visa alla",
	ShowLess: "Visa färre",
	FindServices: "Hitta tjänst(er)",
	FindAnyServiceToAddTo: "Hitta direkt en tjänst att lägga till",
	PoweredBy: "Drivs av",
	ShareViaEmail: "Dela via e-post",
	SubscribeViaEmail: "Prenumerera via e-post",
	BookmarkInYourBrowser: "Lägg till som bokmärke i din webbläsare",
	BookmarkInstructions: "Tryck Ctrl+D eller \u2318+D för att lägga till denna sida som bokmärke",
	AddToYourFavorites: "Lägg till i dina favoriter",
	SendFromWebOrProgram: "Skicka från valfri e-postadress eller e-postprogram",
	EmailProgram: "E-postprogram",
	More: "Mer&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jinge.se/?wordfence_lh=1&hid=6CDBC47B51BDAB527935823DEE88B72D');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style>
body { color: #444444; font-family: Open Sans, sans-serif; font-weight: normal; font-size: 14px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Arvo;  font-weight: 900 }
#site-title a,#site-description{color:#333 !important}
#site-title a { font-family: Quattrocento, serif; font-weight: normal; font-size: 48px; }
#site-description { font-family: Raleway, cursive; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: Open Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #272727; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #111111; }
#site-navigation li a { color: #eeeeee; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #0089C4; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #F6F6F6; }
.entry-title, .entry-title a { font-family: Lato, sans-serif;  font-weight: 900; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 12px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 12px; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1515372581"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e1e1e0; background-image: url('http://jinge.se/wp-content/uploads/gra1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stödjer också Ordfront terroristerna i Syrien?" />
<meta property="og:url" content="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm" />
<meta property="og:description" content="Ordfront uppfattas av många som en progressiv tidskrift. Jag har prenumererat i flera år och finner bilden blandad, för att nu uttrycks sig diplomatiskt. Jag tänker här återpublicera en artikel som..." />
<meta property="article:published_time" content="2018-01-07T18:10:09+00:00" />
<meta property="article:modified_time" content="2018-01-07T13:50:58+00:00" />
<meta property="article:author" content="http://jinge.se/author/anders" />
<meta property="og:site_name" content="Anders Romelsjö på jinge.se" />
<meta property="og:image" content="http://jinge.se/wp-content/uploads/Aleppo-161211.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="http://jinge.se/wp-content/uploads/Aleppo-161211.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!
 
 Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
  
  /* =Sidebar
  -------------------------------------------------------------- */
   
   .widget {
           margin: 0px;
            width: 100%;
             font-size: 85%;
              padding: 10px 10px 10px 20px;
               float: left;
                  
                   }
                    .widget-title,
                     .header-widget-title {
                           font-size: 12px;
                             text-transform: uppercase;   
                              }
</style>
<!-- /Custom CSS -->
		</head>

<body class="single single-post postid-137563 single-format-standard custom-background">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://jinge.se/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://jinge.se" title="Anders Romelsjö på jinge.se" id="site-logo"  rel="home"><img src="http://jinge.se/wp-content/uploads/header1.jpg" alt="Anders Romelsjö på jinge.se" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://jinge.se" title="Anders Romelsjö på jinge.se" rel="home">Anders Romelsjö på jinge.se</a></h1>
						<h2 id="site-description">Politik, vänster, opposition, anti-imperialist, socialist, omvärldsbevakning, samhällskritik, bilder, medicin, sjukvård, hälsa, alkohol</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu"><ul><li class="page_item page-item-84473"><a href="http://jinge.se/anders-romelsjo">Anders Romelsjö</a><li class="page_item page-item-5387"><a href="http://jinge.se/kontakt">Kontakt</a><li class="page_item page-item-5390"><a href="http://jinge.se/netikett-kommentarsregler">Regler &#038; Cookies</a></ul></div>
				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
				
	<div id="primary" class="c8" role="main">
			<article id="post-137563" class="post-137563 post type-post status-publish format-standard has-post-thumbnail hentry category-al-qaida category-allmant category-demokrati category-ekonomi category-flyktingar category-fn category-historia category-human-rights category-imperialism category-isis category-kampanjjournalistik category-krig category-kriminalitet category-massmedia-2 category-mediekritik category-mellanostern category-politik category-ryssland category-stockholmiana category-sverige category-terrorism category-usa category-yttrandefrihet tag-al-nusra tag-aleppo tag-desinformation tag-fred tag-isis tag-krig tag-media tag-ordfront tag-ryssland tag-syrien tag-terrorister tag-usa">
	    <header>
		<h1 class="entry-title">
					Stödjer också Ordfront terroristerna i Syrien?			</h1>

		<h2 class="entry-meta">
		by <a href="http://jinge.se/author/anders" title="Posts by Anders" rel="author">Anders</a>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2018-01-07">7 januari, 2018</time>&nbsp;&bull;&nbsp;<a href="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm#comments" title="Kommentera Stödjer också Ordfront terroristerna i Syrien?">15 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <p><strong>Ordfront</strong> uppfattas av många som en progressiv tidskrift. Jag har prenumererat i flera år och finner bilden blandad, för att nu uttrycks sig diplomatiskt. Jag tänker här återpublicera en artikel som först kom för ett år sedan. Och ta en färsk artikel i Ordfront som utgångspunkt för en kommande artikel om kurderna.</p>
<p><strong>Massmedia har nyligen skrivit mycket om Aleppo och Syrien.</strong> Det dominerande budskapet var att det är så illa att Aleppo befrias &#8211; från terroristorganisationen  Fateh Jabhat al-Sham (al-Nusra) som har samma ideologi som ISIS. Det dominerande budskapet var att den av FN sanktionerade kampen mot terrorismen i Aleppo måste avbrytas &#8211; medan den liknande kampen mot ISIS i Mosul förtjänar allt stöd bra.<br />
<strong>Aleppo &#8221;faller&#8221; och Mosul &#8221;befrias&#8221;.</strong> Hyckleriet och terroristvurmen når åter oanade höjder. Samtidigt gläds tiotusentals i Aleppo att de sluppit ur terroristernas grepp. SvT skrev 10/12 <em>&#8221;Sista delen av Aleppo på  väg att falla&#8221;</em> och <em>&#8221;Bara idag har 20.000 civila flytt de rebellkontrollerade områdena i den gamla delen av Aleppo, uppger ryska försvarsmyndigheten.&#8221;</em> <a href="http://sverigesradio.se/sida/artikel.aspx?programid=83&#038;artikel=6585503">SvT</a><br />
<strong>Det är synnerligen väl belagt </strong>att det är ett av USA sedan länge planerat krig i Syrien via ombud, och att USA &#038; Co sedan länge stödjer, beväpnar och betalar terroristerna i al-Nusra och ISIS &#8211; enligt bl.a. Obama, Biden och USA-generaler. Men svenska massmedia tiger om detta och sprider lögner om att Syriens regering dödar sin egen befolkning. Det finns inga belägg för det senare, vilket jag utrett i olika blogginlägg.<br />
<a href="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm/attachment/aleppo-161211" rel="attachment wp-att-137732"><img src="http://jinge.se/wp-content/uploads/Aleppo-161211.jpg" alt="aleppo-161211" width="612" height="344" class="alignleft size-full wp-image-137732" /></a><br />
<strong>Läs t.ex.:</strong><br />
<a href="http://jinge.se/allmant/besvikna-terroriststodjarna-usa-co-desinformerar-om-aleppo.htm">Besvikna terrorist-stödjarna USA &#038; Co desinformerar om Syrien</a><br />
<a href="http://jinge.se/allmant/usas-farska-och-aldre-stod-till-terrorister-i-syrien.htm">USA:s färska och äldre stöd till terroristerna i Syrien</a><br />
<a href="http://jinge.se/allmant/kongressledamot-usa-finansierar-terroristgrupper-i-syrien.htm">Kongressledamot i USA: Vi finansierar terroristgrupper i Syrien</a><br />
<a href="http://jinge.se/allmant/eu-villigt-betala-assad-om-terrorister-far-styra-del-av-syrien.htm">EU villigt betala Assad om terrorister får styra del av Syrien</a> och andra blogginlägg som nämns nedan. De innehåller som regel mycket fakta och referenser.</p>
<p>Den 11/12 publicerade jag en kommentar till en artikel i Ab <a href="http://jinge.se/allmant/aftonbladet-angriper-denna-blogg.htm">Ab angriper denna blogg</a> Där har också publicerats <a href="http://jinge.se/allmant/lurad-aftonbladet-journalist-lurar.htm">Lurad Aftonbladet-journalist lurar oss</a> och <a href="http://jinge.se/mediekritik/aftonbladet-desinformerar-om-syrien-diskussion.htm">Aftonbladet desinformerar om Syrien</a> samt inte minst <a href="http://jinge.se/allmant/harjar-varsta-terroristen-i-damaskus.htm">Härjar värsta terroristen i Damaskus</a></p>
<p><strong>Men även tidningar och tidskrifter som anses stå till vänster publicerar artiklar som tyvärr i praktiken innebär ställningstagande mot de som bekämpar terroristerna.</strong> </p>
<p>*<strong> Dit hör Flamman.</strong> I Flamman nr 7 som publicerades 18/2 fanns en artikel av utrikesredaktör Jonas Elvander med titeln <em>”Ryssland och Syrien hindrar eldupphör”</em>, som inte återfinns på nätet. Jag sände två dagar senare in en kritisk artikel, som inte publicerats.</p>
<p>* <strong>Dit hör också ETC: </strong><a href="http://jinge.se/mediekritik/vad-skriver-etc-om-syrien.htm">Vad skriver ETC om Syrien</a></p>
<p>En ganska ingående analys av artiklarna presenteras i <em>&#8221;Vitbok om Syrien&#8221; -massmedia och politik i Sverige</em> &#8211; se till höger på bloggsidan. Den överlämnades för c:a en månad sedan till utrikesminister Wallström och regeringens Syrienansvarige ambassadör Niklas Kebbon.</p>
<p><strong>Nu till slut över </strong>till <strong>Ordfront.</strong> I ledaren i senaste numret (nr 5 2016)skriver chefredaktören och ansvarige utgivaren Johan Berggren i sin ledare<em> &#8221;Förtvivlans lagar&#8221;</em> om <em>&#8221;Syriens folkmördande diktator&#8221;.</em> Det finns inga belägg för detta, även om det sedan länge upprepats i USA:s propaganda. Se bl.a. <a href="http://jinge.se/mediekritik/har-assad-dodat-7-ganger-fler-civila-an-isis-co.htm">här</a><br />
<a href="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm/attachment/ordfront-foreningen-ordfront-magasin-manskliga-rattigheter-och-demokrati" rel="attachment wp-att-137728">ordfront-foreningen-ordfront-magasin-manskliga-rattigheter-och-demokrati</a></p>
<p><a href="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm/attachment/ordfrontmagasin_huvud2" rel="attachment wp-att-137729"><img src="http://jinge.se/wp-content/uploads/ordfrontmagasin_huvud2.jpg" alt="ordfrontmagasin_huvud2" width="990" height="180" class="alignright size-full wp-image-137729" /></a><br />
<strong>En hel sida med stor bild </strong> i <em>&#8221;Ordfront&#8221;</em> har texten <em>&#8221;För Syrien på plattan.&#8221;</em><br />
Där nämns att det en gång i veckan brukar ordnas möten under parollen &#8221;We are all Aleppo&#8221;. Man skulle kunna inbilla sig att det handlar om något slags stöd i kampen mot terroristerna i Aleppo, ett stöd till den drabbade civilbefolkningen. Nej, inte alls, det är möten ordnade av <em>&#8221;Föreningen Syrien Sverige&#8221;</em></p>
<p><strong>Denna förening uppger</strong> att den <em>&#8221;stödjer den kämpande demokratiska oppositionen i Syrien, som behöver vårt stöd. Den är religiöst och partipolitiskt obunden, men står på det folkliga upprorets sida mot Bashar Al-Assad.&#8221; </em> Syrienexperter är eniga om att oppositionen i Syrien helt domineras av stridande terrorister på marken, som al-Nusra och ISIS. Det nämns att <em>&#8221;föreningen kraftsamlar extra till 20 oktober, med manifestationer mot Bashar al-Assads och Rysslands bombkrig under namnet &#8221;Vredens dag för Syrien&#8221;.</em> Nu är det så att Syrien med Rysslands legala stöd bedriver ett legitimt krig enligt FN-stadgan mot utlandsstödd terrorism. Aleppo har befriats, och många tiotusentals människor har flytt till områden som kontrolleras av Syriens legala regering. Många terrorister har lagt ned vapen, och fått amnesti enligt den syriska regeringens milda policy. </p>
<p>* I sin positiva annonsering av <em>&#8221;Föreningen Syrien Sverige&#8221;</em> som motarbetar kampen mot terrorismen lyfter Ordfront särskilt fram att 13/10 <em>&#8221;talade bland andra Somar Al Naher från Aftonbladets ledarredaktion och opinionsbildaren Dror Feiler&#8221;</em> &#8211; som därmed visar var de står i kampen mot terrorismen. Somar Al Naher skriver just <em>&#8221;Den största terroristen i Syrien är Bashar al-Assad&#8221;</em> i sin lögnaktiga artikel, som analyserats på denna blogg.<br />
<a href="http://jinge.se/allmant/harjar-varsta-terroristen-i-damaskus.htm">Härjar värsta terroristen i Damaskus?</a></p>
<p><strong>Jag uppskattar, som andra motståndare till terrorism och anhängare av demokrati och nationell självständighet, Syriens framgångsrika insatser. </strong>Detta minskar också terroristorganisationernas attraktionskraft även i Europa, och minskar också flyktingströmmarna. Men <em>&#8221;Ordfront&#8221; </em> håller tyvärr på den motsatta sidan, på terroristerna, även om chefredaktören Berggren säkert förnekar det. I bästa fall har man bara okritiskt och godtroget låtit sig luras av den USA-stödda propagandan som sprids av hela media-etablissemanget, trots att det finns lättillgänglig faktabaserad på andra håll. <em>&#8221;Ordfront&#8221;</em> visar hur som helst sin politiska oförmåga, och att det inte är någon antiimperialistisk tidning eller organisation.</p>
<p><strong>Tidningen Ordfronts inställning i Syrienfrågan är raka motsatsen till dess plattform &#8211; se nedan.</strong><br />
Föreningen Ordfront är en ideell förening som verkar för en bred samhällsdebatt, demokrati och människors lika värde. Ordfront vill bidra till ett samhällsengagemang där omtanke och solidaritet är vägledande. Föreningen är partipolitiskt och religiöst obunden.</p>
<p><H3>Nu vet i alla fall jag nu en tidning jag med förtur ska överväga att sluta prenumerera på.</H3></p>
<p><H2>Köp boken &#8221;Kriget mot Syrien&#8221;! Köp &#8221;Vitboken om Syrien</H3></p>
<p><strong>Några artiklar om Syrien.</strong><br />
<a href="http://jinge.se/allmant/besvikna-terroriststodjarna-usa-co-desinformerar-om-aleppo.htm">Besvikna terrorist-stödjarna USA &#038; Co desinformerar om Syrien</a><br />
<a href="http://jinge.se/allmant/usas-farska-och-aldre-stod-till-terrorister-i-syrien.htm">USA:s färska och äldre stöd till terroristerna i Syrien</a><br />
<a href="http://jinge.se/allmant/kongressledamot-usa-finansierar-terroristgrupper-i-syrien.htm">Kongressledamot i USA: Vi finansierar terroristgrupper i Syrien</a><br />
<a href="http://jinge.se/allmant/eu-villigt-betala-assad-om-terrorister-far-styra-del-av-syrien.htm">EU villigt betala Assad om terrorister får styra del av Syrien</a><br />
<a href="http://jinge.se/allmant/det-smutsiga-kriget-i-syrien-varfor-kapitulerar-inte-rebellerna.htm">Varför kapitulerar inte rebellerna?</a><br />
<a href="http://jinge.se/allmant/isabella-lovin-sida-fortsatt-svenskt-stod-till-terrorister-i-syrien.htm">Fortsatt svenskt stöd till terrorister i Syrien</a><br />
<a href="http://jinge.se/mediekritik/atta-problem-med-amnestys-rapport-om-syrien.htm">http://jinge.se/mediekritik/atta-problem-med-amnestys-rapport-om-syrien.htm </a><br />
<a href="http://jinge.se/mediekritik/de-usa-stodda-moderata-rebellerna-fsa-i-syrien-nara-kollaps.htm">De USA-stödda &#8221;moderata rebellerna&#8221; i FSA i Syrien nära kollaps</a><br />
<a href="http://jinge.se/mediekritik/caesar-i-syrien-gammal-otillforlitlig-rapport-dammas-av.htm">Caesar: Gammal otillförlitlig rapport om Syrien dammas av</a><br />
<a href="http://jinge.se/mediekritik/amnesty-ny-partisk-och-otillforlitlig-rapport-om-syrien.htm">Amnesty: Ny partisk och otillförlitlig rapport om Syrien</a><br />
<a href="http://jinge.se/mediekritik/syrienkriget-ar-en-usa-planerad-intervention-min-tidningsartikel-igar.htm">Artikel av mig i Flamman 19/11 2015:Syrienkriget är en av USA planerad intervention</a><br />
<a href="http://jinge.se/mediekritik/logner-om-syrien.htm">Lögner om Syrien</a><br />
<a href="http://jinge.se/mediekritik/aftonbladet-desinformerar-om-syrien-diskussion.htm">Aftonbladet desinformerar om Syrien</a><br />
<a href="http://jinge.se/mediekritik/vem-startade-kriget-i-syrien-hade-assad-fel.htm">Vem startade kriget i Syrien?</a><br />
<a href="http://jinge.se/mediekritik/usa-general-obama-biden-vi-har-medvetet-slappt-fram-al-qaida-och-isis-i-syrien-och-irak.htm"> USA-general, Obama, Biden: Vi har medvetet släppt fram al-Qaida och ISIS i Syrien</a><br />
<a href="http://jinge.se/allmant/vittnesmal-fran-lakare-i-aleppo-vi-har-beskjutits-av-terrorister-i-fyra-ar.htm">Vi har beskjutits av terrorister i 4 år</a></p>
<p><a href="http://intressant.se/intressant">i</a> Andra om: <a href="http://bloggar.se/om/massmedia" rel="tag">massmedia</a> <a href="http://bloggar.se/om/Aftonbladet" rel="tag">Aftonbladet</a> <a href="http://bloggar.se/om/Syrien" rel="tag">Syrien</a>, <a href="http://bloggar.se/om/kemiska vapen" rel="tag">kemiska vapen</a>, <a href="http://bloggar.se/om/Obama" rel="tag">Obama</a>,<a href="http://bloggar.se/om/folkrätt" rel="tag">folkrätt</a> <a href="http://bloggar.se/om/imperialism" rel="tag">imperialism</a>,  <a href="http://bloggar.se/om/Syrien" rel="tag">Syrien</a>, <a href="http://bloggar.se/om/krig" rel="tag">krig</a>, <a href="http://bloggar.se/om/USA" rel="tag">USA</a>, <a href="http://bloggar.se/om/Politik" rel="tag">Politik</a>, <a href="http://bloggar.se/om/FN" rel="tag">FN</a>,  <a href="http://bloggar.se/om/al-Qaida" rel="tag">al-Qaida</a>, <a href="http://bloggar.se/om/utrikespolitik" rel="tag">utrikespolitik</a>  <a href="http://bloggar.se/om/NATO" rel="tag">NATO</a> <a href="http://bloggar.se/om/opposition" rel="tag">opposition</a>, <a href="http://bloggar.se/om/"unconventional warfare" rel="tag">&#8221;unconventional warfare&#8221;</a>,  <a href="http://bloggar.se/om/demokrati" rel="tag">demokrati</a>,<a href="http://bloggar.se/om/fred" rel="tag">fred</a>, <a href="http://bloggar.se/om/desinformation" rel="tag">desinformation</a>,  <a href="http://bloggar.se/om/terrorism" rel="tag">terrorism</a>, <a href="http://bloggar.se/om/vapen" rel="tag">vapen</a>, <a href="http://bloggar.se/om/Ryssland" rel="tag">Ryssland</a>, <a href="http://bloggar.se/om/gas" rel="tag">gas</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm" data-a2a-title="Stödjer också Ordfront terroristerna i Syrien?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fstodjer-ocksa-ordfront-terroristerna-i-syrien.htm&amp;linkname=St%C3%B6djer%20ocks%C3%A5%20Ordfront%20terroristerna%20i%20Syrien%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fstodjer-ocksa-ordfront-terroristerna-i-syrien.htm&amp;linkname=St%C3%B6djer%20ocks%C3%A5%20Ordfront%20terroristerna%20i%20Syrien%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fstodjer-ocksa-ordfront-terroristerna-i-syrien.htm&amp;linkname=St%C3%B6djer%20ocks%C3%A5%20Ordfront%20terroristerna%20i%20Syrien%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<p class="tags"><i class="icon-tags"></i> Tags:<a href="http://jinge.se/tag/al-nusra" rel="tag">al-Nusra</a> <a href="http://jinge.se/tag/aleppo" rel="tag">Aleppo</a> <a href="http://jinge.se/tag/desinformation" rel="tag">Desinformation</a> <a href="http://jinge.se/tag/fred" rel="tag">Fred</a> <a href="http://jinge.se/tag/isis" rel="tag">ISIS</a> <a href="http://jinge.se/tag/krig" rel="tag">Krig</a> <a href="http://jinge.se/tag/media" rel="tag">Media</a> <a href="http://jinge.se/tag/ordfront" rel="tag">Ordfront</a> <a href="http://jinge.se/tag/ryssland" rel="tag">Ryssland</a> <a href="http://jinge.se/tag/syrien" rel="tag">Syrien</a> <a href="http://jinge.se/tag/terrorister" rel="tag">Terrorister</a> <a href="http://jinge.se/tag/usa" rel="tag">USA</a></p>	</footer><!-- .entry -->
		</article><!-- #post-137563 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://jinge.se/allmant/macron-fake-news.htm" rel="prev">&larr; Macron inskränker yttrandefriheten i Frankrike</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			<i class="icon-comments"></i>&nbsp;
			15 comments for &ldquo;<span>Stödjer också Ordfront terroristerna i Syrien?</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-268424" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Bakom fasaden 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 10:50					</div>
					<div class="comment-text">
												<p>Det är svårt att hitta många organisationen som inte gjort terroristernas agenda till sitt i väst &#8211; från vänster till höger, från Flamman/Ordfront till DN/Timbro, och allehanda &#8221;solidaritets&#8221; grupper av NGOs, inklusive terrorist NGO:n &#8221;White Helmets&#8221;. De få som är av avvikande mening, inte köper fejk media nyheter om &#8221;barbari&#8221; och falska &#8221;massler&#8221; i Syrien, tystas, förlöjligas och stämplas som &#8221;Assads eller Putins vänner&#8221;. </p>
<p>Den enade fronten i väst för terroristerna som förpestat Syrien och MÖ pekar på att det är väst som ligger bakom terroristerna. Utöver det pekar detta även på att &#8221;Syrian regime change agenda&#8221; är central för aktörerna som utgör The Deep State (Wall Street, Militär industriella-, säkerhets- och mediakomplexen i väst). Syrien satte stopp för regime change agendan och det gillas inte av de egentliga makterna bakom det vi ser i MÖ. Därav farsen om &#8221;Vi är Aleppo&#8221;.</p>
<p>Om The Deep State kan man läs här:</p>
<p><a href="http://billmoyers.com/2014/02/21/anatomy-of-the-deep-state/" rel="nofollow">http://billmoyers.com/2014/02/21/anatomy-of-the-deep-state/</a></p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268424#respond' onclick='return addComment.moveForm("comment-268424", "268424", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-268426" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						ior 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 11:18					</div>
					<div class="comment-text">
												<p>Så är det med virrpannor; till sist framgår det att de är virrpannor. För de flesta var det ganska länge sedan.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268426#respond' onclick='return addComment.moveForm("comment-268426", "268426", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-268427" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Leif Stålhammer 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 11:38					</div>
					<div class="comment-text">
												<p>Det var länge sedan jag räknade med Ordfront. De förlorade sin heder i sin hantering av Eklund. Ordfront har inte gjort självkritik , så vitt jag vet. Att sluta prenumerera är det bästa du kan göra.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268427#respond' onclick='return addComment.moveForm("comment-268427", "268427", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-2">
			<div id="comment-268430" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 11:53					</div>
					<div class="comment-text">
												<p>Tack för rådet Leif &#8211; ska ske. Kan ju läsa ungefär detsamma om Syrien i DN (som dock är något mer &#8221;balanserade&#8221; än Ordfront).</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268430#respond' onclick='return addComment.moveForm("comment-268430", "268430", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1">
			<div id="comment-268428" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Björn Nilsson 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 11:39					</div>
					<div class="comment-text">
												<p>Vad det gäller Dror Feiler så minns jag demonstrationen när Obama var i Stockholm och Feiler lät skumma typer som verkade komma ut från moskén på andra sidan Götgatan komma fram i demonstrationen. Skrev om det här: <a href="http://bjornbrum.blogspot.se/2013/10/dror-feiler-talar.html" rel="nofollow">http://bjornbrum.blogspot.se/2013/10/dror-feiler-talar.html</a></p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268428#respond' onclick='return addComment.moveForm("comment-268428", "268428", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-2">
			<div id="comment-268431" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 11:53					</div>
					<div class="comment-text">
												<p>Tack för informationen, Björn.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268431#respond' onclick='return addComment.moveForm("comment-268431", "268431", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-268432" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Anders Persson 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 12:18					</div>
					<div class="comment-text">
												<p>Ack om jag vore yngre. Då skulle jag med några likasinnade, liksom Sköld Petter och Åsa Hallström gjorde i juni 1965, ställa mig på Hötorget med banderoller om &#8221;USA ut ur Syrien&#8221; och &#8221;Stöd Syriens kamp mot terrorister&#8221;. Det blev då (1965) ett dj-la liv och demonstranterna drogs inför rätta. Men det tvingade alla att välja, även inom den dåtida &#8221;vänstern&#8221;, hur de ville förhålla sig till politiken, för &#8221;fred i Vietnam&#8221; eller &#8221;USA ut ur Vietnam&#8221; som den tiden var en oerhört provokativ slogan.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268432#respond' onclick='return addComment.moveForm("comment-268432", "268432", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-268433" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Jan Nybondas 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 12:22					</div>
					<div class="comment-text">
												<p>Sakdebatten måste givetvis bedrivas fastän vi egentligen skulle behöva psykologin till hjälp. Det är redan tio år sedan Jean Bricmont gav ut sin bok om den humanitära imperialismen. Sedan dess har han fortsatt att uttrycka sin häpnad över vänsterkrafternas vilsenhet. Senaste inlägg kom för en knapp vecka sedan på Counterpunch. Men eftersom Bricmont inte är psykolog utan fysiker är han lika förbryllad som vi andra. Varför låter vänstern sig luras av de mest reaktionära krafterna på planeten, upprepande tomma fraser som reaktionens PR-byråer tagit fram och lagt ut i MS-media ?</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268433#respond' onclick='return addComment.moveForm("comment-268433", "268433", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment byuser comment-author-anders bypostauthor even thread-even depth-1">
			<div id="comment-268436" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Lasse Hermanson</a> 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 14:39					</div>
					<div class="comment-text">
												<p>Sen Ordfront böjde sig för attacken mot intervjun med Diana Johnstone om NATO:s krossande av Jugoslavien så vill jag inte ens ta i den blaskan med tång .Patetisk bombvänster.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268436#respond' onclick='return addComment.moveForm("comment-268436", "268436", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment byuser comment-author-anders bypostauthor odd alt thread-odd thread-alt depth-1">
			<div id="comment-268437" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Leif Törnqvist</a> 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 14:40					</div>
					<div class="comment-text">
												<p>Ja, tyvärr tycka dom helt ha spårat ur. Jag sade upp min prenumeration för ett tag sedan.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268437#respond' onclick='return addComment.moveForm("comment-268437", "268437", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment byuser comment-author-anders bypostauthor even thread-even depth-1">
			<div id="comment-268442" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Nils Hult</a> 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 17:53					</div>
					<div class="comment-text">
												<p>Det e bara Kommunistiska Partiet o deras tidning Proletären som har någon som helst trovärdighet o integritet kvar. I stort sett resten av svenska vänstern e ett patrask</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268442#respond' onclick='return addComment.moveForm("comment-268442", "268442", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-268446" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='https://vetenskapligapartiet.wordpress.com' rel='external nofollow' class='url'>Martin Gustavsson - Vetenskapliga partiet</a> 					</div>
					<div class="comment-meta">
						7 januari, 2017 at 18:33					</div>
					<div class="comment-text">
												<p>Ordfronts artiklar blir inte bättre, hederligare eller mindre partipolitiskt obundna än dess journalister. Skulle du börja tillbedja Mammon i morgon skulle kanske även du börja skriva liknande skit.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268446#respond' onclick='return addComment.moveForm("comment-268446", "268446", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-268456" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Martin Kullberg 					</div>
					<div class="comment-meta">
						8 januari, 2017 at 04:51					</div>
					<div class="comment-text">
												<p>Daniel Wiklander gola!</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268456#respond' onclick='return addComment.moveForm("comment-268456", "268456", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-268457" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Martin Kullberg 					</div>
					<div class="comment-meta">
						8 januari, 2017 at 07:18					</div>
					<div class="comment-text">
												<p>Daniel Wiklander, gola!</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=268457#respond' onclick='return addComment.moveForm("comment-268457", "268457", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-277893" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Jan Nybondas 					</div>
					<div class="comment-meta">
						7 januari, 2018 at 22:13					</div>
					<div class="comment-text">
												<p><a href="https://steigan.no/2018/01/neste-og-siste-stopp-idlib/" rel="nofollow">https://steigan.no/2018/01/neste-og-siste-stopp-idlib/</a></p>
<p>Denna artikel av Eva Thomassen är mycket läsvärd. Hon fokuserar i den på det norska biståndet till Syrien och påvisar hur det hamnar i terroristernas fickor. Det som dock är intressantast i denna redogörelse är att Eva Thomassen förmår att i detalj förklara hur de terroristdominerade fickorna i Syrien har tillkommit ända sedan krigets början och hur de är strukturerade.<br />
När terroristerna fördrivits från huvudparten av Syrien har de koncentrerats i provinsen Idlib där strider kommer att fortgå kanske hela detta år.</p>
					</div>
										<div class="reply">
						<a class='comment-reply-link' href='/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm?replytocom=277893#respond' onclick='return addComment.moveForm("comment-277893", "277893", "respond", "137563")'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm#respond" style="display:none;">Avbryt svar</a></small></h3>
									<form action="http://jinge.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">E-postadressen publiceras inte. Obligatoriska fält är märkta <span class="required">*</span></p>							<p class="comment-form-author"><input id="author" name="author" type="text" required size="30" placeholder="Name *" aria-required="true" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" required size="30" placeholder="Email *" aria-required="true" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" size="30" placeholder="Website" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=whMLIqEJyNOxZkuq" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="whMLIqEJyNOxZkuq" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

												<p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Skicka kommentar" />
							<input type='hidden' name='comment_post_ID' value='137563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc29585b5e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Meddela mig om nya kommentarer via e-post.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Meddela mig om nya inlägg via e-post.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

	<div id="secondary" class="c2" role="complementary">
		<aside id="text-58" class="widget widget_text"><h3 class="widget-title">Sök på Jinge.se</h3>			<div class="textwidget"><form action="http://jinge.se/resultat.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7429957238075544:no97ge8yfpc" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="S&#246;k" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.se/cse/brand?form=cse-search-box&amp;lang=sv"></script></div>
		</aside><aside id="text-55" class="widget widget_text"><h3 class="widget-title">USA som världspolis &#8211; uppdaterad kortversion av Anders Romelsjö och Ulf Karlström </h3>			<div class="textwidget"><a href="http://jinge.se/mediekritik/vietnam-var-nara.htm/attachment/13" rel="attachment wp-att-121673"><img src="http://jinge.se/wp-content/uploads/13.jpg" alt="13" width="350" height="481" class="alignright size-full wp-image-121673" /></a>

<strong>Skriften ovan</strong> är en kraftigt förkortad (100 sidor, inkl. färgbilder), uppdaterad version  av boken <em>”USA som världspolis”</em> från 2013. Boken på knappt 400 sidor fick omdömet <em>"De har skrivit en analytisk, läsvärd och nödvändig bok som beskriver framväxten av denna världspolismakt"</em> av Bibliotekstjänsts lektör. <strong>Vad handlar det om?</strong> USA är världens mäktigaste stat och dominerar militäralliansen Nato. Denna stat har sedan mer än 100 år varit inblandad i ett mycket stort antal konflikter och krig över hela världen. USA har blandat sig i andra länders inrikespolitik i en omfattning som saknar historiskt motstycke. Man har smugglat in pengar och vapen till USA-vänliga grupper, startat upplopp och uppror, tillsatt och avsatt presidenter, anfallit och ockuperat andra länder. <strong>Hur har det kunnat bli så?</strong> Boken presenterar fakta och analys av USA:s utrikespolitik, ekonomi, handel och militära kapacitet och hävdar att utrikes- och militärpolitik har sin grund i ekonomiska intressen. Här ges vidare en bred beskrivning av FN och andra internationella organisationer, biståndspolitik, världsfattigdomen samt den globala ekonomiska ordning idag. USA får ökat motstånd av BRICS med Kina och Ryssland med ökade motsättningar sedan ett par år. I två avslutande kapitel försöker vi bedöma motsättningarna i världen och framtidsscenarier. <strong>Vi beskriver också karakteristika för dagens imperialism</strong>, mot bakgrund av analys av data och av andra författares arbeten, alltifrån Hobson över Lenin och Magdoff till Amin och Bellamy Foster. 
<strong>Beställning: Via mail:anders.romelsjo@hotmail.com. Pris: 50 kr + porto. 25 kr som pdf-fil via mail. Boken kan beställas på Nomen förlag/http://www.books-on-demand för 185 kr+ porto.</strong>
</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Senaste kommentarer</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a></span> om <a href="http://jinge.se/mediekritik/korea-perioden-efter-1945.htm/comment-page-1#comment-277894">Korea: perioden  efter 1945</a></li><li class="recentcomments"><span class="comment-author-link">Jan Nybondas</span> om <a href="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm/comment-page-1#comment-277893">Stödjer också Ordfront terroristerna i Syrien?</a></li><li class="recentcomments"><span class="comment-author-link">arbetarklass</span> om <a href="http://jinge.se/allmant/ar-obama-ett-fiasko-eller-en-bra-president.htm/comment-page-1#comment-277892">Var Obama en bra president eller&#8230; ?</a></li><li class="recentcomments"><span class="comment-author-link">Lasse Anckarman</span> om <a href="http://jinge.se/mediekritik/internationella-storfinansen-hjalpte-hitler.htm/comment-page-1#comment-277891">Internationella storfinansen och Wallenberg hjälpte Hitler</a></li><li class="recentcomments"><span class="comment-author-link">Jan Nybondas</span> om <a href="http://jinge.se/mediekritik/korea-perioden-efter-1945.htm/comment-page-1#comment-277889">Korea: perioden  efter 1945</a></li></ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Senaste inläggen</h3>		<ul>
					<li>
				<a href="http://jinge.se/allmant/stodjer-ocksa-ordfront-terroristerna-i-syrien.htm">Stödjer också Ordfront terroristerna i Syrien?</a>
						</li>
					<li>
				<a href="http://jinge.se/allmant/macron-fake-news.htm">Macron inskränker yttrandefriheten i Frankrike</a>
						</li>
					<li>
				<a href="http://jinge.se/mediekritik/korea-perioden-efter-1945.htm">Korea: perioden  efter 1945</a>
						</li>
					<li>
				<a href="http://jinge.se/allmant/ar-obama-ett-fiasko-eller-en-bra-president.htm">Var Obama en bra president eller&#8230; ?</a>
						</li>
					<li>
				<a href="http://jinge.se/allmant/miljardarslistor-vilseledande-aven-for-sverige.htm">Miljardärslistor vilseledande, även för Sverige</a>
						</li>
				</ul>
		</aside><aside id="text-60" class="widget widget_text"><h3 class="widget-title">Bloggportaler</h3>			<div class="textwidget"><!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.se/politik/" title="Politik">
<img src="http://www.blogtoplist.se/tracker.php?u=29737" alt="Politik" border="0" /></a>
<!-- End BlogToplist tracker code -->

<br /> 




<script id="_wauqc6">var _wau = _wau || []; _wau.push(["small", "vas2b0acr89v", "qc6"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>

<br /> 




<span id="blogportalstats" title="134578"></span>
 <script type="text/javascript">
 (function() {
 var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
 s.src = 'http://www.bloggportalen.se/BlogPortal/js/stats/blogstat.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x);
 })();
 </script> 

<br /> 


<a href="http://www.bloggportalen.se/BlogPortal/view/Category?id=20" target="_blank"><img src="http://bloggportalen.aftonbladet.se/BlogPortal/view/Statistics?id=134578" /></a> 

<br /> 




<a href="http://www.twingly.com/blogs/profile?url=www.jinge.se"><img src="http://www.twingly.com/badge/blogrank?url=www.jinge.se" alt="Twingly BlogRank" /></a> 

<br /> 




<a href="http://www.frisim.com/ping/?u=http://www.jinge.se/"><img border="0" alt="Pinga Frisim" src="http://www.frisim.com/images/pingfrisim.gif"></a> 

<br /> 


<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1019596; 
var sc_invisible=1; 
var sc_security="19038c15"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="drupal
statistics" href="http://statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1019596/0/19038c15/1/"
alt="drupal statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

</div>
		</aside><aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://jinge.se/wp-login.php">Logga in</a></li>
			<li><a href="http://jinge.se/feed">Inlägg via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://jinge.se/comments/feed">Kommentarer via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Drivs med WordPress, en toppmodern, semantisk publiceringsplattform.">WordPress.org</a></li>			</ul>
</aside>	</div><!-- #secondary.widget-area -->
			<div id="tertiary" class="c2 end" role="complementary">
			<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arkiv</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Välj månad</option>

				<option value='http://jinge.se/2018/01'> januari 2018 </option>
	<option value='http://jinge.se/2017/12'> december 2017 </option>
	<option value='http://jinge.se/2017/11'> november 2017 </option>
	<option value='http://jinge.se/2017/10'> oktober 2017 </option>
	<option value='http://jinge.se/2017/09'> september 2017 </option>
	<option value='http://jinge.se/2017/08'> augusti 2017 </option>
	<option value='http://jinge.se/2017/07'> juli 2017 </option>
	<option value='http://jinge.se/2017/06'> juni 2017 </option>
	<option value='http://jinge.se/2017/05'> maj 2017 </option>
	<option value='http://jinge.se/2017/04'> april 2017 </option>
	<option value='http://jinge.se/2017/03'> mars 2017 </option>
	<option value='http://jinge.se/2017/02'> februari 2017 </option>
	<option value='http://jinge.se/2017/01'> januari 2017 </option>
	<option value='http://jinge.se/2016/12'> december 2016 </option>
	<option value='http://jinge.se/2016/11'> november 2016 </option>
	<option value='http://jinge.se/2016/10'> oktober 2016 </option>
	<option value='http://jinge.se/2016/09'> september 2016 </option>
	<option value='http://jinge.se/2016/08'> augusti 2016 </option>
	<option value='http://jinge.se/2016/07'> juli 2016 </option>
	<option value='http://jinge.se/2016/06'> juni 2016 </option>
	<option value='http://jinge.se/2016/05'> maj 2016 </option>
	<option value='http://jinge.se/2016/04'> april 2016 </option>
	<option value='http://jinge.se/2016/03'> mars 2016 </option>
	<option value='http://jinge.se/2016/02'> februari 2016 </option>
	<option value='http://jinge.se/2016/01'> januari 2016 </option>
	<option value='http://jinge.se/2015/12'> december 2015 </option>
	<option value='http://jinge.se/2015/11'> november 2015 </option>
	<option value='http://jinge.se/2015/10'> oktober 2015 </option>
	<option value='http://jinge.se/2015/09'> september 2015 </option>
	<option value='http://jinge.se/2015/08'> augusti 2015 </option>
	<option value='http://jinge.se/2015/07'> juli 2015 </option>
	<option value='http://jinge.se/2015/06'> juni 2015 </option>
	<option value='http://jinge.se/2015/05'> maj 2015 </option>
	<option value='http://jinge.se/2015/04'> april 2015 </option>
	<option value='http://jinge.se/2015/03'> mars 2015 </option>
	<option value='http://jinge.se/2015/02'> februari 2015 </option>
	<option value='http://jinge.se/2015/01'> januari 2015 </option>
	<option value='http://jinge.se/2014/12'> december 2014 </option>
	<option value='http://jinge.se/2014/11'> november 2014 </option>
	<option value='http://jinge.se/2014/10'> oktober 2014 </option>
	<option value='http://jinge.se/2014/09'> september 2014 </option>
	<option value='http://jinge.se/2014/08'> augusti 2014 </option>
	<option value='http://jinge.se/2014/07'> juli 2014 </option>
	<option value='http://jinge.se/2014/06'> juni 2014 </option>
	<option value='http://jinge.se/2014/05'> maj 2014 </option>
	<option value='http://jinge.se/2014/04'> april 2014 </option>
	<option value='http://jinge.se/2014/03'> mars 2014 </option>
	<option value='http://jinge.se/2014/02'> februari 2014 </option>
	<option value='http://jinge.se/2014/01'> januari 2014 </option>
	<option value='http://jinge.se/2013/12'> december 2013 </option>
	<option value='http://jinge.se/2013/11'> november 2013 </option>
	<option value='http://jinge.se/2013/10'> oktober 2013 </option>
	<option value='http://jinge.se/2013/09'> september 2013 </option>
	<option value='http://jinge.se/2013/08'> augusti 2013 </option>
	<option value='http://jinge.se/2013/07'> juli 2013 </option>
	<option value='http://jinge.se/2013/06'> juni 2013 </option>
	<option value='http://jinge.se/2013/05'> maj 2013 </option>
	<option value='http://jinge.se/2013/04'> april 2013 </option>
	<option value='http://jinge.se/2013/03'> mars 2013 </option>
	<option value='http://jinge.se/2013/02'> februari 2013 </option>
	<option value='http://jinge.se/2013/01'> januari 2013 </option>
	<option value='http://jinge.se/2012/12'> december 2012 </option>
	<option value='http://jinge.se/2012/11'> november 2012 </option>
	<option value='http://jinge.se/2012/10'> oktober 2012 </option>
	<option value='http://jinge.se/2012/09'> september 2012 </option>
	<option value='http://jinge.se/2012/08'> augusti 2012 </option>
	<option value='http://jinge.se/2012/07'> juli 2012 </option>
	<option value='http://jinge.se/2012/06'> juni 2012 </option>
	<option value='http://jinge.se/2012/05'> maj 2012 </option>
	<option value='http://jinge.se/2012/04'> april 2012 </option>
	<option value='http://jinge.se/2012/03'> mars 2012 </option>
	<option value='http://jinge.se/2012/02'> februari 2012 </option>
	<option value='http://jinge.se/2012/01'> januari 2012 </option>
	<option value='http://jinge.se/2011/12'> december 2011 </option>
	<option value='http://jinge.se/2011/11'> november 2011 </option>
	<option value='http://jinge.se/2011/10'> oktober 2011 </option>
	<option value='http://jinge.se/2011/09'> september 2011 </option>
	<option value='http://jinge.se/2011/08'> augusti 2011 </option>
	<option value='http://jinge.se/2011/07'> juli 2011 </option>
	<option value='http://jinge.se/2011/06'> juni 2011 </option>
	<option value='http://jinge.se/2011/05'> maj 2011 </option>
	<option value='http://jinge.se/2011/04'> april 2011 </option>
	<option value='http://jinge.se/2011/03'> mars 2011 </option>
	<option value='http://jinge.se/2011/02'> februari 2011 </option>
	<option value='http://jinge.se/2011/01'> januari 2011 </option>
	<option value='http://jinge.se/2010/12'> december 2010 </option>
	<option value='http://jinge.se/2010/11'> november 2010 </option>
	<option value='http://jinge.se/2010/10'> oktober 2010 </option>
	<option value='http://jinge.se/2010/09'> september 2010 </option>
	<option value='http://jinge.se/2010/08'> augusti 2010 </option>
	<option value='http://jinge.se/2010/07'> juli 2010 </option>
	<option value='http://jinge.se/2010/06'> juni 2010 </option>
	<option value='http://jinge.se/2010/05'> maj 2010 </option>
	<option value='http://jinge.se/2010/04'> april 2010 </option>
	<option value='http://jinge.se/2010/03'> mars 2010 </option>
	<option value='http://jinge.se/2010/02'> februari 2010 </option>
	<option value='http://jinge.se/2010/01'> januari 2010 </option>
	<option value='http://jinge.se/2009/12'> december 2009 </option>
	<option value='http://jinge.se/2009/11'> november 2009 </option>
	<option value='http://jinge.se/2009/10'> oktober 2009 </option>
	<option value='http://jinge.se/2009/09'> september 2009 </option>
	<option value='http://jinge.se/2009/08'> augusti 2009 </option>
	<option value='http://jinge.se/2009/07'> juli 2009 </option>
	<option value='http://jinge.se/2009/06'> juni 2009 </option>
	<option value='http://jinge.se/2009/05'> maj 2009 </option>
	<option value='http://jinge.se/2009/04'> april 2009 </option>
	<option value='http://jinge.se/2009/03'> mars 2009 </option>
	<option value='http://jinge.se/2009/02'> februari 2009 </option>
	<option value='http://jinge.se/2009/01'> januari 2009 </option>
	<option value='http://jinge.se/2008/12'> december 2008 </option>
	<option value='http://jinge.se/2008/11'> november 2008 </option>
	<option value='http://jinge.se/2008/10'> oktober 2008 </option>
	<option value='http://jinge.se/2008/09'> september 2008 </option>
	<option value='http://jinge.se/2008/08'> augusti 2008 </option>
	<option value='http://jinge.se/2008/07'> juli 2008 </option>
	<option value='http://jinge.se/2008/06'> juni 2008 </option>
	<option value='http://jinge.se/2008/05'> maj 2008 </option>
	<option value='http://jinge.se/2008/04'> april 2008 </option>
	<option value='http://jinge.se/2008/03'> mars 2008 </option>
	<option value='http://jinge.se/2008/02'> februari 2008 </option>
	<option value='http://jinge.se/2008/01'> januari 2008 </option>
	<option value='http://jinge.se/2007/12'> december 2007 </option>
	<option value='http://jinge.se/2007/11'> november 2007 </option>
	<option value='http://jinge.se/2007/10'> oktober 2007 </option>
	<option value='http://jinge.se/2007/09'> september 2007 </option>
	<option value='http://jinge.se/2007/08'> augusti 2007 </option>
	<option value='http://jinge.se/2007/07'> juli 2007 </option>
	<option value='http://jinge.se/2007/06'> juni 2007 </option>
	<option value='http://jinge.se/2007/05'> maj 2007 </option>
	<option value='http://jinge.se/2007/04'> april 2007 </option>
	<option value='http://jinge.se/2007/03'> mars 2007 </option>
	<option value='http://jinge.se/2007/02'> februari 2007 </option>
	<option value='http://jinge.se/2007/01'> januari 2007 </option>
	<option value='http://jinge.se/2006/12'> december 2006 </option>
	<option value='http://jinge.se/2006/11'> november 2006 </option>
	<option value='http://jinge.se/2006/10'> oktober 2006 </option>
	<option value='http://jinge.se/2006/09'> september 2006 </option>
	<option value='http://jinge.se/2006/08'> augusti 2006 </option>
	<option value='http://jinge.se/2006/07'> juli 2006 </option>
	<option value='http://jinge.se/2006/06'> juni 2006 </option>
	<option value='http://jinge.se/2006/05'> maj 2006 </option>
	<option value='http://jinge.se/2006/04'> april 2006 </option>
	<option value='http://jinge.se/2006/03'> mars 2006 </option>
	<option value='http://jinge.se/2006/02'> februari 2006 </option>
	<option value='http://jinge.se/2006/01'> januari 2006 </option>
	<option value='http://jinge.se/2005/12'> december 2005 </option>
	<option value='http://jinge.se/2005/11'> november 2005 </option>
	<option value='http://jinge.se/2005/10'> oktober 2005 </option>
	<option value='http://jinge.se/2005/09'> september 2005 </option>
	<option value='http://jinge.se/2005/08'> augusti 2005 </option>
	<option value='http://jinge.se/2005/07'> juli 2005 </option>
	<option value='http://jinge.se/2005/06'> juni 2005 </option>
	<option value='http://jinge.se/2005/05'> maj 2005 </option>
	<option value='http://jinge.se/2005/04'> april 2005 </option>
	<option value='http://jinge.se/2005/03'> mars 2005 </option>
	<option value='http://jinge.se/2005/02'> februari 2005 </option>
	<option value='http://jinge.se/2005/01'> januari 2005 </option>
	<option value='http://jinge.se/2004/12'> december 2004 </option>
	<option value='http://jinge.se/2004/11'> november 2004 </option>
	<option value='http://jinge.se/2004/10'> oktober 2004 </option>
	<option value='http://jinge.se/2004/09'> september 2004 </option>
		</select>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorier</h3><select name='cat' id='cat' class='postform' >
	<option value='-1'>Välj kategori</option>
	<option class="level-0" value="37">Afghanistan</option>
	<option class="level-0" value="12056">al-Nusra</option>
	<option class="level-0" value="201">al-Qaida</option>
	<option class="level-0" value="887">Alkohol</option>
	<option class="level-0" value="3789">Alliansen</option>
	<option class="level-0" value="12002">Alliansregeringen</option>
	<option class="level-0" value="1">Allmänt</option>
	<option class="level-0" value="180">Apartheid</option>
	<option class="level-0" value="5510">Arv</option>
	<option class="level-0" value="1050">Barn</option>
	<option class="level-0" value="26">Bloggosfären</option>
	<option class="level-0" value="99">Böcker</option>
	<option class="level-0" value="12248">BRICS</option>
	<option class="level-0" value="9148">Chile</option>
	<option class="level-0" value="989">CIA</option>
	<option class="level-0" value="7">Dagens Bild</option>
	<option class="level-0" value="2739">Datorer</option>
	<option class="level-0" value="545">Demokrati</option>
	<option class="level-0" value="483">Depressionen</option>
	<option class="level-0" value="1999">Diktatur</option>
	<option class="level-0" value="10573">Dikter</option>
	<option class="level-0" value="537">Djur</option>
	<option class="level-0" value="1614">Egypten</option>
	<option class="level-0" value="1426">Ekonomi</option>
	<option class="level-0" value="786">Energi</option>
	<option class="level-0" value="152">EU</option>
	<option class="level-0" value="204">Facebook</option>
	<option class="level-0" value="13904">Fake news</option>
	<option class="level-0" value="455">Fascism</option>
	<option class="level-0" value="63">Flyktingar</option>
	<option class="level-0" value="59">FN</option>
	<option class="level-0" value="378">Forskning</option>
	<option class="level-0" value="3198">Försvaret</option>
	<option class="level-0" value="231">Fotboll</option>
	<option class="level-0" value="1005">Foto</option>
	<option class="level-0" value="726">Frankrike</option>
	<option class="level-0" value="8436">Fred</option>
	<option class="level-0" value="14284">gas</option>
	<option class="level-0" value="334">Gaza</option>
	<option class="level-0" value="105">Google</option>
	<option class="level-0" value="1590">Gotland</option>
	<option class="level-0" value="3511">Grekland</option>
	<option class="level-0" value="842">Hälsa</option>
	<option class="level-0" value="2376">Haninge</option>
	<option class="level-0" value="806">Historia</option>
	<option class="level-0" value="15">Hjärtat</option>
	<option class="level-0" value="13294">Human rights</option>
	<option class="level-0" value="120">Humor</option>
	<option class="level-0" value="1413">Imperialism</option>
	<option class="level-0" value="1430">Indien</option>
	<option class="level-0" value="106">Integritet</option>
	<option class="level-0" value="470">Internet</option>
	<option class="level-0" value="8366">Invandring</option>
	<option class="level-0" value="8645">Irak</option>
	<option class="level-0" value="84">Iran</option>
	<option class="level-0" value="2841">Ishockey</option>
	<option class="level-0" value="12784">ISIS</option>
	<option class="level-0" value="46">Israel</option>
	<option class="level-0" value="162">Jakt</option>
	<option class="level-0" value="5182">Japan</option>
	<option class="level-0" value="4389">Jemen</option>
	<option class="level-0" value="1971">Jugoslavien</option>
	<option class="level-0" value="295">Juridik</option>
	<option class="level-0" value="10034">Kampanjjournalistik</option>
	<option class="level-0" value="482">Kapitalism</option>
	<option class="level-0" value="12225">Kärlek</option>
	<option class="level-0" value="260">Kärnkraft</option>
	<option class="level-0" value="11963">Kärnvapen</option>
	<option class="level-0" value="3">Katter</option>
	<option class="level-0" value="118">Kina</option>
	<option class="level-0" value="12751">Klass</option>
	<option class="level-0" value="1055">Klimat</option>
	<option class="level-0" value="2403">Kommunism</option>
	<option class="level-0" value="5183">Korea</option>
	<option class="level-0" value="485">Krig</option>
	<option class="level-0" value="12691">Krim</option>
	<option class="level-0" value="126">Kriminalitet</option>
	<option class="level-0" value="1019">Kuba</option>
	<option class="level-0" value="1038">Kultur</option>
	<option class="level-0" value="428">Kungahuset</option>
	<option class="level-0" value="13924">kurder</option>
	<option class="level-0" value="1752">Kvinnor</option>
	<option class="level-0" value="12023">läkemedel</option>
	<option class="level-0" value="8634">Libyen</option>
	<option class="level-0" value="12037">marxism</option>
	<option class="level-0" value="12324">massmedia</option>
	<option class="level-0" value="221">Mat</option>
	<option class="level-0" value="31">Mediekritik</option>
	<option class="level-0" value="202">Mellanöstern</option>
	<option class="level-0" value="123">Miljö</option>
	<option class="level-0" value="11959">Mineral</option>
	<option class="level-0" value="807">Minnen</option>
	<option class="level-0" value="13100">Möten</option>
	<option class="level-0" value="131">Musik</option>
	<option class="level-0" value="1165">Mutor</option>
	<option class="level-0" value="532">Narkotika</option>
	<option class="level-0" value="891">Nationalism</option>
	<option class="level-0" value="40">Nato</option>
	<option class="level-0" value="19">Natur</option>
	<option class="level-0" value="11960">naturtillgångar</option>
	<option class="level-0" value="13905">nazister</option>
	<option class="level-0" value="4694">NGO</option>
	<option class="level-0" value="1514">NSA</option>
	<option class="level-0" value="8646">Oljan</option>
	<option class="level-0" value="117">OS</option>
	<option class="level-0" value="654">Pakistan</option>
	<option class="level-0" value="119">Palestina</option>
	<option class="level-0" value="805">Pensionär</option>
	<option class="level-0" value="108">Politik</option>
	<option class="level-0" value="11771">Provence</option>
	<option class="level-0" value="7858">Psykologi</option>
	<option class="level-0" value="12224">psykologi</option>
	<option class="level-0" value="329">Putin</option>
	<option class="level-0" value="196">Rasism</option>
	<option class="level-0" value="14290">rättvisa</option>
	<option class="level-0" value="426">Reklam</option>
	<option class="level-0" value="101">Religion</option>
	<option class="level-0" value="9594">Revolution</option>
	<option class="level-0" value="330">Ryssland</option>
	<option class="level-0" value="349">Saudiarabien</option>
	<option class="level-0" value="703">Sekter</option>
	<option class="level-0" value="1970">Serbien</option>
	<option class="level-0" value="895">Skolan</option>
	<option class="level-0" value="66">Socialdemokraterna</option>
	<option class="level-0" value="1522">Socialism</option>
	<option class="level-0" value="12337">solidaritet</option>
	<option class="level-0" value="5613">Sovjetunionen</option>
	<option class="level-0" value="1398">Sport</option>
	<option class="level-0" value="150">Stockholm</option>
	<option class="level-0" value="9670">Stockholmiana</option>
	<option class="level-0" value="5122">Storbritannien</option>
	<option class="level-0" value="1842">Sverige</option>
	<option class="level-0" value="9325">Sydkorea</option>
	<option class="level-0" value="60">Syrien</option>
	<option class="level-0" value="348">Terrorism</option>
	<option class="level-0" value="11962">Terrorstater</option>
	<option class="level-0" value="13592">Trump</option>
	<option class="level-0" value="316">Turkiet</option>
	<option class="level-0" value="5732">Twitter</option>
	<option class="level-0" value="802">Tyskland</option>
	<option class="level-0" value="2577">Ukraina</option>
	<option class="level-0" value="41">USA</option>
	<option class="level-0" value="271">Väder</option>
	<option class="level-0" value="112">Val 2010</option>
	<option class="level-0" value="9006">Val 2014</option>
	<option class="level-0" value="10823">Val 2015</option>
	<option class="level-0" value="13508">Val 2016</option>
	<option class="level-0" value="13923">val 2017</option>
	<option class="level-0" value="11521">Val 2018</option>
	<option class="level-0" value="1725">Vänstern</option>
	<option class="level-0" value="872">Vänsterpartiet</option>
	<option class="level-0" value="889">Vård</option>
	<option class="level-0" value="104">Varg</option>
	<option class="level-0" value="14293">Världskriget</option>
	<option class="level-0" value="2435">Venezuela</option>
	<option class="level-0" value="12001">Vinster</option>
	<option class="level-0" value="8028">Wikileaks</option>
	<option class="level-0" value="296">Yttrandefrihet</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://jinge.se/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</aside><aside id="text-53" class="widget widget_text"><h3 class="widget-title">Kommentatorsregler</h3>			<div class="textwidget"><div align=center><a href="http://jinge.se/netikett-kommentarsregler"><img src="http://bilderblogg.se/c/regler.jpg" width="90" height="21" longdesc="http://bilderblogg.se/c/regler.jpg" /></div> </a></div>
		</aside><aside id="text-62" class="widget widget_text"><h3 class="widget-title">Vitboken om Syrien &#8211; massmedia och politik i Sverige</h3>			<div class="textwidget"><div align="center"><a href="http://jinge.se/?attachment_id=137082" rel="attachment wp-att-137082"><img src="http://jinge.se/wp-content/uploads/Vitbok-om-Syrien-framsida1.jpg" alt="vitbok-om-syrien-framsida" width="624" height="400" class="aligncenter size-full wp-image-137082" /></a> </div>

 <a href="http://jinge.se/allmant/vilka-ar-vita-hjalmarna-al-qaidas-van-far-right-livelihood-priset.htm/attachment/fss-logga" rel="attachment wp-att-136554"><img src="http://jinge.se/wp-content/uploads/FSS-logga.jpg" alt="fss-logga" width="532" height="90" class="aligncenter size-full wp-image-136554" /></a>

<strong>Denna vitbok på 50 sidor i sin första upplaga </strong>har skrivits av Anders Romelsjö och Hans Öhrn som ingår i styrelsen för föreningen Syriensolidaritet.  Det är en unik analys av både riksdagspartierna och av av artiklar i några av våra ledande tidningar utgående från befintlig kunskap om förhållandena i Syrien, samt från folkrätt och demokrati. <strong>Skriften, med många färgbilder, kostar 40 kr+porto och kan beställas från solidaritetsyrien@gmail.com eller från anders.romelsjo@hotmail.com.
</div>
		</aside><aside id="text-61" class="widget widget_text"><h3 class="widget-title">FIB-Kulturfront</h3>			<div class="textwidget"><div align=center<a href="http://jinge.se/?attachment_id=144965" rel="attachment wp-att-144965"><img src="http://jinge.se/wp-content/uploads/fibk6-7-2017.jpg" alt="fibk6-7-2017" width="500" height="636" class="aligncenter size-full wp-image-144965" /></a></div>

<div align=center<a href="http://jinge.se/?attachment_id=139773" rel="attachment wp-att-139773"><img src="http://jinge.se/wp-content/uploads/fibk1-2017-omslag.jpg" alt="fibk1-2017-omslag" width="700" height="500" class="aligncenter size-full wp-image-139773" /></a></div>




</div>
		</aside><aside id="text-35" class="widget widget_text"><h3 class="widget-title">Clarté</h3>			<div class="textwidget">
<div align="center"><a href="http://jinge.se/?attachment_id=149064" rel="attachment wp-att-149064"><img src="http://jinge.se/wp-content/uploads/Clarte-nr-3-2017.jpg" alt="Clarte nr 3 2017" width="600" height="251" class="aligncenter size-full wp-image-149064" />Clarte nr 3 2017</a></div>


<div align="center"><a href="http://jinge.se/?attachment_id=143522" rel="attachment wp-att-143522"><img src="http://jinge.se/wp-content/uploads/Clarte-2017-1.jpg" alt="Clarte 2017-1" width="300" height="400" class="aligncenter size-full wp-image-143522" />Clarte nr 1 2017</a></div>










</div>
		</aside><aside id="text-56" class="widget widget_text"><h3 class="widget-title">Böcker</h3>			<div class="textwidget"><div align="center"><a href="http://jinge.se/allmant/krigsmaskinen.htm/attachment/krigsmaskinen" rel="attachment wp-att-149060"><img src="http://jinge.se/wp-content/uploads/Krigsmaskinen.png" alt="Krigsmaskinen" width="414" height="287" class="alignleft size-full wp-image-149060" />Krigsmaskinen av Berndt Paulsson</a></div>

<div align="center"><a href="http://oktoberforlaget.se/?product=det-smutsiga-kriget-mot-syrien-tim-anderson"><img src="http://jinge.se/wp-content/uploads/Tim-Anderson1.jpg" alt="tim-anderson" width="2223" height="3286" class="aligncenter size-full wp-image-135754" /></a></div>

<div align="center"><a href="http://oktoberforlaget.se/produkt/striden-om-kinas-forflutna-av-mobo-gao/"></a><a href="http://jinge.se/?attachment_id=140699" rel="attachment wp-att-140699"><img src="http://jinge.se/wp-content/uploads/Kina-Stride-engelska.jpg" alt="Kina Stride engelska" width="309" height="499" class="aligncenter size-full wp-image-140699" /></a></div>

<a href="http://oktoberforlaget.se/produkt/striden-om-kinas-forflutna-av-mobo-gao/"


<div align="center"> <a href="http://jinge.se/?attachment_id=98933" rel="attachment wp-att-98933"><img src="http://jinge.se/wp-content/uploads/Lagen-mot-krig-lagen_omsl_2.jpg" alt="Lagen mot krig lagen_omsl_2" width="220" height="342" class="aligncenter size-full wp-image-98933" /></a>
</div>

</div>
		</aside><aside id="text-47" class="widget widget_text"><h3 class="widget-title">Syrienhäftet augusti 2013: Beställ solidaritetsyrien@gmail.com</h3>			<div class="textwidget"><div align="center"> <a href="http://jinge.se/?attachment_id=98810" rel="attachment wp-att-98810"><img src="http://jinge.se/wp-content/uploads/Syrienbroschyr-framsida-augusti-2013.jpg" alt="Syrienbroschyr framsida augusti 2013" width="138" height="194" class="aligncenter size-full wp-image-98810" /></a> </div></div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Gästbloggare</h3>			<div class="textwidget"><p><strong><br />
Rolf Andersson<br />
Björn Backegård<br />
Eva Bartlett<br />
Vanessa Beeley<br />
Åke W Bergh<br />
Ulf Bjerén<br />
Eva Björklund<br />
Anders Björnsson<br />
Barbara Brädefors<br />
Al Burke<br />
Jorge Capélan<br />
Lars Drake<br />
Ingrid Eckerman<br />
Kajsa Ekis Ekman<br />
Leif Elinder<br />
Kemal Görgu<br />
Erik Göthe<br />
Jan Hagberg<br />
Jan Halldin<br />
Roland Hedayat<br />
Sven Hofman<br />
Ulla Johansson<br />
Erik Jonsson<br />
Ulf Karlström<br />
Åke Kilander<br />
Ali Kinali<br />
Martin Kullberg<br />
Per-Olov Käll<br />
Peter Lamming<br />
Anita Lilburn<br />
Lars-Gunnar Liljestrand<br />
Stefan Lindgren<br />
Olle Ljungbeck<br />
Christer Lundgren<br />
Kenneth Lundgren<br />
"M"<br />
Margret<br />
Spasoje Marjanovic<br />
Oleg Mezjuev<br />
Agneta Norberg<br />
Brage Norin<br />
Jan Nybondas<br />
Gunnar Olofsson<br />
Lennart Palm<br />
Lars GT Petersson<br />
Mike Powers<br />
Britta Ring<br />
KG Scherman<br />
Franz Smidek<br />
Pål Steigan<br />
Charlotte Svärdström<br />
Eva Thomassen<br />
Gabor Tiroler<br />
Zoltan Tiroler<br />
Maj Wechselmann<br />
Roxane von Gerber Hedayat<br />
Leif Öhman<br />
Hans Öhrn<br />
</strong></p>
</div>
		</aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Bocker</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://dickemamelost.blogspot.se/">Dick Emanuelsson</a></li>
<li><a href="http://hanslillagrona.blogspot.se/">Hans lilla gröna</a></li>
<li><a href="http://blog.transnational.org/">Jan Öberg</a></li>

	</ul>
</aside>
<aside id="linkcat-20" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://erik-rune.com/" target="_blank">- Erik-Rune.com</a></li>
<li><a href="http://www.panoramio.com/user/3318730" title="Google Earth" target="_blank">- Google Earth-bilder</a></li>
<li><a href="http://www.afghanistan.nu">Afghanistan-solidaritet</a></li>
<li><a href="http://www.afghanistan.nu/">Afghanistansolidaritet</a></li>
<li><a href="http://www.uraniumconference.org/">Aktionsgruppen mot radioaktiv krigföring (ARK)</a></li>
<li><a href="http://kontrarevolutionen.se/">Anders Björnssons blogg</a></li>
<li><a href="http://aromelsjö.se/" target="_blank">Anders Romelsjö</a></li>
<li><a href="http://blog.zaramis.se">Anders Svensson</a></li>
<li><a href="http://annarkia.se/" target="_blank">Annarkia</a></li>
<li><a href="https://antieuromaidansweden.wordpress.com/">Anti-euromaidan Sweden</a></li>
<li><a href="http://arbetarperspektiv.blogg.se" target="_blank">Arbetarperspektiv</a></li>
<li><a href="http://www.8dagar.com">Åtta dagar</a></li>
<li><a href="http://bilderblogg.se">Bilderblogg</a></li>
<li><a href="http://schlaug.blogspot.fr/">Birger Schlaug</a></li>
<li><a href="http://bjornbrum.blogspot.com/" target="_blank">Björnbrum</a></li>
<li><a href="http://www.clarte.nu">Clarté</a></li>
<li><a href="http://kotka.wordpress.com/">Dagens Kotka</a></li>
<li><a href="http://ilsemarie.wordpress.com/" target="_blank">Ett Hjärta Rött</a></li>
<li><a href="http://professorsblogg.com/">Ferrada de Nolis professorsblogg</a></li>
<li><a href="http://www.folkrattsbevakningen.se">Folkrättsbevakning</a></li>
<li><a href="https://www.facebook.com/groups/534680393240944/?fref=ts">Föreningen Syriensolidaritet</a></li>
<li><a href="http://gemensam.wordpress.com/">Gemensam</a></li>
<li><a href="http://parnassen.wordpress.com/">Helena Palena</a></li>
<li><a href="http://www.indiensolidaritet.org/">Indiensolidaritet</a></li>
<li><a href="http://eckerman.nu/">Ingrid Eckermans blogg</a></li>
<li><a href="http://www.iraksolidaritet.se/">IrakSolidaritet</a></li>
<li><a href="http://myrdalblogg.blogspot.se/">Jan Myrdals blogg</a></li>
<li><a href="http://kajraving.blogspot.com/" target="_blank">Kaj Raving</a></li>
<li><a href="http://www.fjardeinternationalen.se/blog/" target="_blank">Kildén &amp; Åsman</a></li>
<li><a href="http://www.lindelof.nu/" target="_blank">Knut Lindelöf</a></li>
<li><a href="http://www.lakareformiljon.se">Läkare för miljön</a></li>
<li><a href="http://www.antropocene.se">Lars Bern</a></li>
<li><a href="http://fotolasse.se/" target="_blank">Lasse</a></li>
<li><a href="http://fotolasse.se/">Lasse Strömbergs blogg</a></li>
<li><a href="http://lenasommestad.wordpress.com/">Lena Sommestads blogg</a></li>
<li><a href="https://tinkzorg.wordpress.com/">Malcolm Kyeyune</a></li>
<li><a href="http://professorsblogg.com/">Marcello Ferrada de Noli</a></li>
<li><a href="http://www.mikaelnyberg.nu">Mikael Nybergs blogg</a></li>
<li><a href="http://nyailconvito.wordpress.com/">Mohamed Omar</a></li>
<li><a href="http://www.alba.nu/motvallsbloggen/" target="_blank">Motvallsbloggen</a></li>
<li><a href="http://www.newsvoice.se">Newsvoice</a></li>
<li><a href="http://www.nyhetsbanken.se">Nyhetsbanken</a></li>
<li><a href="http://www.ofog.org/">OFOG</a></li>
<li><a href="http://psteigan.wordpress.com/">Pål Steigans blogg</a></li>
<li><a href="http://pamflett.wordpress.com/" target="_blank">Pamflett</a></li>
<li><a href="https://peterkrabbe.wordpress.com">Peter Krabbe</a></li>
<li><a href="http://pierregilly.blogspot.fr">Pierre Gely</a></li>
<li><a href="http://rodamalmo.blogspot.com/" target="_blank">Röda Malmö</a></li>
<li><a href="http://rodevarg.blogspot.com/" target="_blank">Röde Varg</a></li>
<li><a href="https://antiimperialistablog.wordpress.com/">Roxane von Gerber Hedayats antiimperialistiska blogg</a></li>
<li><a href="http://www.shiptogaza.se.">Ship to Gaza</a></li>
<li><a href="http://nicke-grozdanovski.blogspot.com/" target="_blank">Socialist / Bajare</a></li>
<li><a href="http://www.socialistiskalakare.se">Socialistiska Läkare</a></li>
<li><a href="http://8dagar.blogspot.se/">Stefan Lindgren</a></li>
<li><a href="http://www.8dagar.com/">Stefan Lindgrens blogg</a></li>
<li><a href="http://swedhr.org/">SWEDHR</a></li>
<li><a href="http://forsvarasyrien.blogspot.se/">Syriensolidaritet</a></li>
<li><a href="http://vargenstid.wordpress.com/" target="_blank">Vargens Tid</a></li>
<li><a href="http://varghjarta.wordpress.com" target="_blank">Varghjärta</a></li>
<li><a href="http://oldwolf-vindenviskarmittnamn.blogspot.se/">Vinden viskar mitt namn</a></li>
<li><a href="http://sandberg.be/vindskupan_hem/">Vindskupan</a></li>
<li><a href="http://blog.zaramis.se" target="_blank">Zaramis</a></li>

	</ul>
</aside>
		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
					</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line"></span>
				<span class="fl">Copyright © 2013 <a href="http://jinge.se">Jinge.se</a>. All Rights Reserved.</span>
				<span class="fr"><i class="icon-leaf"></i><a href="http://themes.bavotasan.com/2010/magazine-premium/">Magazine Premium</a> created by <a href="http://themes.bavotasan.com">c.bavota</a>.</span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/comment-reply.min.js?ver=e9f02dcd9b194723438d3158aca2c6f0'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=e9f02dcd9b194723438d3158aca2c6f0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/theme.js?ver=e9f02dcd9b194723438d3158aca2c6f0'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'2891777',post:'137563',tz:'2'} ]);
	_stq.push([ 'clickTrackerInit', '2891777', '137563' ]);
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>