<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna | Anders Romelsjö på jinge.se</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jinge.se/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; flöde" href="http://jinge.se/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; kommentarsflöde" href="http://jinge.se/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna kommentarsflöde" href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jinge.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=406637516411e0a26e8f1b78710ac76e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://jinge.se/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=406637516411e0a26e8f1b78710ac76e' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://jinge.se/wp-includes/css/dashicons.min.css?ver=406637516411e0a26e8f1b78710ac76e' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700|Arvo:900|Quattrocento|Raleway:100|Lato:900|Lato:300|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://jinge.se/wp-content/themes/magazine-premium/style.css?ver=406637516411e0a26e8f1b78710ac76e' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://jinge.se/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://jinge.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://jinge.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jinge.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jinge.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kvinnor för Fred kräver Peter Hultqvists avgång!' href='http://jinge.se/kvinnor/kvinnor-for-fred-kraver-peter-hultqvists-avgang.htm' />

<link rel="canonical" href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm" />
<link rel='shortlink' href='https://wp.me/pc8hz-Cwo' />
<link rel="alternate" type="application/json+oembed" href="http://jinge.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjinge.se%2Fallmant%2Fglom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://jinge.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjinge.se%2Fallmant%2Fglom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Dela",
	Save: "Spara",
	Subscribe: "Prenumerera",
	Email: "E-post",
	Bookmark: "Bokmärk",
	ShowAll: "Visa alla",
	ShowLess: "Visa färre",
	FindServices: "Hitta tjänst(er)",
	FindAnyServiceToAddTo: "Hitta direkt en tjänst att lägga till",
	PoweredBy: "Drivs av",
	ShareViaEmail: "Dela via e-post",
	SubscribeViaEmail: "Prenumerera via e-post",
	BookmarkInYourBrowser: "Lägg till som bokmärke i din webbläsare",
	BookmarkInstructions: "Tryck Ctrl+D eller \u2318+D för att lägga till denna sida som bokmärke",
	AddToYourFavorites: "Lägg till i dina favoriter",
	SendFromWebOrProgram: "Skicka från valfri e-postadress eller e-postprogram",
	EmailProgram: "E-postprogram",
	More: "Mer&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jinge.se/?wordfence_lh=1&hid=7F1D2257737E73803BD08E97E6889FC6');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
body { color: #444444; font-family: Open Sans, sans-serif; font-weight: normal; font-size: 14px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Arvo;  font-weight: 900 }
#site-title a,#site-description{color:#333 !important}
#site-title a { font-family: Quattrocento, serif; font-weight: normal; font-size: 48px; }
#site-description { font-family: Raleway, cursive; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: Open Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #272727; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #111111; }
#site-navigation li a { color: #eeeeee; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #0089C4; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #F6F6F6; }
.entry-title, .entry-title a { font-family: Lato, sans-serif;  font-weight: 900; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 12px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 12px; }
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1538334622"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e1e1e0; background-image: url("http://jinge.se/wp-content/uploads/gra1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna" />
<meta property="og:url" content="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm" />
<meta property="og:description" content="Det finns goda skäl att påminna om detta och att återpublicera denna artikel som först publicerades 30/9 2017! Frågorna är desamma idag eller hur? Idag demonstrerar nazister i Göteborg. Jag tycker …" />
<meta property="article:published_time" content="2018-09-30T16:53:53+00:00" />
<meta property="article:modified_time" content="2018-09-30T09:12:57+00:00" />
<meta property="og:site_name" content="Anders Romelsjö på jinge.se" />
<meta property="og:image" content="http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="770" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!
 
 Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
  
  /* =Sidebar
  -------------------------------------------------------------- */
   
   .widget {
           margin: 0px;
            width: 100%;
             font-size: 85%;
              padding: 10px 10px 10px 20px;
               float: left;
                  
                   }
                    .widget-title,
                     .header-widget-title {
                           font-size: 12px;
                             text-transform: uppercase;   
                              }
</style>
<!-- /Custom CSS -->
		</head>

<body class="post-template-default single single-post postid-148080 single-format-standard custom-background">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://jinge.se/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://jinge.se" title="Anders Romelsjö på jinge.se" id="site-logo"  rel="home"><img src="http://jinge.se/wp-content/uploads/header1.jpg" alt="Anders Romelsjö på jinge.se" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://jinge.se" title="Anders Romelsjö på jinge.se" rel="home">Anders Romelsjö på jinge.se</a></h1>
						<h2 id="site-description">Politik, vänster, opposition, anti-imperialist, socialist, omvärldsbevakning, samhällskritik, bilder, medicin, sjukvård, hälsa, alkohol</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu"><ul>
<li class="page_item page-item-84473"><a href="http://jinge.se/anders-romelsjo">Anders Romelsjö</a>
<li class="page_item page-item-158590"><a href="http://jinge.se/bocker">Böcker</a>
<li class="page_item page-item-158587"><a href="http://jinge.se/clarte">Clarté</a>
<li class="page_item page-item-158610"><a href="http://jinge.se/gastbloggare">Gästbloggare</a>
<li class="page_item page-item-5387"><a href="http://jinge.se/kontakt">Kontakt</a>
<li class="page_item page-item-158619"><a href="http://jinge.se/158619-2">Länkar</a>
<li class="page_item page-item-5390"><a href="http://jinge.se/netikett-kommentarsregler">Regler &#038; Cookies</a>
</ul></div>
				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
				
	<div id="primary" class="c8" role="main">
			<article id="post-148080" class="post-148080 post type-post status-publish format-standard has-post-thumbnail hentry category-allmant category-apartheid category-cia category-demokrati category-diktatur category-ekonomi category-eu category-historia category-imperialism category-kampanjjournalistik category-kapitalism category-klass-2 category-kommunism category-krig category-kriminalitet category-massmedia-2 category-mediekritik category-nato category-politik category-ryssland category-socialism category-sovjetunionen category-sverige category-tyskland category-ukraina category-usa tag-demokrati tag-enhetsfront tag-hitler tag-kapitalism tag-nazism tag-nmr tag-nordiska-motstandsrorelsen tag-socialism tag-stalin tag-yttrandefrihet">
	    <header>
		<h1 class="entry-title">
					Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna			</h1>

		<h2 class="entry-meta">
		by <a href="http://jinge.se/author/anders" title="Posts by Anders" rel="author">Anders</a>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2018-09-30">30 september, 2018</time>&nbsp;&bull;&nbsp;<a href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm#comments">35 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <p>Det finns goda skäl att påminna om detta och att återpublicera denna artikel som först publicerades 30/9 2017! Frågorna är desamma idag eller hur?</p>
<p><strong>Idag demonstrerar nazister i Göteborg.</strong> Jag tycker att de ska få demonstrera, men under mer begränsade former idag. En demonstration på 3 timmar för att gå 850 meter mitt i Göteborg där yttrandefrihetens bokmässa äger rum. Varför inte en demonstration på 1/2-1 timme längre bort?</p>
<p><a href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm/attachment/nmr-goteborg-170930" rel="attachment wp-att-148089"><img src="http://jinge.se/wp-content/uploads/NMR-Göteborg-170930.jpg" alt="NMR Göteborg 170930" width="300" height="168" class="alignleft size-full wp-image-148089" srcset="http://jinge.se/wp-content/uploads/NMR-Göteborg-170930.jpg 300w, http://jinge.se/wp-content/uploads/NMR-Göteborg-170930-225x126.jpg 225w, http://jinge.se/wp-content/uploads/NMR-Göteborg-170930-260x145.jpg 260w, http://jinge.se/wp-content/uploads/NMR-Göteborg-170930-160x89.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" />NMR Göteborg 170930. Bild av Expressen</a><br />
<strong>Nazismen går fram i Sverige och i flera länder i Europa och i USA. </strong>Särskilt i Ukraina är en tolerans för nazismen tydlig. Regeringen tillåter att nya statyer rests över nazistledare samtidigt som minnesmärken över segrar(e) i Andra världskriget rivs -alltmedan skattepengar från Sverige, andra EU-länder och USA ges till denna statskuppsassocierade regim utan protester. Nazistanstrukna bataljoner strider på den ukrainiska regeringen sida mot befolkningen i östra Ukraina i inbördeskriget i Ukraina. <a href="http://jinge.se/allmant/ukraina-ersatter-anti-nazistiska-och-antiimperialistiska-statyer-med-pro-nazistiska.htm">Ukraina ”ersätter” anti-nazistiska och antiimperialistiska statyer med pro-nazistiska</a><br />
<a href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm/attachment/nmr-motdemonstration-ii-170930" rel="attachment wp-att-148096"><img src="http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930.jpg" alt="NMR motdemonstration II 170930" width="600" height="385" class="alignright size-full wp-image-148096" srcset="http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930.jpg 1200w, http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930-225x144.jpg 225w, http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930-350x224.jpg 350w, http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930-1000x641.jpg 1000w, http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930-560x359.jpg 560w, http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930-260x166.jpg 260w, http://jinge.se/wp-content/uploads/NMR-motdemonstration-II-170930-160x102.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" />Motdemonstranter</a><br />
<strong>I dagens värld menar en del historiker, politiker och företrädare för massmedia att nazister och kommunister är ungefär samma slags &#8221;avskum&#8221;. Men de är varandras motståndare och bittra fiender.</strong></p>
<p><strong>Hitler och nazistpartiet</strong> kom till makten i samband med den stora depressionen 1929-33. I dagens kris i kapitalismen går nazistiska, fascistiska och högerextrema partier också kraftigt fram &#8211; en historisk parallell. Som mest fick nazisterna 37,4 % av rösterna i fria val, vid valet 31/7 1932 då socialdemokraterna och kommunisterna fick 36,2 %. Inför valet genomförde nazisternas stormtrupper SA olika våldsaktioner med många döda för att störa andra partiers arbete. Om 0,75 % av de röstande, mindre än 400 000 personer om min överslagsberäkning är riktig av de som röstade på nazisterna i ställer hade röstat på S+KP hade de senare kommit till makten och historien hade kunnat få en annan inriktning. <strong>Vid nyval 6/11 1932 fick nazisterna 2 miljoner färre röster. De blev ändå största parti med 33,1 % av rösterna, medan S fick 20,4 % och KP 16,9 % dvs S+KP fick 37,3 % och totalt 1,5 miljoner fler röster än nazisterna. I det politiskt instabila läget kunde Hitler upprätta en koalitionsregering 30/1 1933 med stöd borgerliga partier som alltså banade väg för hans makttillträde. </strong></p>
<p><strong>Möjligheterna till samarbete 1932-33 </strong>mellan socialdemokraterna och kommunisterna försvårades påtagligt av att Tysklands Kommunistiska Parti och Komintern fram till och med 1932 åtminstone riktade en huvudkritik mot socialdemokratins ledning och att man använde begreppet socialfascism. Man kunde tänka sig enhetsfront underifrån. Först 5/3 1933 markerade Komintern möjlighet till samarbete för t.ex. tyska kommunistpartiet med socialdemokraterna även på ledningsnivå. <strong>Vid Kominterns kongress 1935 var huvudinriktningen på folkfront och enhetsfront mot fascismen, men hade det skett 4-5 år tidigare hade historien sannolikt blivit en annan. </strong> </p>
<p><strong>Riksdagshusbranden 27/2 1933 </strong>gav nazisterna förevändning för att arrestera alla 100 kommunistiska riksdagsmän, förbjuda alla socialistiska tidningar och upphäva yttrande- och tryckfriheten. </p>
<p><strong>Under 1930-talet försökte Sovjetunionen </strong>på olika sätt få till stånd en försvarspakt med Frankrike och Storbritannien, vilka i praktiken visade sig ointresserade. Deras eftergiftspolitik banade vägen föt Hitler. En sådan försvarspakt hade möjligen förhindrat kriget. I en helomvändning, för att spara tid ingick Stalin en non-aggressionspakt med Tyskland i augusti 1939. Tyskland lade snabbt under sig Frankrike, Nederländerna, Belgien, Norge och Danmark samt hade Italien som allierad.<br />
<a href="http://jinge.se/allmant/70-ar-sedan-stalingrad-avgjorde-andra-varldskriget-och-hitlers-ode.htm/attachment/stalin-untitled" rel="attachment wp-att-92856"><img src="http://jinge.se/wp-content/uploads/Stalin-untitled.png" alt="Stalin untitled" width="140" height="200" class="alignleft size-full wp-image-92856" /></a></p>
<p><a href="http://jinge.se/allmant/70-ar-sedan-stalingrad-avgjorde-andra-varldskriget-och-hitlers-ode.htm/attachment/hitler-untitled" rel="attachment wp-att-92858"><img src="http://jinge.se/wp-content/uploads/Hitler-untitled.png" alt="Hitler untitled" width="140" height="200" class="alignright size-full wp-image-92858" /></a></p>
<p><strong>Utan krigsförklaring anföll drygt 2 miljoner tyska soldater Sovjetunionen </strong>i ett noga förberett anfall vid midsommartid 1941. Hitler hade i sin bok utpekat bolsjevismen till huvudfiende. Vid denna tid och under en stor del av kriget hade Tyskarna 5-10 gånger så många soldater på östfronten som på västfronten.Tyskarna hade initialt stora framgångar men hejdades utanför Moskva av Röda armén under ledning av andra världskrigets främste militär, marskalk Zjukov. Sovjetunionens militära förmåga hade ändå markant försvagats sedan ett stort antal höga officerare avrättats några år tidigare på Stalins order, och utan klara skäl.<br />
<a href="http://jinge.se/allmant/70-ar-sedan-stalingrad-avgjorde-andra-varldskriget-och-hitlers-ode.htm/attachment/zjukov-untitled" rel="attachment wp-att-92870"><img src="http://jinge.se/wp-content/uploads/Zjukov-untitled.png" alt="Zjukov untitled" width="259" height="194" class="aligncenter size-full wp-image-92870" srcset="http://jinge.se/wp-content/uploads/Zjukov-untitled.png 259w, http://jinge.se/wp-content/uploads/Zjukov-untitled-225x168.png 225w, http://jinge.se/wp-content/uploads/Zjukov-untitled-120x89.png 120w, http://jinge.se/wp-content/uploads/Zjukov-untitled-100x74.png 100w" sizes="(max-width: 259px) 100vw, 259px" /></a><br />
<a href="http://jinge.se/allmant/70-ar-sedan-stalingrad-avgjorde-andra-varldskriget-och-hitlers-ode.htm">70 år sedan Stalingrad avgjorde Andra världskriget och Hitlers öde</a><br />
<em>&#8221;Slaget vid Stalingrad utkämpades under andra världskriget mellan Tyskland och Sovjetunionen vid staden Stalingrad. (Idag heter staden Volgograd, men det finns förslag att den ska återfå sitt tidigare namn, enligt radioekot 2/2 2014.) Slaget pågick mellan 21 augusti 1942 och 2 februari 1943 och är ett av världshistoriens blodigaste slag med sammanlagda förluster på nära två miljoner människor. Det slutade med ett avgörande nederlag för Tyskland och utgör den viktigaste vändpunkten under andra världskriget.&#8221;</em> (Från Wikipedia)</p>
<p><strong>Motståndsrörelser mot nazisterna.</strong></p>
<p>I många europeiska länder växte motståndsrörelser mot nazismen fram. De blev stora, betydelsefulla organisationer i många länder som i Grekland, Frankrike och Grekland. I Albanien och Jugoslavien ledde motståndsrörelserna under ledning av Enver Hoxha och Josip Tito till att länderna befriades från nazisterna. Kommunister var som regel den dominerande kraften i dessa motståndsrörelser, vilket var en anledning till att man också vid Jaltaöverenskommelsen kunde ge dem en viktig roll i länder i östra Europa. Hur detta skedde och förvaltades finns all anledning av granska kritiskt, men inte i denna artikel. Efter Andra världskriget var kommunistpartierna tydligt stärkta  i länder i Eurpa, mycket tack vare sina insatser i kampen mot nazismen. Största eller näst största partier i Italien och Frankrike (där man ändrade vallagarna för att hantera detta).</p>
<p><H2>* Observera att detta skedde främst i partipolitiskt obundna så kallade enhetsfronter där alla som var mot nazismen kunde delta, oberoende av vad man tyckte i andra politiska frågor.<br />
* Det är bästa sättet att arbeta även idag!</H2></p>
<p><strong>I grova slängar </strong>: Kommunisterna arbetar för att ersätta kapitalismen medan ett mer demokratiskt och rättvist socialistiskt samhälle som en etapp på väg mot kommunism någon gång framöver. Man vill ersätta ett system där allt färre kontrollerar allt mer av naturtillgångar och produktionsmedel utan demokratisk insyn till en samhälle där arbetarklassen med allierade på ett eller annat äger och kontroller produktionsmedlen, för en ekonomi efter behov och där man organiserar bort arbetslöshet och kan reellt kan tackla klimatproblem.</p>
<p><strong>Storkapitalet hjälpte Hitler &#8211; även det svenska!</strong> <a href="http://jinge.se/mediekritik/internationella-storfinansen-hjalpte-hitler.htm">Internationella storfinansen hjälpte Hitler</a> (Främstb utdrag ur blogginlägg av Brage Norin).</p>
<p><strong>amerikanske  författaren Charles Higham lyckades efter några års arbete lyfta hemligstämpeln på flera historiska dokument. Detta kan vända upp och ner på historieskrivningen. <a href="http://jinge.se/mediekritik/internationella-storfinansen-hjalpte-hitler.htm/attachment/trading-with-the-enemy" rel="attachment wp-att-123064"><img src="http://jinge.se/wp-content/uploads/Trading-with-the-enemy.jpg" alt="Trading with the enemy" width="322" height="499" class="alignleft size-full wp-image-123064" srcset="http://jinge.se/wp-content/uploads/Trading-with-the-enemy.jpg 322w, http://jinge.se/wp-content/uploads/Trading-with-the-enemy-145x225.jpg 145w, http://jinge.se/wp-content/uploads/Trading-with-the-enemy-225x350.jpg 225w, http://jinge.se/wp-content/uploads/Trading-with-the-enemy-260x402.jpg 260w, http://jinge.se/wp-content/uploads/Trading-with-the-enemy-160x247.jpg 160w" sizes="(max-width: 322px) 100vw, 322px" /></a></p>
<p><strong>USA:s handel med &#8221;fienden&#8221;.</strong><br />
Den 13:e december 1941 undertecknade president Roosevelt ett dekret <em>&#8221;Trading with the Enemy Act&#8221;</em> &#8211; där det beslutades att tillstånd för handel med Tyskland kunde beviljas av finansministern. De känsliga frågorna om &#8221;handel med fienden&#8221; delegerades (!) av presidenten. Detta överraskade Higham. Efter år av grävande journalistiskt arbete avslöjades en sanning som först nu börjar skaka världen. </p>
<p><strong>Krig  handlar om pengar och världsherravälde. </strong>Detta vet nästan alla. Men knappast någon vet att det andra världskriget skapad stora vinster för finanseliten i Västvärlden. Det var i själva verket de stora inflytelserika bankerna och företagen i USA och Europa som möjliggjorde det andra världskriget. Det var de hägrande vinsterna hos finansvampyrerna i väst som hjälpte till att driva fram kriget. Hitler fångade deras intresse. Hans glödande agitation skulle kunna tända den eld som möjliggjorde ett nytt storkrig.<br />
<strong>Huvudsyftet med det massiva finansiella stödet till Hitlertyskland var att skapa en krigsmakt som kunde krossa Sovjetunionen. Detta var finanselitens viktigaste mål </strong>redan från början. Att krossa Europas demokratier och tillsätta fascistregimer var ett annat viktigt mål.</p>
<p><strong>Hitler var helt i händerna på storfinansen.</strong> Tyskland behövde bränsle. Egen olja saknades. Enorma fabriker för tillverkning av syntetiskt bränsle byggdes av storföretagen. Tyskland behövde gummi &#8211; syntetiskt gummi var enda alternativet. Enorma industrisatsningar gjordes. Tyskland behövde kullager. <strong>Svenska Kullagerfabriken SKF stod för cirka 80 procent av världsproduktionen av kullager. Hela 60 procent gick till Nazityskland.</strong> SKF byggde en ny stor kullagerfabrik i Schweinfurt för att förse nazisternas väldiga krigsmaskin. Allt som rullar behöver kullager. Behovet var enormt. Att tro att Hitlers fotfolk skulle klara av allt detta är bara barnsliga naiva fantasier. </p>
<p><strong>Det var finanseliten i väst &#8211; däribland flera världskända judiska bankirer &#8211; som byggde upp Hitlertyskland. Även familjen Wallenberg var inblandad. </strong>Jacob Wallenbergs bank &#8221;<em>Stockholms Enskilda Bank&#8221;</em> hade omfattande affärer med Hitlers Reichsbank. I själva verket var familjen Wallenbergs imperium en av Hitlertysklands viktigaste allierade i Europa. Bofors försåg nazisterna med betydande delar av stål och vapen under nästan hela kriget. Även den svenska staten var ansvarig. Svensk järnmalmsproduktion till Tyskland var igång ända fram till att den tyska krigslyckan vände. Gruvorna i Kiruna hotades till slut att bombas av engelsmännen. Vem satt tillsammans med Hitler och Göring vid olympiaden 1936 i Berlin &#8211; Gustav Adolf. Detta var inte ödets ironi. Även det svenska kungahuset var anhängare av nazisterna. Gustav V var en stor beundrare av Hitler.<br />
<a href="http://www.aftonbladet.se/nyheter/kolumnister/ronniesandahl/article15575549.ab ">http://www.aftonbladet.se/nyheter/kolumnister/ronniesandahl/article15575549.ab </a><br />
<strong>Familjen Rockefeller </strong>som ägde Chase National Bank, var världens största finansmagnat vid andra världskrigets utbrott. Hör och häpna &#8211; en stor del av Rockefellers imperium stod för nazisternas omfattande import av krigsmaterial. Många stora USA-företag etablerade hemliga affärer med nazisterna. Ford Company var bara en i raden. Företaget exporterade massor av fordon och lastbilar till Tyskland även efter den tyska ockupationen av Frankrike. Hela den giriga finanseliten i väst var djupt inblandade i uppbygget av den största krigsmaskin som Europa skådat. Det andra världskriget skulle garanterat ge astronomiska vinster &#8211; och samtidigt &#8211; förhoppningsvis sänka Sovjetunionen i graven. Att miljoner skulle dö bekymrade inte finansvärldens psykopater. Flera där är som tomma skal utan mänskliga känslor. Så var det då och så är det än idag.<br />
(Detta yttrande som tillskrivs Rockefeller-familjens nuvarande grand old man, (bild nedan) den 100-årige David R. ska ha fällts efter kriget, och har sitt intresse).<br />
<a href="http://jinge.se/allmant/bor-medverkan-i-trilaterala-kommissionen-kriminaliseras.htm/attachment/david-rockefeller" rel="attachment wp-att-106003"><img src="http://jinge.se/wp-content/uploads/David-Rockefeller.jpg" alt="David Rockefeller" width="289" height="174" class="alignright size-full wp-image-106003" srcset="http://jinge.se/wp-content/uploads/David-Rockefeller.jpg 289w, http://jinge.se/wp-content/uploads/David-Rockefeller-225x135.jpg 225w, http://jinge.se/wp-content/uploads/David-Rockefeller-260x156.jpg 260w, http://jinge.se/wp-content/uploads/David-Rockefeller-160x96.jpg 160w" sizes="(max-width: 289px) 100vw, 289px" /></a><br />
<strong>Men precis som så många gånger förr gick inte allt enligt planerna. Trots att tre fjärdedelar av alla tyska divisioner sattes in i operation Barbarossa mot Sovjetunionen, slutade kriget med en seger för Sovjetunionen som blev en militär supermakt.</strong> Detta blev början till det kalla krigets epok. Det var då vi klistrade upp affischer <em>&#8221;En Svensk Tiger&#8221;</em> över hela Sveriges territorium. Vi skulle alla vara tysta &#8211; tiga. Den enda skurk som det kalla kriget lyckades fånga i Sverige var <em>Enbom</em>, men han var bara fantasifull. Vilken skam för det svenska rättsväsendet.</p>
<p><strong>RAOUL WALLENBERGS HJÄLTEINSATS SLUTADE MED EN TRAGEDI.<br />
Familjen Wallenberg måste till varje pris förhindra att deras omfattande affärer med Hitlertyskland skulle komma till allmänhetens kännedom.</strong> En <em>&#8221;outsider&#8221;</em> inom finansfamiljen &#8211; Raoul Wallenberg &#8211; utsågs för att rädda familjens heder. Formellt utsågs han av den svenska regeringen, men hans utnämning passade familjen Wallenbergs imperium som hand i handsken. Hans uppdrag gällde judarna i Budapest efter Tysklands ockupation av Ungern i mars 1944. De berömda svenska <em>&#8221;skyddspassen&#8221; </em>räddade många judar i Budapest. De fick stiga på de vita bussarna som i Röda Korsets regi senare transporterade många skandinaver, fransmän och flera andra nationaliteter till Sverige.<br />
<a href="http://jinge.se/mediekritik/internationella-storfinansen-hjalpte-hitler.htm/attachment/raoul_wallenberg" rel="attachment wp-att-123072"><img src="http://jinge.se/wp-content/uploads/Raoul_Wallenberg.jpg" alt="Raoul_Wallenberg" width="345" height="370" class="alignleft size-full wp-image-123072" srcset="http://jinge.se/wp-content/uploads/Raoul_Wallenberg.jpg 345w, http://jinge.se/wp-content/uploads/Raoul_Wallenberg-209x225.jpg 209w, http://jinge.se/wp-content/uploads/Raoul_Wallenberg-326x350.jpg 326w, http://jinge.se/wp-content/uploads/Raoul_Wallenberg-260x278.jpg 260w, http://jinge.se/wp-content/uploads/Raoul_Wallenberg-160x171.jpg 160w" sizes="(max-width: 345px) 100vw, 345px" /></a><br />
<strong>Raoul Wallenbergs uppdrag blev också hans död &#8211; en äkta svensk hjältes död. Wallenberg kallades efter kriget till Washington för förhör.</strong> Den svenska regeringen trodde att finansfamiljens öde var beseglat &#8211; men ack vad de misstog sig. Många ledande finansfamiljer i USA var lika djupt inblandade i Hitlertysklands uppbyggnad som familjen Wallenberg. Sveriges industri rullade på under hela det andra världskriget och efter kriget fick vi uppleva ett industriellt uppsving utan motstycke i svensk historia. <strong>Hela vår produktionsapparat var oskadd. Vi tjänade pengar på kriget, men de stora inkomsterna fick vi skörda under efterkrigstiden. Men den svenska framgångssagan har en mörk baksida.</strong> Huvudansvarig för denna skammens mörka skugga var finansfamiljen Wallenbergs omfattande medverkan i Hitlertysklands uppbyggnad. Ingen kan ifrågasätta denna brutala sanning.</p>
<p><strong>En central lärdom är att eftergiftspolitiken som inför Hitler och Andra världskriget kan få förödande konsekvenser. Detta är mycket aktuellt idag, då världen och massmedia kommit att mer eller mindre acceptera främst USA:s brutala och folkrättsvidriga utrikespolitik i brott mot FN-stadgan och annan internationell rätt. Omfattande protester förekom inför kriget mot Irak för 14 år sedan. Protesterna mot NATO:s bombkrig i Libyen med tiotusentals dödade civila, i Syrien, i Afghanistan är betydligt svagare. Massmedia avstår från kritisk granskning, från försvar av freden och FN-stadgan. Likheten med eftergiftspolitiken mot Hitler är stora. Och resultatet torde inte bli bättre än Andra Världskriget, snarare tvärtom. <em>Därför minskar sannolikt krigsrisken av att Ryssland satt ned foten i Krim, trots att det är ett brott mot FN-stadgan</em></strong></p>
<p>Läs även:<br />
<a href="http://jinge.se/allmant/mote-pa-segerdagen-9-maj.htm">Möte på segerdagen 9 maj över Hitlerfascismen. Appell-möte mot nyfascism och krigshets 2014</a></p>
<p> <a href="http://intressant.se/intressant">i</a> Andra om: <a href="http://bloggar.se/om/nazism" rel="tag">nazism</a>, <a href="http://bloggar.se/om/Hitler" rel="tag">Hitler</a>, <a href="http://bloggar.se/om/Stalin" rel="tag">Stalin</a>,<a href="http://bloggar.se/om/NMR" rel="tag">NMR</a>,  <a href="http://bloggar.se/om/folkrätt" rel="tag">folkrätt</a> <a href="http://bloggar.se/om/imperialism" rel="tag">imperialism</a>,  <a href="http://bloggar.se/om/desinformation" rel="tag">desinformation</a>, <a href="http://bloggar.se/om/krig" rel="tag">krig</a>, <a href="http://bloggar.se/om/USA" rel="tag">USA</a>, <a href="http://bloggar.se/om/Politik" rel="tag">Politik</a>, <a href="http://bloggar.se/om/FN" rel="tag">FN</a>, <a href="http://bloggar.se/om/massmedia" rel="tag">massmedia</a> <a href="http://bloggar.se/om/Zjukov" rel="tag">Zjukov</a> <a href="http://bloggar.se/om/krig" rel="tag">krig</a>, <a href="http://bloggar.se/om/utrikespolitik" rel="tag">utrikespolitik</a>  <a href="http://bloggar.se/om/NATO" rel="tag">NATO</a> <a href="http://bloggar.se/om/Andra Världskriget" rel="tag">Andra Världskriget</a>, <a href="http://bloggar.se/om/demokrati" rel="tag">demokrati</a>,<a href="http://bloggar.se/om/fred" rel="tag">fred</a>, <a href="http://bloggar.se/om/Nordiska Motståndsrörelsen" rel="tag">Nordiska Motståndsrörelsen</a>,  <a href="http://bloggar.se/om/Syrien" rel="tag">Syrien</a>, <a href="http://bloggar.se/om/Irak" rel="tag">Irak</a>,  <a href="http://bloggar.se/om/kapitalism" rel="tag">kapitalism</a>  </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm" data-a2a-title="Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fglom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm&amp;linkname=Gl%C3%B6m%20inte%20idag%3A%20Tack%20vare%20kommunisterna%20och%20enhetsfronten%20besegrades%20nazisterna" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fglom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm&amp;linkname=Gl%C3%B6m%20inte%20idag%3A%20Tack%20vare%20kommunisterna%20och%20enhetsfronten%20besegrades%20nazisterna" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fjinge.se%2Fallmant%2Fglom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm&amp;linkname=Gl%C3%B6m%20inte%20idag%3A%20Tack%20vare%20kommunisterna%20och%20enhetsfronten%20besegrades%20nazisterna" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<p class="tags"><i class="icon-tags"></i> Tags:<a href="http://jinge.se/tag/demokrati" rel="tag">Demokrati</a> <a href="http://jinge.se/tag/enhetsfront" rel="tag">enhetsfront</a> <a href="http://jinge.se/tag/hitler" rel="tag">Hitler</a> <a href="http://jinge.se/tag/kapitalism" rel="tag">Kapitalism</a> <a href="http://jinge.se/tag/nazism" rel="tag">Nazism</a> <a href="http://jinge.se/tag/nmr" rel="tag">NMR</a> <a href="http://jinge.se/tag/nordiska-motstandsrorelsen" rel="tag">Nordiska Motståndsrörelsen</a> <a href="http://jinge.se/tag/socialism" rel="tag">Socialism</a> <a href="http://jinge.se/tag/stalin" rel="tag">Stalin</a> <a href="http://jinge.se/tag/yttrandefrihet" rel="tag">Yttrandefrihet</a></p>	</footer><!-- .entry -->
		</article><!-- #post-148080 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://jinge.se/kvinnor/kvinnor-for-fred-kraver-peter-hultqvists-avgang.htm" rel="prev">&larr; Kvinnor för Fred kräver Peter Hultqvists avgång!</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			<i class="icon-comments"></i>&nbsp;
			35 comments for &ldquo;<span>Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-275208" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						30 september, 2017 at 16:30					</div>
					<div class="comment-text">
												<p>Jag tycker att demonstrationen borde ha förbjudits. Just på grund av att det är den judiska högtiden. Det är en ren provokation att de valde att de skulle gå förbi den judiska synagogan.<br />
Undrar om nazzarna inte har fått den idén från Nordirland? I slutet av 90-talet var det massvis oroligheter när Orangeordern skulle gå genom katolska områden. Särskilt i Portadown.<br />
Myndigheterna löste det delvis med ordna samtal mellan lokala orangeordensmän och den lokala befolkningen. Men vid varje marsch genom ett katolskt område orsakar bitterhet. Det eftersom den katolska befolkningen tvingas att stanna inne vid firandet av vissa protestantiska högtider. Många väljer att flytta ut de dagarna.<br />
Orangeorden har ungefär samma slogans som nazisterna &#8211; No surrender! Ulster for the ulstermen! Irish out! Och med flera.<br />
Men de är mer respektabelt klädda än vad nazzarna är. De bär kubbhatt, svart kostym, orange banderoller över bröstet &#8211; och kanske en promenadkäpp i handen! Men är lika farliga. Vissa medlemmar &#8211; de som dessutom är med i olika protestantiska paramilitära grupper &#8211; har ett samarbete med rasistiska och nazistiska rörelser i Storbritannien. Då och då kan man se nazistflaggan, sydstatsflaggan och den israeliska (!) flaggan vaja i protestantiska områden tillsammans med Union Jack.</p>
<p>Även nationalisterna i Irland (Inte som nationalisterna i övriga Europa &#8211; de här är mer eller mindre vänsternationalister) använde sig av &#8216;British Out&#8217; när IRA var i farten. Men den slogan handlade om att republikanerna ville att den brittiska militären skulle dra sig bort från Nordirland &#8211; inte att de som ansågs sig vara britter skulle flytta.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275208#respond' onclick='return addComment.moveForm( "comment-275208", "275208", "respond", "148080" )' aria-label='Svar till Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-2">
			<div id="comment-275215" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						m96 					</div>
					<div class="comment-meta">
						30 september, 2017 at 19:56					</div>
					<div class="comment-text">
												<p>Synagogan har inget som helst med demonstrationen att göra. Det var polisen som valde vägen åt NMR dessutom. De själva kunde inte brytt sig mindre. Grundlagen ska väga långt, långt tyngre i en rättsstat. Synagogan ligger centralt dessutom så går inte att undvika hur man än gör. Dessutom ligger den flera 100 meter ifrån där demon skulle gått så har 0 påverkan. Bara i en bananrepublik kan en grundlagsskyddad demo stoppas för en sån sak. </p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275215#respond' onclick='return addComment.moveForm( "comment-275215", "275215", "respond", "148080" )' aria-label='Svar till m96'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-3">
			<div id="comment-275217" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						30 september, 2017 at 20:46					</div>
					<div class="comment-text">
												<p>Det är klart att man kan undvika att ge tillstånd till demonstration nära en synagoga i en så stor stad som Göteborg.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275217#respond' onclick='return addComment.moveForm( "comment-275217", "275217", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-275211" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Stig-olof Bragmo 					</div>
					<div class="comment-meta">
						30 september, 2017 at 18:56					</div>
					<div class="comment-text">
												<p>intressant om förra kriget.jag undrar hur alla akademiker kunde acceptera hitlers blodtörst,<br />
och att ingen dödade honom när de insett vilket monster han var.<br />
lars bern har ju beskrivit att all media ägs av miljardärerna.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275211#respond' onclick='return addComment.moveForm( "comment-275211", "275211", "respond", "148080" )' aria-label='Svar till Stig-olof Bragmo'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-2">
			<div id="comment-275212" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						30 september, 2017 at 19:03					</div>
					<div class="comment-text">
												<p>Koncentrationen av ägandet av massmedia har ökat. I USA 2011 ägde 6 bolag 90 % av mediamarknaden, jämfört med 50 bolag år 1983. De är General Electric (NBC, Universal), Newscorp (Fox &#038; Wall Street Journal), Disney, Viacom (Paramount &#038; MTV), Time Warner (CNN, Time, Warner Brothers) och CBS. </p>
<p>Läs även <a href="http://jinge.se/bloggosfaren/usas-mediadominans-maste-brytas.htm" rel="nofollow">USA:s mediadominans måste brytas</a><br />
<a href="http://jinge.se/allmant/ar-massmedia-objektiva-del-1.htm" rel="nofollow">Är massmedia objektiva? Del 1</a></p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275212#respond' onclick='return addComment.moveForm( "comment-275212", "275212", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1">
			<div id="comment-275213" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Komunistiska Parti 					</div>
					<div class="comment-meta">
						30 september, 2017 at 19:28					</div>
					<div class="comment-text">
												<p>Jag anser att demonstrationen skulle ha förbjudits. Marschen var enbart en provokation mot judarna, De ville ju passera synagogan. Och detta är hets mot folkgrupp!<br />
Jag förstår inte hur du kan ta så lätt på en organisation &#8211; en ideologi &#8211; som har en sådan otäck människosyn. Det är som Svenska Yle skrev igår i artikeln &#8216;Bokmässan i Göteborg &#8211; vad bråkar de om?&#8217;: &#8221;Ska man tala med nazister? En naiv fråga kanske. För vad betyder det att &#8216;ta debatten&#8217; med nazister? Och i så fall om vad? När den ena parten använder sig av lögner, och den andra tror på orden, hur kan man då debattera?&#8221;<br />
Jenny Bengtsson skrev idag en mycket bra artikel på ETC. Hon har blivit utsatt för mycket hot från sådana här grupper. De har beskrivit vad de skulle göra med henne.<br />
Fy sjutton! Och sådana får demonstrera för deras rättigheter. Och du ger dom rätt. Men var finns rättigheten att slippa bli hotad av sådana grupper?<br />
Jenny, om du läser det här. Du har hela mitt stöd!!!</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275213#respond' onclick='return addComment.moveForm( "comment-275213", "275213", "respond", "148080" )' aria-label='Svar till Kerstin Stigsson, medlem i Sveriges Komunistiska Parti'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-2">
			<div id="comment-275218" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Tommy 					</div>
					<div class="comment-meta">
						30 september, 2017 at 20:56					</div>
					<div class="comment-text">
												<p>N-tider är väl ändå inte nazister. Nu får du väl skärpa dig? Kan du inte skapa en egen sida och skriva dina inlägg också?</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275218#respond' onclick='return addComment.moveForm( "comment-275218", "275218", "respond", "148080" )' aria-label='Svar till Tommy'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-3">
			<div id="comment-275221" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 06:29					</div>
					<div class="comment-text">
												<p>Läs vad jag har skrivit. Det var Svenska Yle som ställde frågorna i artikeln, det som jag satte &#8216;&#8230;&#8217; mellan. De frågorna kan man ställa till nazister, och till vilken organisation eller parti till höger om moderaterna.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275221#respond' onclick='return addComment.moveForm( "comment-275221", "275221", "respond", "148080" )' aria-label='Svar till Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1">
			<div id="comment-275223" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Gammal krigare 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 08:16					</div>
					<div class="comment-text">
												<p>Jag tycker tvärtom Anders &#8211; att de inte skulle fått tillstånd att marschera/demonstrera. Nazism, kommunism och islam hör inte hemma i en demokrati. Nu är ju Sverige mer likt DDR än en demokrati men ändå.<br />
Att sen se vänstern skrika &#8216;Allahu akhbar&#8217; och attackera polis och vid ett tillfälle oskyldiga åskådare/flanörer och använda stenslungor gör dem till värre monster än de förvirrade nazister som var där. En stenslunga är ett dödligt vapen i klass med pistol, så polisen hade varit i sin fulla rätt att skjuta dem. Hur kan vänstern och media bara med att kalla det en triumf när ni beter er värre än nazisterna? Att ni inte skäms! Tänk om NMR, AFA, RF, Syndikalisterna, Muslimska Brödraskapet med flera kunde försvinna ut ur landet. Vad skönt för vanligt folk, och även för våra djur.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275223#respond' onclick='return addComment.moveForm( "comment-275223", "275223", "respond", "148080" )' aria-label='Svar till Gammal krigare'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-2">
			<div id="comment-275225" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 09:12					</div>
					<div class="comment-text">
												<p>Kommunisterna vill ha utökad demokrati&#8230; genom att även kontrollen över ekonomin innehas av folket. </p>
<p>Den kända anti-nazisten Lodenius menar att nazisterna ska få demonstrera säger hon nu i &#8221;Godmorgon Sverige&#8221;.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275225#respond' onclick='return addComment.moveForm( "comment-275225", "275225", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-3">
			<div id="comment-275227" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Gammal krigare 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 09:52					</div>
					<div class="comment-text">
												<p>Nämn ETT kommunistiskt land med demokrati! Sovjet och DDR var ju två skräckexempel med en politisk elit som levde i lyx och överflöd medan folket svalt. Och åsiktsmotståndare fängslades och &#8221;försvann&#8221;. Vietnam var inte bättre, för att inte nämna Pol Pots Kambodja och dagens Nordkorea. Samma diktatur och korruption råder det i afrikanska kommunistiska länder. Svenska, Europeiska och Amerikanska vänstern verkar inte bättre. Om svenska EXPO och deras svans fick bestämma så skulle väl alla Sverigedemokrater spärras in i läger eller avrättas. Eller vad säger du Kerstin? Hur långt sträcker sig &#8221;allas lika värde&#8221; och er &#8221;demokrati&#8221;?</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275227#respond' onclick='return addComment.moveForm( "comment-275227", "275227", "respond", "148080" )' aria-label='Svar till Gammal krigare'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-4">
			<div id="comment-275255" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 21:00					</div>
					<div class="comment-text">
												<p>Fordrar egentligen ett långt svar, men mäktar inte. En grundläggande fråga är vad demokrati är. Jag tillhör dem som anser att den kan finnas i olika grader på olika områden.<br />
Och det avgörande: Kontrollen och ägandet av produktionsmedlen och naturtillgångar och beslut om detta som är avgörande för beslut inom andra områden sker av en mycket liten grupp utan demokratisk insyn där profitmaximalisering hos den egna enheten är avgörande &#8211; en enorm brist i demokratin.<br />
De socialistiska staterna som uppkom i länder utan tradition med vår slag av demokrati var ledda av partier som alla tagit avstånd från och förbjöd kapitalism med vissa undantag.</p>
<p>Men demokratin var satt på undantag i de realsocialistiska länderna.<br />
Finns föga belägg för att det fanns en politisk elit i Sovjet och DDR som levde i lyx och överflöd. Åsiktsmotståndare till t.ex. USA förföljs (Manning, Snowden, Assange). CIA bedriver grym tortyr av meninsmotståndare på olika håll. Korruption fanns nog i socialistiska länder, men inget talar för att den var så stor som i USA eller i våra länder, med skatteparadisen etc. EU uppger att 1000 miljarder går åt i mutor och korruption i EU.</p>
<p>Några (provocerande) artiklar <a href=" http://jinge.se/allmant/vad-f-n-betyder-demokratin.htm" rel="nofollow">Vad betyder demokratin?</a><br />
<a href="http://jinge.se/mediekritik/demokrati-i-usa-och-pa-kuba.htm" rel="nofollow">Demokrati i USA och på Kuba</a></p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275255#respond' onclick='return addComment.moveForm( "comment-275255", "275255", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-5">
			<div id="comment-275263" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Gammal krigare 					</div>
					<div class="comment-meta">
						2 oktober, 2017 at 07:11					</div>
					<div class="comment-text">
												<p>Jag skrev inte att kapitalism är bättre. Jag bad dig nämna ETT kommunistiskt land med demokrati och frågade också vad Kerstin tror att EXPO och deras svans (och hon själv) vill göra åt alla som röstar på SD (idag kanske 30-35%).</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275263#respond' onclick='return addComment.moveForm( "comment-275263", "275263", "respond", "148080" )' aria-label='Svar till Gammal krigare'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-6">
			<div id="comment-275264" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						2 oktober, 2017 at 08:06					</div>
					<div class="comment-text">
												<p>Kuba har en slags demokrati under socialism, med andra karakteristika.</p>
<p>Läs gärna <a href="http://jinge.se/mediekritik/demokrati-i-usa-och-pa-kuba.htm" rel="nofollow">Demokrati i USA och på Kuba</a></p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275264#respond' onclick='return addComment.moveForm( "comment-275264", "275264", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-7">
			<div id="comment-275328" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						4 oktober, 2017 at 23:40					</div>
					<div class="comment-text">
												<p>Kuba?</p>
<p>Tidigare har jag fått lära mig att Che Guevara var en frihetshjälte och hans ansiktsbild fanns på många T-shirts och väggaffischer när jag var yngre. Men idag kan visas en helt annan bild där han framställs som en massmördare långt värre än den världen skådat i Las Vegas för några dagar sedan. Men i rättvisans namn bar det sig inte bättre än att han till slut fick smaka på sin egen medicin när han senare förflyttat sig till Bolivia också i Sydamerika. Alla de hundratals människor han låtit mördas, vad hade de gjort för ont?</p>
<p><a href="https://tommyhansson.wordpress.com/2010/10/16/2823/" rel="nofollow">https://tommyhansson.wordpress.com/2010/10/16/2823/</a></p>
<p><a href="http://www.cubaarchive.org/downloads/CA08.pdf" rel="nofollow">http://www.cubaarchive.org/downloads/CA08.pdf</a></p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275328#respond' onclick='return addComment.moveForm( "comment-275328", "275328", "respond", "148080" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-8">
			<div id="comment-275338" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						5 oktober, 2017 at 06:39					</div>
					<div class="comment-text">
												<p>Om jag minns rätt försökte han initiera en revolutionär rörelse i Bolivia tillsammans med socialister i Bolivia. Det pågår en demonisering av allt sådant, och en omskrivning av Andra världskrigets och Vietnamkrigets historia, liksom det pågår en desinformation om Syriens regering. Är insatt i just frågan om Che Guevara ska ha låtit döda &#8221;hundratals människor&#8221;. Viktigare att diskutera varför det demokratiska föredömet USA dödat miljontals människor i krig tunrom, utan kritik från andra demokratiska länder&#8230;</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275338#respond' onclick='return addComment.moveForm( "comment-275338", "275338", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment even depth-9">
			<div id="comment-275341" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						5 oktober, 2017 at 12:50					</div>
					<div class="comment-text">
												<p>Jag kan tänka mig det pågår en demonisering av politiskt strategiska orsaker. Vad jag däremot undrar är om den utgår från en skönmålning eller en verklighetsbild? Arvet från den tiden skulle mycket väl kunnat ha gjort att obekväma skeenden fördunklats men uppdagas långt senare när det blivit politiskt möjligt. Jag tycker inte det är omöjligt om Che Guevara skulle varit en psykopat som njöt av att döda och som Castro blev tvungen att göra sig av med när den blodiga revolutionen var över. Här läggs fram ett citat från en av Guevaras dagböcker men som samtiden undvek att publicera:<br />
&#8221;Mina näsborrar utvidgas medan jag njuter av att inandas den fräna lukten av krut och blod. Galen av ursinne kommer jag att söla ned mitt gevär medan jag slaktar den besegrade fiende som faller i mina händer.&#8221;</p>
<p>Vad jag också kan se att här är ytterligare en kommunistisk revolutionär uppkommen från en intellektuell borgerlig miljö. På något sätt verkar det typiskt, kopplingen till arbetarklassen är noll. Arbetaren är endast ett objekt att förverkliga den intellektuelle kommunistens egna drömmar om ett framtida samhälle på egna uppdiktade villkor.</p>
<p>Det kan låta som jag är kommunisthatare men jag vill försöka få reda på vad som ligger bakom propandabilden. Jag är heller inte helt omedveten vad kapitalismen ställt till med men det är svårt att få det till en ursäkt för våld som andra ställt till med.</p>
<p>Anders,<br />
Vill du ha en kommunistisk revolution i morgon?</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275341#respond' onclick='return addComment.moveForm( "comment-275341", "275341", "respond", "148080" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-10">
			<div id="comment-275342" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						5 oktober, 2017 at 13:01					</div>
					<div class="comment-text">
												<p>Varför tro på det citatet som står i kontrast mot Ches gärning. Ingen kommunistisk revolution är väl aktuellt. Möjligen en socialistisk revolution någon gång i framtiden, om de härskande inte vill överge sina privilegier och om det finns en tillräckligt stor grupp som vill de.<br />
Hur många stödde &#8221;revolutionen&#8221; i USA 1776? Den franska revolutionen 1789?</p>
					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even depth-10">
			<div id="comment-275345" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						5 oktober, 2017 at 14:54					</div>
					<div class="comment-text">
												<p>USA:s revolution 1776 vet jag inget om men franska revolutionen var borgerligheten som ville ta del av makten och fick den också men genom att blodet flöt i rännstenarna efter alla halshuggningarna. Efter det verkar kungamakten så småningom fallit över hela Europa och makten övergick i borgarnas händer. All maktutövning verkar därmed utgå från borgarna. Arbetaren blir husses hund i koppel, ibland medgörlig och ibland motsträvig men husse bestämmer med sitt maktkoppel. Såväl som i den fria marknadens samhälle likväl som i proletariatets diktatur, alltså den del vi sett av kommunismen. Egentligen tror jag det är svårt med ett arbetarstyrt samhälle för det finns alltför många spridda viljor för att kunna bli en enad kraft. Jag tror det kommer sluta i krig och slagsmål. Till borgerlighetens fördel vill jag nog säja den är mera städad och sansad och lättare kan hållas utanför en anarki. Det är svårt med politik och det är inte alltid jag vet vad jag vill men det som ögat ser och öronen hör är ändå talande för ett ställningstagande.</p>
<p>Nej, jag tror inte på någon kommunistisk revolution idag. Den är inte ens tänkbar längre. Högerrevolutionen ligger närmare men även den kommer borgarna kväsa och då med hjälp av socialister och kommunister.</p>
					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-10">
			<div id="comment-275346" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						5 oktober, 2017 at 15:28					</div>
					<div class="comment-text">
												<p>Men dagen borgare ligger långt åt höger. Se högervridninge i Sverigeoch USA. </p>
<p>Klart att arbetarklassen kan vara enig.</p>
					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-6">
			<div id="comment-275270" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti 					</div>
					<div class="comment-meta">
						2 oktober, 2017 at 11:18					</div>
					<div class="comment-text">
												<p>Fråga EXPO. Jag prenumererar enbart på tidningen &#8211; men jag stödjer dom i deras åsikter om rasismen!<br />
Jag tror inte att man kan göra så mycket åt varken NMR eller SD. Jag befarar att det blir värre innan det blir bättre. MEN DET SKA INTE SKE PÅ MIN BEKOSTNAD! Jag kämpar till sista andetaget.<br />
35%??? Nu är det du som har stora dag drömmar &#8211; de senaste opinionsmätningarna ligger SD på 18-19%.</p>
<p>Sovjetunionen attackerades av kapitalistiska krafter ända från börja och till slutet. Churchill nämna att hela den västliga kapitalistiska makten skulle strypa kommunismen vid dess födelse. Han menade &#8211; med alla medel. Även med propaganda i de privata media kanalerna. Varför tror du att det pumpades ut så många filmer, TV-serier, böcker om att USA var frihetens högborg och den onde lede var kommunismen?<br />
Det fanns terroristorganisationer, liknande Röda Brigaderna, Röda arméfraktionerna, i Sovjetunionen. Organisationer som var betalda och organiserade av kapitalet i väst. Men medlemmarna i dessa organisationer omtalades som &#8216;oliktänkande&#8217;. Det fanns även NATO operationer som utgick från Finland, t ex Operation Uppsala (artiklar om detta finns på Svenska Yle).<br />
Sedan fanns det dom riktiga oliktänkande. Såsom Vladimir Vysotskij. Han var mycket kritisk till Sovjetunionen. Men han ville inte heller vara i västs sold. Och det fick han betala för. Han hade kunnat bli en stor internationell artist om han hade hoppat av. Lyssna på honom! En av de bästa artisterna som världen har skådat. Han hade en unik röst &#8211; raspig och mjuk samtidigt. Han var mångsidig &#8211; förutom sångare var han skådespelare och låtskrivare. Vysotskij blev inte arresterad eller något likande. Men han motarbetades av vissa personer.<br />
Det var korruption och det skedde stora misstag i Sovjetunionen, och i andra länder. Men jag såg aldrig någon fattigdom &#8211; svält &#8211; vid de tillfällen jag befann mig i DDR eller i Sovjetunionen. Men i Moskva såg jag en massa köer, och deras betalningssystem var krångligt.</p>
<p>På tal om Röda Armé fraktionen och Röda Brigaderna så har det framkommit att de var organiserade av väst, sk Stay Behind organisationer. Du kan läsa mer om detta på Wikipedia. Men det har även kommit ut en bok om detta, jag minns inte namnet men Folket i Bild har recenserat boken.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275270#respond' onclick='return addComment.moveForm( "comment-275270", "275270", "respond", "148080" )' aria-label='Svar till Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-7">
			<div id="comment-275293" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						2 oktober, 2017 at 22:46					</div>
					<div class="comment-text">
												<p>Hej<br />
Här var det vild politisk diskussion ser jag :-)</p>
<p>&#8221;Jag kämpar till sista andetaget.<br />
35%??? Nu är det du som har stora dag drömmar – de senaste opinionsmätningarna ligger SD på 18-19%.&#8221;</p>
<p>Krigaren måste inte ha fel här. Med Sverigedemokraterna bör man räkna med &#8221;skämsfaktorn&#8221; som inte finns hos övriga partier eftersom de inte är åsidosatta i det offentliga rummet. Det här gör att inte alla törs berätta vilket parti de kommer att rösta på utan väljer ut ett av de andra partierna istället.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275293#respond' onclick='return addComment.moveForm( "comment-275293", "275293", "respond", "148080" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-6">
			<div id="comment-275294" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						2 oktober, 2017 at 22:58					</div>
					<div class="comment-text">
												<p>Hej Krigare<br />
&#8221;Demokrati&#8221; är ett sånt där typiskt ord som utnyttjas för politiska syften. Ordet betyder &#8221;folkmakt&#8221; och värderas mycket högt och därför tas det i anspråk för att bli ett koncept för politiska värderingar som kan vara högst olika. En liberal värdering i det ordet kan till exempel vara yttrandefrihet och fritt tänkande, äganderätt för alla osv. men för socialisten kan det istället betyda rätt till arbete, bostad, sjukvård och mat på bordet. De senare finns på Kuba men finns där de tidigare nämnda?</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275294#respond' onclick='return addComment.moveForm( "comment-275294", "275294", "respond", "148080" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2">
			<div id="comment-275295" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						2 oktober, 2017 at 23:19					</div>
					<div class="comment-text">
												<p>Det är mycket som börjar bli sjukt i vårt före detta nordiska lilla lugna land. Stölderna och försvinnanden av djur (slakt) ökar och utfärdandet av vapenlicenser till civilbefolkningen ökar i en skrämmande takt. Polisen har fått sånt tryck på sig att de inte klarar sina uppgifter längre. Allt som inte rör mord och politiska brott läggs på hög eller läggs ned. Kan även gälla politiska brott om de skulle missgynna den förda politiken. Likaså finns det ingen politisk opposition längre och journalister, SVT samt övrig media avsätter och tillsätter nya partiledare i rasande takt för att försöka åstadkomma en &#8221;önskvärd&#8221; politik. Det enda politiska parti som tycks klara sig undan manipulationen är Sverigedemokraterna på grund av att media överlag vägrar ge dem uppmärksamhet, åtminstone sådan som inte är direkt missgynnande. Typiskt är affären Hanna Wigh som blåstes upp stort av TV4 men som bara efter några dagar blev helt knäpptyst. Jag trodde först på SD:s undergång men sedan insåg jag att medias iver att granska Sverigedemokraterna gjorde dem så blinda att de glömde att granska Hanna Wigh. Nu får hon sitta kvar i riksdagen till nästa höst med alla politiska och statliga förmåner men vad händer med karriären sen? Kalldusch?</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275295#respond' onclick='return addComment.moveForm( "comment-275295", "275295", "respond", "148080" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-275224" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						stefan 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 08:55					</div>
					<div class="comment-text">
												<p>Men du håller ju uppenbarligen med!?</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275224#respond' onclick='return addComment.moveForm( "comment-275224", "275224", "respond", "148080" )' aria-label='Svar till stefan'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li id="comment-275228" class="pingback">
			<div class="comment-body">
				<i class="icon-paper-clip"></i>
				Pingback: <a href='http://jinge.se/allmant/folklig-seger-mot-nazismen-i-goteborg.htm' rel='external nofollow' class='url'>Folklig seger mot nazismen i Göteborg | Anders Romelsjö på jinge.se</a>			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-275237" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Thomas Åkerblad 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 13:39					</div>
					<div class="comment-text">
												<p>&#8221;Tack vare&#8221; kommunisterna dröjde det ytterligare 45 år innan Baltikum och Östeuropa blev fria.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275237#respond' onclick='return addComment.moveForm( "comment-275237", "275237", "respond", "148080" )' aria-label='Svar till Thomas Åkerblad'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-2">
			<div id="comment-275251" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 17:44					</div>
					<div class="comment-text">
												<p>Deras frihet varierar. Arbetslöshet har tillkommit, liksom tiggare i och från Rumänien, som ej fanns förr. Det starka beroendet av USA för flera länder innebär minskad frihet. Nyligen har USA lurat fattiga Rumänien att köpa vapen från USA för miljarder i stället för att använda dem för socialpolitiska åtgärder i landet. USA är duktiga på att lura i folk att Ryssland, som har mindre än 10 % av USA:s militärbudget är så farliga.</p>
<p>Men jag anser att det fanns stora brister i demokratin i Baltikum och Östeuropa förr. I kommande socialism kommer deras frihet att öka.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275251#respond' onclick='return addComment.moveForm( "comment-275251", "275251", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-3">
			<div id="comment-275256" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Thomas Åkerblad 					</div>
					<div class="comment-meta">
						1 oktober, 2017 at 22:18					</div>
					<div class="comment-text">
												<p>&#8221;Men jag anser att det fanns stora brister i demokratin i Baltikum och Östeuropa förr. I kommande socialism kommer deras frihet att öka.&#8221;</p>
<p>Det är uppenbart att du inte har några kontakter med Baltikum alls. Efter 45 års erfarenhet av realsocialismens fångläger, deportationer och avrättningar är de ganska väl vaccinerade mot alla former av socialism. </p>
<p>Självklart upplever de Ryssland som ett hot. En granne som har svårt att acceptera att de gjort sig fria. Kommer ihåg den kollektiva lyckokänslan hos mina estniska vänner när NATO-medlemskapet blev klart. EU-medlemskapet var i o f s viktigt men NATO-medlemskapet var viktigare.</p>
<p>Romer hade det ju inte lättare i det socialistiska Rumänien. Däremot lyckades de inte ta sig ut ur landet.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275256#respond' onclick='return addComment.moveForm( "comment-275256", "275256", "respond", "148080" )' aria-label='Svar till Thomas Åkerblad'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-4">
			<div id="comment-275266" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						2 oktober, 2017 at 08:23					</div>
					<div class="comment-text">
												<p>Det skedde framsteg också i de länderna. Det sociala skyddsnätet var starkare än nu och arbetslösheten var mindre:<br />
LÄS<br />
<a href="http://www.clarte.nu/clarte-pa-naetet/86-3-13-osteuropa/8603-Bokslut-for-Baltikum-86" rel="nofollow">Bokslut för Baltikum<br />
Daniel Cederqvist</a> Där finns också intressanta diagram.</p>
<p>29 december 2013<br />
Bubblan har spruckit. Folket utvandrar till låglönejobben i Västeuropa. Fattigdomen tilltar. De baltiska staterna blev inte den framgångssaga som berättades för tio år sedan. Här kommer siffror från ett av Europas fattigaste hörn.</p>
<p>Minns ni de baltiska tigrarna? Estland, Lettland och Litauen var nyliberala drömmar med kurvorna pekande rakt uppåt. Bnp-tillväxten överträffade genomsnittet i EU, med råge. Bostadspriserna steg i höjden. Inte minst svenskar banker drev på en bubbla -som sprack. Kraschen som följde var spektakulär. År 2009 sjönk BNP med mellan 10 och 15 procent i de baltiska staterna (EU-genomsnittet var på minus 4 procent 2009). Återhämtningen har varit långsam. Arbetslösheten ligger på knappt 20 procent, reallönerna har sjunkit drastiskt. Fattigdomen har ökat dramatiskt.</p>
<p>Charles Woolfson är verksam vid Linköpings universitet och ledande expert på de baltiska staterna. På Global Utmanings workshop i december 2012 höll han ett föredrag om läget i Baltikum, med fokus på migration och de demografiska följder den får. Han konstaterade att krisen hade satt i gång en emigration från framför allt Lettland och Litauen. 2010 utvandrade 2,5 procent av befolkningen från Litauen, 1,5 procent utvandrade från Lettland 2011. Det är framför allt yngre människor som utvandrar. Det är inte ovanligt i tider av utflyttning från ett land, men vad som är mer ovanligt är det tydliga mönstret att det är hela familjer som flyttar. Detta tyder på en permanent emigration.</p>
<p>Emigration från ett land kan ha vissa positiva följder. Ofta tar man upp återsändandet av pengar till det gamla hemlandet från emigranterna. Även i de baltiska staterna är detta en inkomstkälla av viss betydelse; mellan 5 och 10 procent av hushållens disponibla inkomster består av pengar från emigranter.</p>
<p>8603_01.jpg<br />
Diagram: Svenska banker i Baltikum.</p>
<p>Men denna positiva effekt uppvägs med råge, enligt Woolfson, av de negativa effekterna på befolkningstillväxten. Medellivslängden är redan låg för dessa stater, ca 10 år lägre för männen än i Sverige. Befolkningstillväxten har varit negativ i alla de baltiska staterna sedan tidigt 1990-tal, alltså även under de feta åren i mitten på 00-talet. Prognoserna tyder på att denna fortsätter utveckling under 2000-talet, med katastrofala följder.</p>
<p>En av krisens effekter är en omsvängning av de politiska attityderna i Baltikum. De sparpaket som blev följden av kraschen 2008-09 ledde till de största politiska protesterna sedan sovjetepoken. 1991 tyckte 76 procent av invånarna i Litauen att det var rätt att landets statskontrollerade ekonomi omvandlades till en marknadsekonomi, 2009 var det 50 procent. 2009 tyckte nästan 50 procent av litauerna att de hade det sämre nu än under sovjetepoken. Bara omkring 10 procent av invånarna i Litauen och Lettland tycker i dag att landet går i rätt riktning (i Sverige är den siffran omkring 50 procent). Esterna tycks vara mer positiva (42 procent). Woolfson misstror dock den estniska statistiken generellt.</p>
<p>Vilka är dock farorna för de baltiska staterna enligt Woolfson? Han sammanfattar läget i fyra punkter.</p>
<p>8603_03.jpg<br />
Diagram: Konsumtion och emigration, Baltikum.</p>
<p>Befolkningsminskningen riskerar långsiktig stabilitet i de offentliga inkomsterna. Särskilt sårbart är pensionssystemet.<br />
Hög ungdomsarbetslöshet, kopplat med brist på utbildad arbetskraft som förstärks av en hög emigration leder till en arbetsmarknad i obalans.<br />
Fattigdom och utanförskap kommer att sätta ännu högre press på de offentliga finanserna inom den närmaste framtiden.<br />
Socialt missnöje och politisk alienation kommer ytterligare driva på utvandringen.<br />
Finns det då något att göra för att motverka förfallet? Woolfsons svar är egentligen inte särskilt radikalt, men kan vara ett anatema för de fanatiska nyliberaler som alltför länge fått styra i Östeuropa. Han menar att det krävs en rejäl satsning på utbildning, rekrytering av icke-balter för att fylla hålen i arbetskraften, att återvändare får en snabb integration samt att de som i dag är marginaliserade grupper i de baltiska staterna får en &#8221;röst&#8221; i samhället.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275266#respond' onclick='return addComment.moveForm( "comment-275266", "275266", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1">
			<div id="comment-275361" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						6 oktober, 2017 at 03:10					</div>
					<div class="comment-text">
												<p>Anders<br />
5 oktober, 2017 at 15:28</p>
<p>&#8221;Men dagen borgare ligger långt åt höger. Se högervridninge i Sverigeoch USA. &#8221;</p>
<p>Det här är intressant. Men kan man idag sammanfatta politiken på en skala mellan vänster och höger? Jag tycker faktiskt inte det för något har hänt som inte fanns tidigare.  De nya socialkonservativa partierna. Det tydligaste exemplet på det är den närmast totala splittringen i Europas borgerliga högerpartier och vårt fall de svenska partiet Moderaterna. Men jag skulle vilja sammanfatta med &#8221;klasskamp&#8221; för utan de här moderata högerkrafterna som sammanför liberaler och konservativa blir det svårare att bedriva en klasskamp då den också kommer splittras upp i en socialistiskt liberal och en konservativ del som närmast attraherar arbetarna till det nya partiet Sverigedemokraterna. Så därför Anders förstår jag att du håller dig kvar och åberopar denna gamla vänster- högerskala inom politiken och jag känner mig säker på att även Socialdemokraterna kommer göra det inför det allmänna valet nästa höst för det är enda chansen de har kvar för att kunna appellera till arbetarklassen.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275361#respond' onclick='return addComment.moveForm( "comment-275361", "275361", "respond", "148080" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor even depth-2">
			<div id="comment-275363" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						6 oktober, 2017 at 07:37					</div>
					<div class="comment-text">
												<p>klassförhållandena har inte ändrats mycket-</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275363#respond' onclick='return addComment.moveForm( "comment-275363", "275363", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-275366" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						6 oktober, 2017 at 13:28					</div>
					<div class="comment-text">
												<p>Inte klassförhållandena kanske mer än att fler ser sig tillhöra medelklass på grund av massiv liberal påverkan, inte minst från socialisterna själva. Skulle ordet &#8221;vänsterliberal&#8221; vara taget helt ur luften?</p>
<p>Det som däremot ändrats är politikens indelning. Decennier av liberala reformer har resulterat i en reaktionär reaktion vilken inte minst jag själv drabbats av. Det är fortfarande klassamhälle men det är inte där polariseringen finns idag även om socialister/kommunister så hemskt gärna vill det.</p>
<p>Jag har svårt att tänka mig jag är den enda som reagerar mot det här nya lössläppta och kaosartade gör-vad-du-vill samhället. Jag tror det finns en längtan efter ordning och reda samt auktoriteter som verkligen orkar ta tag i problemen och inte smiter undan gömmer sig bakom diverse politiska ideal. Men vi som tycker så här framför &#8221;förbjudna åsikter&#8221; och det är just det förbudet som jag tror Jan Myrdal reagerat mot i tidningen Nya Tider. Men att han sen inte håller med om annat innehåll i den tidningen är en helt annan sak.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=275366#respond' onclick='return addComment.moveForm( "comment-275366", "275366", "respond", "148080" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1">
			<div id="comment-287413" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Rudolf 					</div>
					<div class="comment-meta">
						30 september, 2018 at 20:29					</div>
					<div class="comment-text">
												<p>Tack vare kommunisterna skapades nazismen.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=287413#respond' onclick='return addComment.moveForm( "comment-287413", "287413", "respond", "148080" )' aria-label='Svar till Rudolf'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-2">
			<div id="comment-287414" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						30 september, 2018 at 20:45					</div>
					<div class="comment-text">
												<p>Visst, fast tvärtom. Du har inga argument och ingen analys bakom ditt påstående.<br />
Läs även <a href="http://jinge.se/mediekritik/internationella-storfinansen-hjalpte-hitler.htm">Internationella storfinansen och Wallenberg hjälpte Hitler</a> och <a href="http://jinge.se/allmant/80-ar-efter-hitlers-makttilltrade.htm">80 år efter Hitlers makttillträde</a></p>
<p>Välkommen åter med fakta och argument.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm?replytocom=287414#respond' onclick='return addComment.moveForm( "comment-287414", "287414", "respond", "148080" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://jinge.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" required size="30" placeholder="Name *" aria-required="true" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" required size="30" placeholder="Email *" aria-required="true" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" size="30" placeholder="Website" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Meddela mig om nya kommentarer via e-post.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Meddela mig om nya inlägg via e-post.</label></p>

<div class="si_captcha_small"><img id="si_image_com" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=IvIbmrW3NsWzp7dJ" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="IvIbmrW3NsWzp7dJ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='148080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a538ae99a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Denna webbplats använder Akismet för att minska skräppost. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Lär dig hur din kommentardata bearbetas</a>.</p>
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

	<div id="secondary" class="c2" role="complementary">
		<aside id="text-58" class="widget widget_text"><h3 class="widget-title">Sök på Jinge.se</h3>			<div class="textwidget"><form action="http://jinge.se/resultat.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7429957238075544:no97ge8yfpc" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="S&#246;k" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.se/cse/brand?form=cse-search-box&amp;lang=sv"></script>
</div>
		</aside><aside id="text-55" class="widget widget_text"><h3 class="widget-title">USA som världspolis &#8211; uppdaterad kortversion av Anders Romelsjö och Ulf Karlström </h3>			<div class="textwidget"><a href="http://jinge.se/mediekritik/vietnam-var-nara.htm/attachment/13" rel="attachment wp-att-121673"><img src="http://jinge.se/wp-content/uploads/13.jpg" alt="13" width="350" height="481" class="alignright size-full wp-image-121673" /></a>

<strong>Skriften ovan</strong> är en kraftigt förkortad (100 sidor, inkl. färgbilder), uppdaterad version  av boken <em>”USA som världspolis”</em> från 2013. Boken fick omdömet <em>"De har skrivit en analytisk, läsvärd och nödvändig bok som beskriver framväxten av denna världspolismakt"</em> av Bibliotekstjänsts lektör. <strong>Vad handlar det om?</strong> USA är världens mäktigaste stat och dominerar militäralliansen Nato. USA  har sedan mer än 100 år varit inblandad i många konflikter och krig över hela världen samt  blandat sig i andra länders inrikespolitik i stor omfattning.  Dess ekonomiska politik har skadat många via Världsbank och IMF, handelshinder och sanktioner. Skriften/boken presenterar fakta och analys av USA:s utrikespolitik, ekonomi, handel och militära kapacitet och hävdar att utrikes- och militärpolitik har sin grund i ekonomiska intressen. Här ges en bred beskrivning av FN och andra internationella organisationer, biståndspolitik, världsfattigdomen samt den globala ekonomiska ordningen. USA får ökat konkurrens av Kina och Ryssland med allierade i BRICS, Sidenvägen mm och en bipolär världs skönjs. <strong>Vi beskriver också karakteristika för dagens imperialism</strong>, mot bakgrund av analys av data och av andra författares arbeten, alltifrån Hobson över Lenin och Magdoff till Amin och Bellamy Foster. 
<strong>Beställ skriften via mail: anders.romelsjo@hotmail.com. Pris: 50 kr + porto. 25 kr som pdf-fil via. Boken beställs på Nomen förlag/http://www.books-on-demand för 185 kr+ porto.</strong>
</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Senaste kommentarer</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a></span> om <a href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm/comment-page-1#comment-287414">Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna</a></li><li class="recentcomments"><span class="comment-author-link">Rudolf</span> om <a href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm/comment-page-1#comment-287413">Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna</a></li><li class="recentcomments"><span class="comment-author-link">Anders Åberg</span> om <a href="http://jinge.se/usa/ny-kolonialism-och-koloniala-media.htm/comment-page-1#comment-287412">Ny kolonialism och koloniala media</a></li><li class="recentcomments"><span class="comment-author-link">EU's plats i pusslet.</span> om <a href="http://jinge.se/usa/star-iran-pa-tur-for-valdsam-destabilisering.htm/comment-page-1#comment-287411">Står Iran på tur för våldsam destabilisering?</a></li><li class="recentcomments"><span class="comment-author-link">Kerstin Stigsson, medlem i Sveriges Kommunistiska Parti</span> om <a href="http://jinge.se/usa/ny-kolonialism-och-koloniala-media.htm/comment-page-1#comment-287410">Ny kolonialism och koloniala media</a></li></ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Senaste inläggen</h3>		<ul>
											<li>
					<a href="http://jinge.se/allmant/glom-inte-idag-tack-vare-kommunisterna-framst-besegrades-nazisterna.htm">Glöm inte idag: Tack vare kommunisterna och enhetsfronten besegrades nazisterna</a>
									</li>
											<li>
					<a href="http://jinge.se/kvinnor/kvinnor-for-fred-kraver-peter-hultqvists-avgang.htm">Kvinnor för Fred kräver Peter Hultqvists avgång!</a>
									</li>
											<li>
					<a href="http://jinge.se/usa/ny-kolonialism-och-koloniala-media.htm">Ny kolonialism och koloniala media</a>
									</li>
											<li>
					<a href="http://jinge.se/allmant/mannen-som-raddade-varlden-fran-karnvapenkrig-1983-dod-usa-nara-detonera-vatebomb.htm">Mannen som räddade världen från kärnvapenkrig&#8230;</a>
									</li>
											<li>
					<a href="http://jinge.se/bocker/vad-vill-du-bli-nar-du-blir-stor.htm">Vad vill du bli när du blir stor?</a>
									</li>
					</ul>
		</aside><aside id="text-60" class="widget widget_text"><h3 class="widget-title">Bloggportaler</h3>			<div class="textwidget"><!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.se/politik/" title="Politik">
<img src="http://www.blogtoplist.se/tracker.php?u=29737" alt="Politik" border="0" /></a>
<!-- End BlogToplist tracker code -->

<br /> 




<script id="_wauqc6">var _wau = _wau || []; _wau.push(["small", "vas2b0acr89v", "qc6"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>

<br /> 




<span id="blogportalstats" title="134578"></span>
 <script type="text/javascript">
 (function() {
 var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
 s.src = 'http://www.bloggportalen.se/BlogPortal/js/stats/blogstat.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x);
 })();
 </script> 

<br /> 


<a href="http://www.bloggportalen.se/BlogPortal/view/Category?id=20" target="_blank"><img src="http://bloggportalen.aftonbladet.se/BlogPortal/view/Statistics?id=134578" /></a> 

<br /> 




<a href="http://www.twingly.com/blogs/profile?url=www.jinge.se"><img src="http://www.twingly.com/badge/blogrank?url=www.jinge.se" alt="Twingly BlogRank" /></a> 

<br /> 




<a href="http://www.frisim.com/ping/?u=http://www.jinge.se/"><img border="0" alt="Pinga Frisim" src="http://www.frisim.com/images/pingfrisim.gif"></a> 

<br /> 


<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1019596; 
var sc_invisible=1; 
var sc_security="19038c15"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="drupal
statistics" href="http://statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1019596/0/19038c15/1/"
alt="drupal statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

</div>
		</aside><aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://jinge.se/wp-login.php">Logga in</a></li>
			<li><a href="http://jinge.se/feed">Inlägg via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://jinge.se/comments/feed">Kommentarer via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Drivs med WordPress, en toppmodern, semantisk publiceringsplattform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary.widget-area -->
			<div id="tertiary" class="c2 end" role="complementary">
			<aside id="text-64" class="widget widget_text"><h3 class="widget-title">Globalpolitics.se kommer snart</h3>			<div class="textwidget"><p>Arbete pågår på en ny blogg med det mer informativa namnet Global Politics.</p>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arkiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arkiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Välj månad</option>
				<option value='http://jinge.se/2018/09'> september 2018 </option>
	<option value='http://jinge.se/2018/08'> augusti 2018 </option>
	<option value='http://jinge.se/2018/07'> juli 2018 </option>
	<option value='http://jinge.se/2018/06'> juni 2018 </option>
	<option value='http://jinge.se/2018/05'> maj 2018 </option>
	<option value='http://jinge.se/2018/04'> april 2018 </option>
	<option value='http://jinge.se/2018/03'> mars 2018 </option>
	<option value='http://jinge.se/2018/02'> februari 2018 </option>
	<option value='http://jinge.se/2018/01'> januari 2018 </option>
	<option value='http://jinge.se/2017/12'> december 2017 </option>
	<option value='http://jinge.se/2017/11'> november 2017 </option>
	<option value='http://jinge.se/2017/10'> oktober 2017 </option>
	<option value='http://jinge.se/2017/09'> september 2017 </option>
	<option value='http://jinge.se/2017/08'> augusti 2017 </option>
	<option value='http://jinge.se/2017/07'> juli 2017 </option>
	<option value='http://jinge.se/2017/06'> juni 2017 </option>
	<option value='http://jinge.se/2017/05'> maj 2017 </option>
	<option value='http://jinge.se/2017/04'> april 2017 </option>
	<option value='http://jinge.se/2017/03'> mars 2017 </option>
	<option value='http://jinge.se/2017/02'> februari 2017 </option>
	<option value='http://jinge.se/2017/01'> januari 2017 </option>
	<option value='http://jinge.se/2016/12'> december 2016 </option>
	<option value='http://jinge.se/2016/11'> november 2016 </option>
	<option value='http://jinge.se/2016/10'> oktober 2016 </option>
	<option value='http://jinge.se/2016/09'> september 2016 </option>
	<option value='http://jinge.se/2016/08'> augusti 2016 </option>
	<option value='http://jinge.se/2016/07'> juli 2016 </option>
	<option value='http://jinge.se/2016/06'> juni 2016 </option>
	<option value='http://jinge.se/2016/05'> maj 2016 </option>
	<option value='http://jinge.se/2016/04'> april 2016 </option>
	<option value='http://jinge.se/2016/03'> mars 2016 </option>
	<option value='http://jinge.se/2016/02'> februari 2016 </option>
	<option value='http://jinge.se/2016/01'> januari 2016 </option>
	<option value='http://jinge.se/2015/12'> december 2015 </option>
	<option value='http://jinge.se/2015/11'> november 2015 </option>
	<option value='http://jinge.se/2015/10'> oktober 2015 </option>
	<option value='http://jinge.se/2015/09'> september 2015 </option>
	<option value='http://jinge.se/2015/08'> augusti 2015 </option>
	<option value='http://jinge.se/2015/07'> juli 2015 </option>
	<option value='http://jinge.se/2015/06'> juni 2015 </option>
	<option value='http://jinge.se/2015/05'> maj 2015 </option>
	<option value='http://jinge.se/2015/04'> april 2015 </option>
	<option value='http://jinge.se/2015/03'> mars 2015 </option>
	<option value='http://jinge.se/2015/02'> februari 2015 </option>
	<option value='http://jinge.se/2015/01'> januari 2015 </option>
	<option value='http://jinge.se/2014/12'> december 2014 </option>
	<option value='http://jinge.se/2014/11'> november 2014 </option>
	<option value='http://jinge.se/2014/10'> oktober 2014 </option>
	<option value='http://jinge.se/2014/09'> september 2014 </option>
	<option value='http://jinge.se/2014/08'> augusti 2014 </option>
	<option value='http://jinge.se/2014/07'> juli 2014 </option>
	<option value='http://jinge.se/2014/06'> juni 2014 </option>
	<option value='http://jinge.se/2014/05'> maj 2014 </option>
	<option value='http://jinge.se/2014/04'> april 2014 </option>
	<option value='http://jinge.se/2014/03'> mars 2014 </option>
	<option value='http://jinge.se/2014/02'> februari 2014 </option>
	<option value='http://jinge.se/2014/01'> januari 2014 </option>
	<option value='http://jinge.se/2013/12'> december 2013 </option>
	<option value='http://jinge.se/2013/11'> november 2013 </option>
	<option value='http://jinge.se/2013/10'> oktober 2013 </option>
	<option value='http://jinge.se/2013/09'> september 2013 </option>
	<option value='http://jinge.se/2013/08'> augusti 2013 </option>
	<option value='http://jinge.se/2013/07'> juli 2013 </option>
	<option value='http://jinge.se/2013/06'> juni 2013 </option>
	<option value='http://jinge.se/2013/05'> maj 2013 </option>
	<option value='http://jinge.se/2013/04'> april 2013 </option>
	<option value='http://jinge.se/2013/03'> mars 2013 </option>
	<option value='http://jinge.se/2013/02'> februari 2013 </option>
	<option value='http://jinge.se/2013/01'> januari 2013 </option>
	<option value='http://jinge.se/2012/12'> december 2012 </option>
	<option value='http://jinge.se/2012/11'> november 2012 </option>
	<option value='http://jinge.se/2012/10'> oktober 2012 </option>
	<option value='http://jinge.se/2012/09'> september 2012 </option>
	<option value='http://jinge.se/2012/08'> augusti 2012 </option>
	<option value='http://jinge.se/2012/07'> juli 2012 </option>
	<option value='http://jinge.se/2012/06'> juni 2012 </option>
	<option value='http://jinge.se/2012/05'> maj 2012 </option>
	<option value='http://jinge.se/2012/04'> april 2012 </option>
	<option value='http://jinge.se/2012/03'> mars 2012 </option>
	<option value='http://jinge.se/2012/02'> februari 2012 </option>
	<option value='http://jinge.se/2012/01'> januari 2012 </option>
	<option value='http://jinge.se/2011/12'> december 2011 </option>
	<option value='http://jinge.se/2011/11'> november 2011 </option>
	<option value='http://jinge.se/2011/10'> oktober 2011 </option>
	<option value='http://jinge.se/2011/09'> september 2011 </option>
	<option value='http://jinge.se/2011/08'> augusti 2011 </option>
	<option value='http://jinge.se/2011/07'> juli 2011 </option>
	<option value='http://jinge.se/2011/06'> juni 2011 </option>
	<option value='http://jinge.se/2011/05'> maj 2011 </option>
	<option value='http://jinge.se/2011/04'> april 2011 </option>
	<option value='http://jinge.se/2011/03'> mars 2011 </option>
	<option value='http://jinge.se/2011/02'> februari 2011 </option>
	<option value='http://jinge.se/2011/01'> januari 2011 </option>
	<option value='http://jinge.se/2010/12'> december 2010 </option>
	<option value='http://jinge.se/2010/11'> november 2010 </option>
	<option value='http://jinge.se/2010/10'> oktober 2010 </option>
	<option value='http://jinge.se/2010/09'> september 2010 </option>
	<option value='http://jinge.se/2010/08'> augusti 2010 </option>
	<option value='http://jinge.se/2010/07'> juli 2010 </option>
	<option value='http://jinge.se/2010/06'> juni 2010 </option>
	<option value='http://jinge.se/2010/05'> maj 2010 </option>
	<option value='http://jinge.se/2010/04'> april 2010 </option>
	<option value='http://jinge.se/2010/03'> mars 2010 </option>
	<option value='http://jinge.se/2010/02'> februari 2010 </option>
	<option value='http://jinge.se/2010/01'> januari 2010 </option>
	<option value='http://jinge.se/2009/12'> december 2009 </option>
	<option value='http://jinge.se/2009/11'> november 2009 </option>
	<option value='http://jinge.se/2009/10'> oktober 2009 </option>
	<option value='http://jinge.se/2009/09'> september 2009 </option>
	<option value='http://jinge.se/2009/08'> augusti 2009 </option>
	<option value='http://jinge.se/2009/07'> juli 2009 </option>
	<option value='http://jinge.se/2009/06'> juni 2009 </option>
	<option value='http://jinge.se/2009/05'> maj 2009 </option>
	<option value='http://jinge.se/2009/04'> april 2009 </option>
	<option value='http://jinge.se/2009/03'> mars 2009 </option>
	<option value='http://jinge.se/2009/02'> februari 2009 </option>
	<option value='http://jinge.se/2009/01'> januari 2009 </option>
	<option value='http://jinge.se/2008/12'> december 2008 </option>
	<option value='http://jinge.se/2008/11'> november 2008 </option>
	<option value='http://jinge.se/2008/10'> oktober 2008 </option>
	<option value='http://jinge.se/2008/09'> september 2008 </option>
	<option value='http://jinge.se/2008/08'> augusti 2008 </option>
	<option value='http://jinge.se/2008/07'> juli 2008 </option>
	<option value='http://jinge.se/2008/06'> juni 2008 </option>
	<option value='http://jinge.se/2008/05'> maj 2008 </option>
	<option value='http://jinge.se/2008/04'> april 2008 </option>
	<option value='http://jinge.se/2008/03'> mars 2008 </option>
	<option value='http://jinge.se/2008/02'> februari 2008 </option>
	<option value='http://jinge.se/2008/01'> januari 2008 </option>
	<option value='http://jinge.se/2007/12'> december 2007 </option>
	<option value='http://jinge.se/2007/11'> november 2007 </option>
	<option value='http://jinge.se/2007/10'> oktober 2007 </option>
	<option value='http://jinge.se/2007/09'> september 2007 </option>
	<option value='http://jinge.se/2007/08'> augusti 2007 </option>
	<option value='http://jinge.se/2007/07'> juli 2007 </option>
	<option value='http://jinge.se/2007/06'> juni 2007 </option>
	<option value='http://jinge.se/2007/05'> maj 2007 </option>
	<option value='http://jinge.se/2007/04'> april 2007 </option>
	<option value='http://jinge.se/2007/03'> mars 2007 </option>
	<option value='http://jinge.se/2007/02'> februari 2007 </option>
	<option value='http://jinge.se/2007/01'> januari 2007 </option>
	<option value='http://jinge.se/2006/12'> december 2006 </option>
	<option value='http://jinge.se/2006/11'> november 2006 </option>
	<option value='http://jinge.se/2006/10'> oktober 2006 </option>
	<option value='http://jinge.se/2006/09'> september 2006 </option>
	<option value='http://jinge.se/2006/08'> augusti 2006 </option>
	<option value='http://jinge.se/2006/07'> juli 2006 </option>
	<option value='http://jinge.se/2006/06'> juni 2006 </option>
	<option value='http://jinge.se/2006/05'> maj 2006 </option>
	<option value='http://jinge.se/2006/04'> april 2006 </option>
	<option value='http://jinge.se/2006/03'> mars 2006 </option>
	<option value='http://jinge.se/2006/02'> februari 2006 </option>
	<option value='http://jinge.se/2006/01'> januari 2006 </option>
	<option value='http://jinge.se/2005/12'> december 2005 </option>
	<option value='http://jinge.se/2005/11'> november 2005 </option>
	<option value='http://jinge.se/2005/10'> oktober 2005 </option>
	<option value='http://jinge.se/2005/09'> september 2005 </option>
	<option value='http://jinge.se/2005/08'> augusti 2005 </option>
	<option value='http://jinge.se/2005/07'> juli 2005 </option>
	<option value='http://jinge.se/2005/06'> juni 2005 </option>
	<option value='http://jinge.se/2005/05'> maj 2005 </option>
	<option value='http://jinge.se/2005/04'> april 2005 </option>
	<option value='http://jinge.se/2005/03'> mars 2005 </option>
	<option value='http://jinge.se/2005/02'> februari 2005 </option>
	<option value='http://jinge.se/2005/01'> januari 2005 </option>
	<option value='http://jinge.se/2004/12'> december 2004 </option>
	<option value='http://jinge.se/2004/11'> november 2004 </option>
	<option value='http://jinge.se/2004/10'> oktober 2004 </option>
	<option value='http://jinge.se/2004/09'> september 2004 </option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorier</h3><form action="http://jinge.se" method="get"><label class="screen-reader-text" for="cat">Kategorier</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Välj kategori</option>
	<option class="level-0" value="37">Afghanistan</option>
	<option class="level-0" value="14470">Aktion</option>
	<option class="level-0" value="12056">al-Nusra</option>
	<option class="level-0" value="201">al-Qaida</option>
	<option class="level-0" value="887">Alkohol</option>
	<option class="level-0" value="3789">Alliansen</option>
	<option class="level-0" value="14338">alliansfrihet</option>
	<option class="level-0" value="12002">Alliansregeringen</option>
	<option class="level-0" value="1">Allmänt</option>
	<option class="level-0" value="14496">Antiimperialistiskt Forum</option>
	<option class="level-0" value="180">Apartheid</option>
	<option class="level-0" value="11814">arbetare</option>
	<option class="level-0" value="5510">Arv</option>
	<option class="level-0" value="14441">banker</option>
	<option class="level-0" value="1050">Barn</option>
	<option class="level-0" value="13242">BDS</option>
	<option class="level-0" value="26">Bloggosfären</option>
	<option class="level-0" value="99">Böcker</option>
	<option class="level-0" value="14341">borgare</option>
	<option class="level-0" value="6377">Brasilien</option>
	<option class="level-0" value="12248">BRICS</option>
	<option class="level-0" value="9148">Chile</option>
	<option class="level-0" value="989">CIA</option>
	<option class="level-0" value="7">Dagens Bild</option>
	<option class="level-0" value="2739">Datorer</option>
	<option class="level-0" value="545">Demokrati</option>
	<option class="level-0" value="951">Demonstration</option>
	<option class="level-0" value="483">Depressionen</option>
	<option class="level-0" value="1999">Diktatur</option>
	<option class="level-0" value="10573">Dikter</option>
	<option class="level-0" value="537">Djur</option>
	<option class="level-0" value="14407">dollar</option>
	<option class="level-0" value="11612">Ecuador</option>
	<option class="level-0" value="1614">Egypten</option>
	<option class="level-0" value="1426">Ekonomi</option>
	<option class="level-0" value="786">Energi</option>
	<option class="level-0" value="14411">etik</option>
	<option class="level-0" value="152">EU</option>
	<option class="level-0" value="204">Facebook</option>
	<option class="level-0" value="11870">fackföreningar</option>
	<option class="level-0" value="13904">Fake news</option>
	<option class="level-0" value="14312">fakta</option>
	<option class="level-0" value="14409">false flag</option>
	<option class="level-0" value="13265">färgrevolution</option>
	<option class="level-0" value="455">Fascism</option>
	<option class="level-0" value="14410">feminism</option>
	<option class="level-0" value="12899">filosofi</option>
	<option class="level-0" value="63">Flyktingar</option>
	<option class="level-0" value="59">FN</option>
	<option class="level-0" value="14337">folkrätt</option>
	<option class="level-0" value="378">Forskning</option>
	<option class="level-0" value="3198">Försvaret</option>
	<option class="level-0" value="231">Fotboll</option>
	<option class="level-0" value="1005">Foto</option>
	<option class="level-0" value="726">Frankrike</option>
	<option class="level-0" value="8436">Fred</option>
	<option class="level-0" value="14284">gas</option>
	<option class="level-0" value="334">Gaza</option>
	<option class="level-0" value="105">Google</option>
	<option class="level-0" value="1590">Gotland</option>
	<option class="level-0" value="3511">Grekland</option>
	<option class="level-0" value="842">Hälsa</option>
	<option class="level-0" value="14442">handel</option>
	<option class="level-0" value="2376">Haninge</option>
	<option class="level-0" value="806">Historia</option>
	<option class="level-0" value="15">Hjärtat</option>
	<option class="level-0" value="729">Högern</option>
	<option class="level-0" value="13294">Human rights</option>
	<option class="level-0" value="120">Humor</option>
	<option class="level-0" value="1413">Imperialism</option>
	<option class="level-0" value="1430">Indien</option>
	<option class="level-0" value="106">Integritet</option>
	<option class="level-0" value="470">Internet</option>
	<option class="level-0" value="8366">Invandring</option>
	<option class="level-0" value="8645">Irak</option>
	<option class="level-0" value="84">Iran</option>
	<option class="level-0" value="2841">Ishockey</option>
	<option class="level-0" value="12784">ISIS</option>
	<option class="level-0" value="4878">Island</option>
	<option class="level-0" value="46">Israel</option>
	<option class="level-0" value="162">Jakt</option>
	<option class="level-0" value="5182">Japan</option>
	<option class="level-0" value="4389">Jemen</option>
	<option class="level-0" value="5429">Jordanien</option>
	<option class="level-0" value="1971">Jugoslavien</option>
	<option class="level-0" value="295">Juridik</option>
	<option class="level-0" value="10034">Kampanjjournalistik</option>
	<option class="level-0" value="482">Kapitalism</option>
	<option class="level-0" value="12225">Kärlek</option>
	<option class="level-0" value="260">Kärnkraft</option>
	<option class="level-0" value="11963">Kärnvapen</option>
	<option class="level-0" value="3">Katter</option>
	<option class="level-0" value="14432">kemvapen</option>
	<option class="level-0" value="118">Kina</option>
	<option class="level-0" value="12751">Klass</option>
	<option class="level-0" value="1055">Klimat</option>
	<option class="level-0" value="2403">Kommunism</option>
	<option class="level-0" value="5183">Korea</option>
	<option class="level-0" value="485">Krig</option>
	<option class="level-0" value="12691">Krim</option>
	<option class="level-0" value="126">Kriminalitet</option>
	<option class="level-0" value="1019">Kuba</option>
	<option class="level-0" value="1038">Kultur</option>
	<option class="level-0" value="428">Kungahuset</option>
	<option class="level-0" value="14313">kunskap</option>
	<option class="level-0" value="13924">kurder</option>
	<option class="level-0" value="1752">Kvinnor</option>
	<option class="level-0" value="12023">läkemedel</option>
	<option class="level-0" value="8609">Latinamerika</option>
	<option class="level-0" value="3322">Lettland</option>
	<option class="level-0" value="8634">Libyen</option>
	<option class="level-0" value="12745">män</option>
	<option class="level-0" value="12037">marxism</option>
	<option class="level-0" value="12324">massmedia</option>
	<option class="level-0" value="221">Mat</option>
	<option class="level-0" value="31">Mediekritik</option>
	<option class="level-0" value="202">Mellanöstern</option>
	<option class="level-0" value="12849">MH17</option>
	<option class="level-0" value="123">Miljö</option>
	<option class="level-0" value="11959">Mineral</option>
	<option class="level-0" value="807">Minnen</option>
	<option class="level-0" value="14412">moral</option>
	<option class="level-0" value="13100">Möten</option>
	<option class="level-0" value="131">Musik</option>
	<option class="level-0" value="1165">Mutor</option>
	<option class="level-0" value="532">Narkotika</option>
	<option class="level-0" value="891">Nationalism</option>
	<option class="level-0" value="40">Nato</option>
	<option class="level-0" value="19">Natur</option>
	<option class="level-0" value="11960">naturtillgångar</option>
	<option class="level-0" value="13905">nazister</option>
	<option class="level-0" value="4694">NGO</option>
	<option class="level-0" value="12028">Nicaragua</option>
	<option class="level-0" value="3889">Nordkorea</option>
	<option class="level-0" value="1514">NSA</option>
	<option class="level-0" value="8646">Oljan</option>
	<option class="level-0" value="12516">OPCW</option>
	<option class="level-0" value="117">OS</option>
	<option class="level-0" value="654">Pakistan</option>
	<option class="level-0" value="119">Palestina</option>
	<option class="level-0" value="805">Pensionär</option>
	<option class="level-0" value="14340">polis</option>
	<option class="level-0" value="108">Politik</option>
	<option class="level-0" value="11771">Provence</option>
	<option class="level-0" value="7858">Psykologi</option>
	<option class="level-0" value="12224">psykologi</option>
	<option class="level-0" value="329">Putin</option>
	<option class="level-0" value="196">Rasism</option>
	<option class="level-0" value="14290">rättvisa</option>
	<option class="level-0" value="426">Reklam</option>
	<option class="level-0" value="101">Religion</option>
	<option class="level-0" value="9594">Revolution</option>
	<option class="level-0" value="1422">Riksbanken</option>
	<option class="level-0" value="330">Ryssland</option>
	<option class="level-0" value="11843">sanktioner</option>
	<option class="level-0" value="349">Saudiarabien</option>
	<option class="level-0" value="461">SD</option>
	<option class="level-0" value="703">Sekter</option>
	<option class="level-0" value="1970">Serbien</option>
	<option class="level-0" value="895">Skolan</option>
	<option class="level-0" value="14339">social</option>
	<option class="level-0" value="66">Socialdemokraterna</option>
	<option class="level-0" value="1522">Socialism</option>
	<option class="level-0" value="12337">solidaritet</option>
	<option class="level-0" value="5613">Sovjetunionen</option>
	<option class="level-0" value="1398">Sport</option>
	<option class="level-0" value="12158">statskupp</option>
	<option class="level-0" value="150">Stockholm</option>
	<option class="level-0" value="9670">Stockholmiana</option>
	<option class="level-0" value="5122">Storbritannien</option>
	<option class="level-0" value="14311">strejk</option>
	<option class="level-0" value="1842">Sverige</option>
	<option class="level-0" value="9325">Sydkorea</option>
	<option class="level-0" value="60">Syrien</option>
	<option class="level-0" value="348">Terrorism</option>
	<option class="level-0" value="11962">Terrorstater</option>
	<option class="level-0" value="14471">tortyr</option>
	<option class="level-0" value="13592">Trump</option>
	<option class="level-0" value="316">Turkiet</option>
	<option class="level-0" value="5732">Twitter</option>
	<option class="level-0" value="802">Tyskland</option>
	<option class="level-0" value="2577">Ukraina</option>
	<option class="level-0" value="41">USA</option>
	<option class="level-0" value="271">Väder</option>
	<option class="level-0" value="112">Val 2010</option>
	<option class="level-0" value="9006">Val 2014</option>
	<option class="level-0" value="10823">Val 2015</option>
	<option class="level-0" value="13508">Val 2016</option>
	<option class="level-0" value="13923">val 2017</option>
	<option class="level-0" value="11521">Val 2018</option>
	<option class="level-0" value="14698">Valet 2018</option>
	<option class="level-0" value="14408">valuta</option>
	<option class="level-0" value="1725">Vänstern</option>
	<option class="level-0" value="872">Vänsterpartiet</option>
	<option class="level-0" value="14381">vapenexport</option>
	<option class="level-0" value="889">Vård</option>
	<option class="level-0" value="104">Varg</option>
	<option class="level-0" value="14293">Världskriget</option>
	<option class="level-0" value="2435">Venezuela</option>
	<option class="level-0" value="3023">Vietnam</option>
	<option class="level-0" value="12001">Vinster</option>
	<option class="level-0" value="8028">Wikileaks</option>
	<option class="level-0" value="296">Yttrandefrihet</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-53" class="widget widget_text"><h3 class="widget-title">Kommentatorsregler</h3>			<div class="textwidget"><div align=center><a href="http://jinge.se/netikett-kommentarsregler"><img src="http://bilderblogg.se/c/regler.jpg" width="90" height="21" longdesc="http://bilderblogg.se/c/regler.jpg" /></div> </a></div>
		</aside><aside id="text-62" class="widget widget_text"><h3 class="widget-title">Vitboken om Syrien &#8211; massmedia och politik i Sverige</h3>			<div class="textwidget"><div align="center"><a href="http://jinge.se/?attachment_id=137082" rel="attachment wp-att-137082"><img src="http://jinge.se/wp-content/uploads/Vitbok-om-Syrien-framsida1.jpg" alt="vitbok-om-syrien-framsida" width="624" height="400" class="aligncenter size-full wp-image-137082" /></a> </div>

 <a href="http://jinge.se/allmant/vilka-ar-vita-hjalmarna-al-qaidas-van-far-right-livelihood-priset.htm/attachment/fss-logga" rel="attachment wp-att-136554"><img src="http://jinge.se/wp-content/uploads/FSS-logga.jpg" alt="fss-logga" width="532" height="90" class="aligncenter size-full wp-image-136554" /></a>

<strong>Denna vitbok på 50 sidor i sin första upplaga </strong>har skrivits av Anders Romelsjö och Hans Öhrn som ingår i styrelsen för föreningen Syriensolidaritet.  Det är en unik analys av både riksdagspartierna och av av artiklar i några av våra ledande tidningar utgående från befintlig kunskap om förhållandena i Syrien, samt från folkrätt och demokrati. <strong>Skriften, med många färgbilder, kostar 40 kr+porto och kan beställas från solidaritetsyrien@gmail.com eller från anders.romelsjo@hotmail.com.
</div>
		</aside><aside id="text-61" class="widget widget_text"><h3 class="widget-title">FIB-Kulturfront</h3>			<div class="textwidget"><a href="http://fib.se/page/prova-fib">Gratis ex av FIB Kulturfront</a>

<div align="center"><a href="http://jinge.se/?attachment_id=137082" rel="attachment wp-att-137082">
<img src="http://jinge.se/wp-content/uploads/fib-nr-8-2018-tidningen-300dpi-350x250.jpg" alt="fib nr 8-2018-tidningen-300dpi" width="1400" height="1000" class="aligncenter size-medium wp-image-158483" /></a> </div></div>
		</aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
					</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line"></span>
				<span class="fl">Copyright © 2013 <a href="http://jinge.se">Jinge.se</a>. All Rights Reserved.</span>
				<span class="fr"><i class="icon-leaf"></i><a href="http://themes.bavotasan.com/2010/magazine-premium/">Magazine Premium</a> created by <a href="http://themes.bavotasan.com">c.bavota</a>.</span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/comment-reply.min.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/theme.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/wp-embed.min.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script async="async" type='text/javascript' src='http://jinge.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'2891777',post:'148080',tz:'2',srv:'jinge.se'} ]);
	_stq.push([ 'clickTrackerInit', '2891777', '148080' ]);
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>