<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>USA förlorar kriget mot Kubas internet! | Anders Romelsjö på jinge.se</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jinge.se/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; flöde" href="http://jinge.se/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; kommentarsflöde" href="http://jinge.se/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Anders Romelsjö på jinge.se &raquo; USA förlorar kriget mot Kubas internet! kommentarsflöde" href="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jinge.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=406637516411e0a26e8f1b78710ac76e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://jinge.se/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=406637516411e0a26e8f1b78710ac76e' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://jinge.se/wp-includes/css/dashicons.min.css?ver=406637516411e0a26e8f1b78710ac76e' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700|Arvo:900|Quattrocento|Raleway:100|Lato:900|Lato:300|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://jinge.se/wp-content/themes/magazine-premium/style.css?ver=406637516411e0a26e8f1b78710ac76e' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://jinge.se/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://jinge.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://jinge.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jinge.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jinge.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mexiko: Drogerna och morden  &#8211; Vad sker nu?' href='http://jinge.se/kriminalitet/mexiko-drogerna-och-morden-vad-sker-nu.htm' />
<link rel='next' title='Clintons och USA:s plundring av Haiti' href='http://jinge.se/allmant/clintons-och-usas-plundring-av-haiti.htm' />

<link rel="canonical" href="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm" />
<link rel='shortlink' href='https://wp.me/pc8hz-FFz' />
<link rel="alternate" type="application/json+oembed" href="http://jinge.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjinge.se%2Finternet%2Fusa-forlorar-kriget-mot-kubas-internet.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://jinge.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjinge.se%2Finternet%2Fusa-forlorar-kriget-mot-kubas-internet.htm&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Dela",
	Save: "Spara",
	Subscribe: "Prenumerera",
	Email: "E-post",
	Bookmark: "Bokmärk",
	ShowAll: "Visa alla",
	ShowLess: "Visa färre",
	FindServices: "Hitta tjänst(er)",
	FindAnyServiceToAddTo: "Hitta direkt en tjänst att lägga till",
	PoweredBy: "Drivs av",
	ShareViaEmail: "Dela via e-post",
	SubscribeViaEmail: "Prenumerera via e-post",
	BookmarkInYourBrowser: "Lägg till som bokmärke i din webbläsare",
	BookmarkInstructions: "Tryck Ctrl+D eller \u2318+D för att lägga till denna sida som bokmärke",
	AddToYourFavorites: "Lägg till i dina favoriter",
	SendFromWebOrProgram: "Skicka från valfri e-postadress eller e-postprogram",
	EmailProgram: "E-postprogram",
	More: "Mer&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jinge.se/?wordfence_lh=1&hid=0D35F3A7186EEEAEBB7B896A161DA96B');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
body { color: #444444; font-family: Open Sans, sans-serif; font-weight: normal; font-size: 14px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Arvo;  font-weight: 900 }
#site-title a,#site-description{color:#333 !important}
#site-title a { font-family: Quattrocento, serif; font-weight: normal; font-size: 48px; }
#site-description { font-family: Raleway, cursive; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: Open Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #272727; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #111111; }
#site-navigation li a { color: #eeeeee; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #0089C4; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #F6F6F6; }
.entry-title, .entry-title a { font-family: Lato, sans-serif;  font-weight: 900; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 12px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 12px; }
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1539216842"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e1e1e0; background-image: url("http://jinge.se/wp-content/uploads/gra1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="USA förlorar kriget mot Kubas internet!" />
<meta property="og:url" content="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm" />
<meta property="og:description" content="Denna artikel av Kajsa Ekis Ekman publicerades igår kväll på Metro som är en politiskt oberoende tidning. USA förlorar kriget mot Kubas internet &#8221;Kubas försök med gratis internet är en seger …" />
<meta property="article:published_time" content="2018-10-10T16:13:34+00:00" />
<meta property="article:modified_time" content="2018-10-10T15:13:47+00:00" />
<meta property="og:site_name" content="Anders Romelsjö på jinge.se" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="USA förlorar kriget mot Kubas internet!" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!
 
 Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
  
  /* =Sidebar
  -------------------------------------------------------------- */
   
   .widget {
           margin: 0px;
            width: 100%;
             font-size: 85%;
              padding: 10px 10px 10px 20px;
               float: left;
                  
                   }
                    .widget-title,
                     .header-widget-title {
                           font-size: 12px;
                             text-transform: uppercase;   
                              }
</style>
<!-- /Custom CSS -->
		</head>

<body class="post-template-default single single-post postid-160181 single-format-standard custom-background">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://jinge.se/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://jinge.se" title="Anders Romelsjö på jinge.se" id="site-logo"  rel="home"><img src="http://jinge.se/wp-content/uploads/header1.jpg" alt="Anders Romelsjö på jinge.se" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://jinge.se" title="Anders Romelsjö på jinge.se" rel="home">Anders Romelsjö på jinge.se</a></h1>
						<h2 id="site-description">Politik, vänster, opposition, anti-imperialist, socialist, omvärldsbevakning, samhällskritik, bilder, medicin, sjukvård, hälsa, alkohol</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu"><ul>
<li class="page_item page-item-84473"><a href="http://jinge.se/anders-romelsjo">Anders Romelsjö</a>
<li class="page_item page-item-158590"><a href="http://jinge.se/bocker">Böcker</a>
<li class="page_item page-item-158587"><a href="http://jinge.se/clarte">Clarté</a>
<li class="page_item page-item-158610"><a href="http://jinge.se/gastbloggare">Gästbloggare</a>
<li class="page_item page-item-5387"><a href="http://jinge.se/kontakt">Kontakt</a>
<li class="page_item page-item-158619"><a href="http://jinge.se/158619-2">Länkar</a>
<li class="page_item page-item-5390"><a href="http://jinge.se/netikett-kommentarsregler">Regler &#038; Cookies</a>
</ul></div>
				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
				
	<div id="primary" class="c8" role="main">
			<article id="post-160181" class="post-160181 post type-post status-publish format-standard has-post-thumbnail hentry category-demokrati category-handel-2 category-imperialism category-internet category-kuba category-massmedia-2 tag-desinformation tag-handel tag-internet tag-kuba tag-media tag-sanktioner tag-usa">
	    <header>
		<h1 class="entry-title">
					USA förlorar kriget mot Kubas internet!			</h1>

		<h2 class="entry-meta">
		by <a href="http://jinge.se/author/anders" title="Posts by Anders" rel="author">Anders</a>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2018-10-10">10 oktober, 2018</time>&nbsp;&bull;&nbsp;<a href="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm#comments">3 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <p>Denna artikel av Kajsa Ekis Ekman publicerades igår kväll på Metro som är en politiskt oberoende tidning. <a href="https://www.metro.se/artikel/kajsa-ekis-ekman-usa-f%C3%B6rlorar-kriget-mot-kubas-internet">USA förlorar kriget mot Kubas internet</a></p>
<p><strong>&#8221;Kubas försök med gratis internet är en seger över stormakten. </strong><br />
Den som satt käppar i hjulet för Kubas uppkoppling är ju inte dess regering, utan USA. </p>
<p><strong>Tror du att Kubas regering förbjuder internet? Du är inte ensam. Detta har nämligen svenska medier påstått i åratal.</strong> Senast SR:s Studio Ett i augusti, som rapporterar om att alla kubaner nu ska få gratis internet i sina mobiler, för att <em>”den kubanska regimen har insett att internet inte går att stoppa.”</em></p>
<p>Varför hittar de på? Den som satt käppar i hjulet för Kubas uppkoppling är ju inte dess regering, utan USA. Det är ett faktum, oavsett vad man anser om politiska system.<br />
<div id="attachment_160183" style="width: 204px" class="wp-caption alignleft"><img src="http://jinge.se/wp-content/uploads/Kajsa-Ekis-170305-godkänd-1.jpg" alt="" width="194" height="259" class="size-full wp-image-160183" srcset="http://jinge.se/wp-content/uploads/Kajsa-Ekis-170305-godkänd-1.jpg 194w, http://jinge.se/wp-content/uploads/Kajsa-Ekis-170305-godkänd-1-169x225.jpg 169w, http://jinge.se/wp-content/uploads/Kajsa-Ekis-170305-godkänd-1-160x214.jpg 160w" sizes="(max-width: 194px) 100vw, 194px" /><p class="wp-caption-text">Kajsa Ekis.</p></div>
<strong>Sedan 1962 är Kuba nämligen satt under blockad av USA. Det här betyder att inget amerikanskt företag, inget företag som har affärer med ett amerikanskt företag, inget företag som verkar på den amerikanska marknaden eller använder sig av amerikanska patent, får göra affärer med Kuba. Den som gör det straffas och utestängs från USA. </strong>  Vilket naturligtvis även gäller internetleverantörer. </p>
<p><strong>Kuba kopplade upp sig första gången 1996</strong> till en hastighet av 64 kbit/s. Samma år stiftade USA Helms-Burton-lagen, vilket gjorde att företag som handlar med Kuba också kunde dömas för brott i amerikansk domstol. Det mexikanska telebolaget Grupo Domos dömdes till höga böter och fick dra sig tillbaka från ön. Uppkoppling gick därför endast via satellit fram till 2011 då Venezuela grävde en kabel under havet till Kuba. Fortfarande gick det dock inte att nå vissa sidor, som Google eller Skype, varför Kubas ledning bjöd in Googles VD Eric Schmidt – som fick bryta mot lagen för att besöka ön. Efter att själv kunnat se hur Google inte fungerade på ön blev Schmidt chockerad, och skrev ett uttalande där han i hårda ordalag fördömde USA:s blockad: <em>”blockaden går helt emot amerikanska intressen… nu använder befolkningen olicensierade versioner av Windows eftersom USA inte låter dem köpa licenser”.</em></p>
<p>Samma år blev Ericsson dömt till böter på 1.75 miljoner dollar av USA för att ha sålt IT-produkter till Kuba. Ericsson bad om ursäkt och de ansvariga avskedades.<br />
<div id="attachment_101119" style="width: 269px" class="wp-caption alignright"><img src="http://jinge.se/wp-content/uploads/Havanna-imagesCA3XREEA.jpg" alt="" width="259" height="194" class="size-full wp-image-101119" srcset="http://jinge.se/wp-content/uploads/Havanna-imagesCA3XREEA.jpg 259w, http://jinge.se/wp-content/uploads/Havanna-imagesCA3XREEA-225x168.jpg 225w, http://jinge.se/wp-content/uploads/Havanna-imagesCA3XREEA-160x119.jpg 160w, http://jinge.se/wp-content/uploads/Havanna-imagesCA3XREEA-193x145.jpg 193w" sizes="(max-width: 259px) 100vw, 259px" /><p class="wp-caption-text">Havanna</p></div>
<H3>Så när Kuba nu gör ett försök med gratis internet i mobilen, så är det en seger över den stormakt som gjort allt för att hindra det. Och då har vi inte ens talat om all den sjukvårdsutrustning som inte fått säljas till landet på grund av blockaden. </H3></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm" data-a2a-title="USA förlorar kriget mot Kubas internet!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fjinge.se%2Finternet%2Fusa-forlorar-kriget-mot-kubas-internet.htm&amp;linkname=USA%20f%C3%B6rlorar%20kriget%20mot%20Kubas%20internet%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fjinge.se%2Finternet%2Fusa-forlorar-kriget-mot-kubas-internet.htm&amp;linkname=USA%20f%C3%B6rlorar%20kriget%20mot%20Kubas%20internet%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fjinge.se%2Finternet%2Fusa-forlorar-kriget-mot-kubas-internet.htm&amp;linkname=USA%20f%C3%B6rlorar%20kriget%20mot%20Kubas%20internet%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<p class="tags"><i class="icon-tags"></i> Tags:<a href="http://jinge.se/tag/desinformation" rel="tag">Desinformation</a> <a href="http://jinge.se/tag/handel" rel="tag">Handel</a> <a href="http://jinge.se/tag/internet" rel="tag">Internet</a> <a href="http://jinge.se/tag/kuba" rel="tag">Kuba</a> <a href="http://jinge.se/tag/media" rel="tag">Media</a> <a href="http://jinge.se/tag/sanktioner" rel="tag">sanktioner</a> <a href="http://jinge.se/tag/usa" rel="tag">USA</a></p>	</footer><!-- .entry -->
		</article><!-- #post-160181 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://jinge.se/kriminalitet/mexiko-drogerna-och-morden-vad-sker-nu.htm" rel="prev">&larr; Mexiko: Drogerna och morden  &#8211; Vad sker nu?</a></div>
				<div class="next fr"><a href="http://jinge.se/allmant/clintons-och-usas-plundring-av-haiti.htm" rel="next">Clintons och USA:s plundring av Haiti &rarr;</a></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			<i class="icon-comments"></i>&nbsp;
			3 comments for &ldquo;<span>USA förlorar kriget mot Kubas internet!</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-287792" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						arbetarklass 					</div>
					<div class="comment-meta">
						10 oktober, 2018 at 18:26					</div>
					<div class="comment-text">
												<p>Kubas internet?<br />
Jo, jag kan tänka mig Kuba har eget internet. Kraftigt censurerat av kommunisterna. Men jag har hela Internet. I stort sett tror jag. Vi i övriga världen är en integrerad del av yttrandefriheten. Skönt så, vill jag nog tillägga.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm?replytocom=287792#respond' onclick='return addComment.moveForm( "comment-287792", "287792", "respond", "160181" )' aria-label='Svar till arbetarklass'>Svara</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-anders bypostauthor odd alt depth-2">
			<div id="comment-287796" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						10 oktober, 2018 at 20:52					</div>
					<div class="comment-text">
												<p>Jag ber dig att ta fram fakta som stödjer ditt påstående att internet är &#8221;Kraftigt censurerat av kommunisterna.&#8221;</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm?replytocom=287796#respond' onclick='return addComment.moveForm( "comment-287796", "287796", "respond", "160181" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-anders bypostauthor even thread-odd thread-alt depth-1">
			<div id="comment-287797" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a> 					</div>
					<div class="comment-meta">
						10 oktober, 2018 at 21:04					</div>
					<div class="comment-text">
												<p>Har inhämtat synpunkter från Zoltan Tiroler i Svensk-kubanska föreningen.  Förmodligen för att det är som Ekis Ekman skriver, det är USA som hindrar tillgången. Och nätet har formligen exploderat under senare år. Blockaden har (innan Obama) omfattat såväl hård- som mjukvara. Kuba hindrades från att koppla upp sig på den fiberoptiska kabel som löper strax utanför landet.</p>
<p>Vi ska också komma ihåg USA:s många projekt att, via nätet, undergräva Kuba. Flera projekt som avslöjats på senare år har handlat om att skapa opinion och motstånd mot regeringen på nätet. Trump har nu upprättat ett cyberkommando i Florida, just för att påverka Kuba. Likaså försöker man från Miami att attackera det kubanska nätet på olika sätt.</p>
<p><strong>Det enda regeringen hindrar är spridande av pornografi, prostitution, rashat och uppmaning till våld.</strong></p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm?replytocom=287797#respond' onclick='return addComment.moveForm( "comment-287797", "287797", "respond", "160181" )' aria-label='Svar till Anders'>Svara</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internet/usa-forlorar-kriget-mot-kubas-internet.htm#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://jinge.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" required size="30" placeholder="Name *" aria-required="true" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" required size="30" placeholder="Email *" aria-required="true" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" size="30" placeholder="Website" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Meddela mig om nya kommentarer via e-post.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Meddela mig om nya inlägg via e-post.</label></p>

<div class="si_captcha_small"><img id="si_image_com" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=4U6yzCt59yfz01Fh" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="4U6yzCt59yfz01Fh" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='160181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9b4189aae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Denna webbplats använder Akismet för att minska skräppost. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Lär dig hur din kommentardata bearbetas</a>.</p>
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

	<div id="secondary" class="c2" role="complementary">
		<aside id="text-58" class="widget widget_text"><h3 class="widget-title">Sök på Jinge.se</h3>			<div class="textwidget"><form action="http://jinge.se/resultat.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7429957238075544:no97ge8yfpc" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="S&#246;k" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.se/cse/brand?form=cse-search-box&amp;lang=sv"></script>
</div>
		</aside><aside id="text-55" class="widget widget_text"><h3 class="widget-title">USA som världspolis &#8211; uppdaterad kortversion av Anders Romelsjö och Ulf Karlström </h3>			<div class="textwidget"><a href="http://jinge.se/mediekritik/vietnam-var-nara.htm/attachment/13" rel="attachment wp-att-121673"><img src="http://jinge.se/wp-content/uploads/13.jpg" alt="13" width="350" height="481" class="alignright size-full wp-image-121673" /></a>

<strong>Skriften ovan</strong> är en kraftigt förkortad (100 sidor, inkl. färgbilder), uppdaterad version  av boken <em>”USA som världspolis”</em> från 2013. Boken fick omdömet <em>"De har skrivit en analytisk, läsvärd och nödvändig bok som beskriver framväxten av denna världspolismakt"</em> av Bibliotekstjänsts lektör. <strong>Vad handlar det om?</strong> USA är världens mäktigaste stat och dominerar militäralliansen Nato. USA  har sedan mer än 100 år varit inblandad i många konflikter och krig över hela världen samt  blandat sig i andra länders inrikespolitik i stor omfattning.  Dess ekonomiska politik har skadat många via Världsbank och IMF, handelshinder och sanktioner. Skriften/boken presenterar fakta och analys av USA:s utrikespolitik, ekonomi, handel och militära kapacitet och hävdar att utrikes- och militärpolitik har sin grund i ekonomiska intressen. Här ges en bred beskrivning av FN och andra internationella organisationer, biståndspolitik, världsfattigdomen samt den globala ekonomiska ordningen. USA får ökat konkurrens av Kina och Ryssland med allierade i BRICS, Sidenvägen mm och en bipolär världs skönjs. <strong>Vi beskriver också karakteristika för dagens imperialism</strong>, mot bakgrund av analys av data och av andra författares arbeten, alltifrån Hobson över Lenin och Magdoff till Amin och Bellamy Foster. 
<strong>Beställ skriften via mail: anders.romelsjo@hotmail.com. Pris: 50 kr + porto. 25 kr som pdf-fil via. Boken beställs på Nomen förlag/http://www.books-on-demand för 185 kr+ porto.</strong>
</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Senaste kommentarer</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a></span> om <a href="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm/comment-page-1#comment-287797">USA förlorar kriget mot Kubas internet!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jinge.se' rel='external nofollow' class='url'>Anders</a></span> om <a href="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm/comment-page-1#comment-287796">USA förlorar kriget mot Kubas internet!</a></li><li class="recentcomments"><span class="comment-author-link">ervin</span> om <a href="http://jinge.se/fn/den-nya-klimatrapporten-pekar-pa-socialismens-nodvandighet.htm/comment-page-1#comment-287794">Den nya klimatrapporten pekar på socialismens nödvändighet</a></li><li class="recentcomments"><span class="comment-author-link">ervin</span> om <a href="http://jinge.se/fn/den-nya-klimatrapporten-pekar-pa-socialismens-nodvandighet.htm/comment-page-1#comment-287793">Den nya klimatrapporten pekar på socialismens nödvändighet</a></li><li class="recentcomments"><span class="comment-author-link">arbetarklass</span> om <a href="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm/comment-page-1#comment-287792">USA förlorar kriget mot Kubas internet!</a></li></ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Senaste inläggen</h3>		<ul>
											<li>
					<a href="http://jinge.se/allmant/clintons-och-usas-plundring-av-haiti.htm">Clintons och USA:s plundring av Haiti</a>
									</li>
											<li>
					<a href="http://jinge.se/internet/usa-forlorar-kriget-mot-kubas-internet.htm">USA förlorar kriget mot Kubas internet!</a>
									</li>
											<li>
					<a href="http://jinge.se/kriminalitet/mexiko-drogerna-och-morden-vad-sker-nu.htm">Mexiko: Drogerna och morden  &#8211; Vad sker nu?</a>
									</li>
											<li>
					<a href="http://jinge.se/usa/demoniseringen-av-kina-okar.htm">Demoniseringen av Kina ökar?</a>
									</li>
											<li>
					<a href="http://jinge.se/allmant/50-ar-sedan-revolutionaren-che-guevara-mordades.htm">51 år sedan revolutionären Che Guevara mördades &#8211; Meningen med livet?</a>
									</li>
					</ul>
		</aside><aside id="text-60" class="widget widget_text"><h3 class="widget-title">Bloggportaler</h3>			<div class="textwidget"><!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.se/politik/" title="Politik">
<img src="http://www.blogtoplist.se/tracker.php?u=29737" alt="Politik" border="0" /></a>
<!-- End BlogToplist tracker code -->

<br /> 




<script id="_wauqc6">var _wau = _wau || []; _wau.push(["small", "vas2b0acr89v", "qc6"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>

<br /> 




<span id="blogportalstats" title="134578"></span>
 <script type="text/javascript">
 (function() {
 var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
 s.src = 'http://www.bloggportalen.se/BlogPortal/js/stats/blogstat.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x);
 })();
 </script> 

<br /> 


<a href="http://www.bloggportalen.se/BlogPortal/view/Category?id=20" target="_blank"><img src="http://bloggportalen.aftonbladet.se/BlogPortal/view/Statistics?id=134578" /></a> 

<br /> 




<a href="http://www.twingly.com/blogs/profile?url=www.jinge.se"><img src="http://www.twingly.com/badge/blogrank?url=www.jinge.se" alt="Twingly BlogRank" /></a> 

<br /> 




<a href="http://www.frisim.com/ping/?u=http://www.jinge.se/"><img border="0" alt="Pinga Frisim" src="http://www.frisim.com/images/pingfrisim.gif"></a> 

<br /> 


<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1019596; 
var sc_invisible=1; 
var sc_security="19038c15"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="drupal
statistics" href="http://statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1019596/0/19038c15/1/"
alt="drupal statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

</div>
		</aside><aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://jinge.se/wp-login.php">Logga in</a></li>
			<li><a href="http://jinge.se/feed">Inlägg via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://jinge.se/comments/feed">Kommentarer via <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Drivs med WordPress, en toppmodern, semantisk publiceringsplattform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary.widget-area -->
			<div id="tertiary" class="c2 end" role="complementary">
			<aside id="text-64" class="widget widget_text"><h3 class="widget-title">Globalpolitics.se kommer snart</h3>			<div class="textwidget"><p>Arbete pågår på en ny blogg med det mer informativa namnet Global Politics.</p>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arkiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arkiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Välj månad</option>
				<option value='http://jinge.se/2018/10'> oktober 2018 </option>
	<option value='http://jinge.se/2018/09'> september 2018 </option>
	<option value='http://jinge.se/2018/08'> augusti 2018 </option>
	<option value='http://jinge.se/2018/07'> juli 2018 </option>
	<option value='http://jinge.se/2018/06'> juni 2018 </option>
	<option value='http://jinge.se/2018/05'> maj 2018 </option>
	<option value='http://jinge.se/2018/04'> april 2018 </option>
	<option value='http://jinge.se/2018/03'> mars 2018 </option>
	<option value='http://jinge.se/2018/02'> februari 2018 </option>
	<option value='http://jinge.se/2018/01'> januari 2018 </option>
	<option value='http://jinge.se/2017/12'> december 2017 </option>
	<option value='http://jinge.se/2017/11'> november 2017 </option>
	<option value='http://jinge.se/2017/10'> oktober 2017 </option>
	<option value='http://jinge.se/2017/09'> september 2017 </option>
	<option value='http://jinge.se/2017/08'> augusti 2017 </option>
	<option value='http://jinge.se/2017/07'> juli 2017 </option>
	<option value='http://jinge.se/2017/06'> juni 2017 </option>
	<option value='http://jinge.se/2017/05'> maj 2017 </option>
	<option value='http://jinge.se/2017/04'> april 2017 </option>
	<option value='http://jinge.se/2017/03'> mars 2017 </option>
	<option value='http://jinge.se/2017/02'> februari 2017 </option>
	<option value='http://jinge.se/2017/01'> januari 2017 </option>
	<option value='http://jinge.se/2016/12'> december 2016 </option>
	<option value='http://jinge.se/2016/11'> november 2016 </option>
	<option value='http://jinge.se/2016/10'> oktober 2016 </option>
	<option value='http://jinge.se/2016/09'> september 2016 </option>
	<option value='http://jinge.se/2016/08'> augusti 2016 </option>
	<option value='http://jinge.se/2016/07'> juli 2016 </option>
	<option value='http://jinge.se/2016/06'> juni 2016 </option>
	<option value='http://jinge.se/2016/05'> maj 2016 </option>
	<option value='http://jinge.se/2016/04'> april 2016 </option>
	<option value='http://jinge.se/2016/03'> mars 2016 </option>
	<option value='http://jinge.se/2016/02'> februari 2016 </option>
	<option value='http://jinge.se/2016/01'> januari 2016 </option>
	<option value='http://jinge.se/2015/12'> december 2015 </option>
	<option value='http://jinge.se/2015/11'> november 2015 </option>
	<option value='http://jinge.se/2015/10'> oktober 2015 </option>
	<option value='http://jinge.se/2015/09'> september 2015 </option>
	<option value='http://jinge.se/2015/08'> augusti 2015 </option>
	<option value='http://jinge.se/2015/07'> juli 2015 </option>
	<option value='http://jinge.se/2015/06'> juni 2015 </option>
	<option value='http://jinge.se/2015/05'> maj 2015 </option>
	<option value='http://jinge.se/2015/04'> april 2015 </option>
	<option value='http://jinge.se/2015/03'> mars 2015 </option>
	<option value='http://jinge.se/2015/02'> februari 2015 </option>
	<option value='http://jinge.se/2015/01'> januari 2015 </option>
	<option value='http://jinge.se/2014/12'> december 2014 </option>
	<option value='http://jinge.se/2014/11'> november 2014 </option>
	<option value='http://jinge.se/2014/10'> oktober 2014 </option>
	<option value='http://jinge.se/2014/09'> september 2014 </option>
	<option value='http://jinge.se/2014/08'> augusti 2014 </option>
	<option value='http://jinge.se/2014/07'> juli 2014 </option>
	<option value='http://jinge.se/2014/06'> juni 2014 </option>
	<option value='http://jinge.se/2014/05'> maj 2014 </option>
	<option value='http://jinge.se/2014/04'> april 2014 </option>
	<option value='http://jinge.se/2014/03'> mars 2014 </option>
	<option value='http://jinge.se/2014/02'> februari 2014 </option>
	<option value='http://jinge.se/2014/01'> januari 2014 </option>
	<option value='http://jinge.se/2013/12'> december 2013 </option>
	<option value='http://jinge.se/2013/11'> november 2013 </option>
	<option value='http://jinge.se/2013/10'> oktober 2013 </option>
	<option value='http://jinge.se/2013/09'> september 2013 </option>
	<option value='http://jinge.se/2013/08'> augusti 2013 </option>
	<option value='http://jinge.se/2013/07'> juli 2013 </option>
	<option value='http://jinge.se/2013/06'> juni 2013 </option>
	<option value='http://jinge.se/2013/05'> maj 2013 </option>
	<option value='http://jinge.se/2013/04'> april 2013 </option>
	<option value='http://jinge.se/2013/03'> mars 2013 </option>
	<option value='http://jinge.se/2013/02'> februari 2013 </option>
	<option value='http://jinge.se/2013/01'> januari 2013 </option>
	<option value='http://jinge.se/2012/12'> december 2012 </option>
	<option value='http://jinge.se/2012/11'> november 2012 </option>
	<option value='http://jinge.se/2012/10'> oktober 2012 </option>
	<option value='http://jinge.se/2012/09'> september 2012 </option>
	<option value='http://jinge.se/2012/08'> augusti 2012 </option>
	<option value='http://jinge.se/2012/07'> juli 2012 </option>
	<option value='http://jinge.se/2012/06'> juni 2012 </option>
	<option value='http://jinge.se/2012/05'> maj 2012 </option>
	<option value='http://jinge.se/2012/04'> april 2012 </option>
	<option value='http://jinge.se/2012/03'> mars 2012 </option>
	<option value='http://jinge.se/2012/02'> februari 2012 </option>
	<option value='http://jinge.se/2012/01'> januari 2012 </option>
	<option value='http://jinge.se/2011/12'> december 2011 </option>
	<option value='http://jinge.se/2011/11'> november 2011 </option>
	<option value='http://jinge.se/2011/10'> oktober 2011 </option>
	<option value='http://jinge.se/2011/09'> september 2011 </option>
	<option value='http://jinge.se/2011/08'> augusti 2011 </option>
	<option value='http://jinge.se/2011/07'> juli 2011 </option>
	<option value='http://jinge.se/2011/06'> juni 2011 </option>
	<option value='http://jinge.se/2011/05'> maj 2011 </option>
	<option value='http://jinge.se/2011/04'> april 2011 </option>
	<option value='http://jinge.se/2011/03'> mars 2011 </option>
	<option value='http://jinge.se/2011/02'> februari 2011 </option>
	<option value='http://jinge.se/2011/01'> januari 2011 </option>
	<option value='http://jinge.se/2010/12'> december 2010 </option>
	<option value='http://jinge.se/2010/11'> november 2010 </option>
	<option value='http://jinge.se/2010/10'> oktober 2010 </option>
	<option value='http://jinge.se/2010/09'> september 2010 </option>
	<option value='http://jinge.se/2010/08'> augusti 2010 </option>
	<option value='http://jinge.se/2010/07'> juli 2010 </option>
	<option value='http://jinge.se/2010/06'> juni 2010 </option>
	<option value='http://jinge.se/2010/05'> maj 2010 </option>
	<option value='http://jinge.se/2010/04'> april 2010 </option>
	<option value='http://jinge.se/2010/03'> mars 2010 </option>
	<option value='http://jinge.se/2010/02'> februari 2010 </option>
	<option value='http://jinge.se/2010/01'> januari 2010 </option>
	<option value='http://jinge.se/2009/12'> december 2009 </option>
	<option value='http://jinge.se/2009/11'> november 2009 </option>
	<option value='http://jinge.se/2009/10'> oktober 2009 </option>
	<option value='http://jinge.se/2009/09'> september 2009 </option>
	<option value='http://jinge.se/2009/08'> augusti 2009 </option>
	<option value='http://jinge.se/2009/07'> juli 2009 </option>
	<option value='http://jinge.se/2009/06'> juni 2009 </option>
	<option value='http://jinge.se/2009/05'> maj 2009 </option>
	<option value='http://jinge.se/2009/04'> april 2009 </option>
	<option value='http://jinge.se/2009/03'> mars 2009 </option>
	<option value='http://jinge.se/2009/02'> februari 2009 </option>
	<option value='http://jinge.se/2009/01'> januari 2009 </option>
	<option value='http://jinge.se/2008/12'> december 2008 </option>
	<option value='http://jinge.se/2008/11'> november 2008 </option>
	<option value='http://jinge.se/2008/10'> oktober 2008 </option>
	<option value='http://jinge.se/2008/09'> september 2008 </option>
	<option value='http://jinge.se/2008/08'> augusti 2008 </option>
	<option value='http://jinge.se/2008/07'> juli 2008 </option>
	<option value='http://jinge.se/2008/06'> juni 2008 </option>
	<option value='http://jinge.se/2008/05'> maj 2008 </option>
	<option value='http://jinge.se/2008/04'> april 2008 </option>
	<option value='http://jinge.se/2008/03'> mars 2008 </option>
	<option value='http://jinge.se/2008/02'> februari 2008 </option>
	<option value='http://jinge.se/2008/01'> januari 2008 </option>
	<option value='http://jinge.se/2007/12'> december 2007 </option>
	<option value='http://jinge.se/2007/11'> november 2007 </option>
	<option value='http://jinge.se/2007/10'> oktober 2007 </option>
	<option value='http://jinge.se/2007/09'> september 2007 </option>
	<option value='http://jinge.se/2007/08'> augusti 2007 </option>
	<option value='http://jinge.se/2007/07'> juli 2007 </option>
	<option value='http://jinge.se/2007/06'> juni 2007 </option>
	<option value='http://jinge.se/2007/05'> maj 2007 </option>
	<option value='http://jinge.se/2007/04'> april 2007 </option>
	<option value='http://jinge.se/2007/03'> mars 2007 </option>
	<option value='http://jinge.se/2007/02'> februari 2007 </option>
	<option value='http://jinge.se/2007/01'> januari 2007 </option>
	<option value='http://jinge.se/2006/12'> december 2006 </option>
	<option value='http://jinge.se/2006/11'> november 2006 </option>
	<option value='http://jinge.se/2006/10'> oktober 2006 </option>
	<option value='http://jinge.se/2006/09'> september 2006 </option>
	<option value='http://jinge.se/2006/08'> augusti 2006 </option>
	<option value='http://jinge.se/2006/07'> juli 2006 </option>
	<option value='http://jinge.se/2006/06'> juni 2006 </option>
	<option value='http://jinge.se/2006/05'> maj 2006 </option>
	<option value='http://jinge.se/2006/04'> april 2006 </option>
	<option value='http://jinge.se/2006/03'> mars 2006 </option>
	<option value='http://jinge.se/2006/02'> februari 2006 </option>
	<option value='http://jinge.se/2006/01'> januari 2006 </option>
	<option value='http://jinge.se/2005/12'> december 2005 </option>
	<option value='http://jinge.se/2005/11'> november 2005 </option>
	<option value='http://jinge.se/2005/10'> oktober 2005 </option>
	<option value='http://jinge.se/2005/09'> september 2005 </option>
	<option value='http://jinge.se/2005/08'> augusti 2005 </option>
	<option value='http://jinge.se/2005/07'> juli 2005 </option>
	<option value='http://jinge.se/2005/06'> juni 2005 </option>
	<option value='http://jinge.se/2005/05'> maj 2005 </option>
	<option value='http://jinge.se/2005/04'> april 2005 </option>
	<option value='http://jinge.se/2005/03'> mars 2005 </option>
	<option value='http://jinge.se/2005/02'> februari 2005 </option>
	<option value='http://jinge.se/2005/01'> januari 2005 </option>
	<option value='http://jinge.se/2004/12'> december 2004 </option>
	<option value='http://jinge.se/2004/11'> november 2004 </option>
	<option value='http://jinge.se/2004/10'> oktober 2004 </option>
	<option value='http://jinge.se/2004/09'> september 2004 </option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorier</h3><form action="http://jinge.se" method="get"><label class="screen-reader-text" for="cat">Kategorier</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Välj kategori</option>
	<option class="level-0" value="37">Afghanistan</option>
	<option class="level-0" value="14470">Aktion</option>
	<option class="level-0" value="12056">al-Nusra</option>
	<option class="level-0" value="201">al-Qaida</option>
	<option class="level-0" value="887">Alkohol</option>
	<option class="level-0" value="3789">Alliansen</option>
	<option class="level-0" value="14338">alliansfrihet</option>
	<option class="level-0" value="12002">Alliansregeringen</option>
	<option class="level-0" value="1">Allmänt</option>
	<option class="level-0" value="14496">Antiimperialistiskt Forum</option>
	<option class="level-0" value="180">Apartheid</option>
	<option class="level-0" value="11814">arbetare</option>
	<option class="level-0" value="5510">Arv</option>
	<option class="level-0" value="14441">banker</option>
	<option class="level-0" value="1050">Barn</option>
	<option class="level-0" value="13242">BDS</option>
	<option class="level-0" value="26">Bloggosfären</option>
	<option class="level-0" value="99">Böcker</option>
	<option class="level-0" value="14341">borgare</option>
	<option class="level-0" value="6377">Brasilien</option>
	<option class="level-0" value="12248">BRICS</option>
	<option class="level-0" value="9148">Chile</option>
	<option class="level-0" value="989">CIA</option>
	<option class="level-0" value="7">Dagens Bild</option>
	<option class="level-0" value="2739">Datorer</option>
	<option class="level-0" value="545">Demokrati</option>
	<option class="level-0" value="951">Demonstration</option>
	<option class="level-0" value="483">Depressionen</option>
	<option class="level-0" value="1999">Diktatur</option>
	<option class="level-0" value="10573">Dikter</option>
	<option class="level-0" value="537">Djur</option>
	<option class="level-0" value="14407">dollar</option>
	<option class="level-0" value="11612">Ecuador</option>
	<option class="level-0" value="1614">Egypten</option>
	<option class="level-0" value="1426">Ekonomi</option>
	<option class="level-0" value="786">Energi</option>
	<option class="level-0" value="14411">etik</option>
	<option class="level-0" value="152">EU</option>
	<option class="level-0" value="204">Facebook</option>
	<option class="level-0" value="11870">fackföreningar</option>
	<option class="level-0" value="13904">Fake news</option>
	<option class="level-0" value="14312">fakta</option>
	<option class="level-0" value="14409">false flag</option>
	<option class="level-0" value="13265">färgrevolution</option>
	<option class="level-0" value="455">Fascism</option>
	<option class="level-0" value="14410">feminism</option>
	<option class="level-0" value="12899">filosofi</option>
	<option class="level-0" value="63">Flyktingar</option>
	<option class="level-0" value="59">FN</option>
	<option class="level-0" value="14337">folkrätt</option>
	<option class="level-0" value="378">Forskning</option>
	<option class="level-0" value="3198">Försvaret</option>
	<option class="level-0" value="231">Fotboll</option>
	<option class="level-0" value="1005">Foto</option>
	<option class="level-0" value="726">Frankrike</option>
	<option class="level-0" value="8436">Fred</option>
	<option class="level-0" value="14284">gas</option>
	<option class="level-0" value="334">Gaza</option>
	<option class="level-0" value="105">Google</option>
	<option class="level-0" value="1590">Gotland</option>
	<option class="level-0" value="3511">Grekland</option>
	<option class="level-0" value="842">Hälsa</option>
	<option class="level-0" value="14442">handel</option>
	<option class="level-0" value="2376">Haninge</option>
	<option class="level-0" value="806">Historia</option>
	<option class="level-0" value="15">Hjärtat</option>
	<option class="level-0" value="729">Högern</option>
	<option class="level-0" value="13294">Human rights</option>
	<option class="level-0" value="120">Humor</option>
	<option class="level-0" value="1413">Imperialism</option>
	<option class="level-0" value="1430">Indien</option>
	<option class="level-0" value="106">Integritet</option>
	<option class="level-0" value="470">Internet</option>
	<option class="level-0" value="8366">Invandring</option>
	<option class="level-0" value="8645">Irak</option>
	<option class="level-0" value="84">Iran</option>
	<option class="level-0" value="2841">Ishockey</option>
	<option class="level-0" value="12784">ISIS</option>
	<option class="level-0" value="4878">Island</option>
	<option class="level-0" value="46">Israel</option>
	<option class="level-0" value="162">Jakt</option>
	<option class="level-0" value="5182">Japan</option>
	<option class="level-0" value="4389">Jemen</option>
	<option class="level-0" value="5429">Jordanien</option>
	<option class="level-0" value="1971">Jugoslavien</option>
	<option class="level-0" value="295">Juridik</option>
	<option class="level-0" value="10034">Kampanjjournalistik</option>
	<option class="level-0" value="482">Kapitalism</option>
	<option class="level-0" value="12225">Kärlek</option>
	<option class="level-0" value="260">Kärnkraft</option>
	<option class="level-0" value="11963">Kärnvapen</option>
	<option class="level-0" value="3">Katter</option>
	<option class="level-0" value="14432">kemvapen</option>
	<option class="level-0" value="118">Kina</option>
	<option class="level-0" value="12751">Klass</option>
	<option class="level-0" value="1055">Klimat</option>
	<option class="level-0" value="2403">Kommunism</option>
	<option class="level-0" value="5183">Korea</option>
	<option class="level-0" value="485">Krig</option>
	<option class="level-0" value="12691">Krim</option>
	<option class="level-0" value="126">Kriminalitet</option>
	<option class="level-0" value="1019">Kuba</option>
	<option class="level-0" value="1038">Kultur</option>
	<option class="level-0" value="428">Kungahuset</option>
	<option class="level-0" value="14313">kunskap</option>
	<option class="level-0" value="13924">kurder</option>
	<option class="level-0" value="1752">Kvinnor</option>
	<option class="level-0" value="12023">läkemedel</option>
	<option class="level-0" value="8609">Latinamerika</option>
	<option class="level-0" value="3322">Lettland</option>
	<option class="level-0" value="8634">Libyen</option>
	<option class="level-0" value="12745">män</option>
	<option class="level-0" value="12037">marxism</option>
	<option class="level-0" value="12324">massmedia</option>
	<option class="level-0" value="221">Mat</option>
	<option class="level-0" value="31">Mediekritik</option>
	<option class="level-0" value="202">Mellanöstern</option>
	<option class="level-0" value="12849">MH17</option>
	<option class="level-0" value="123">Miljö</option>
	<option class="level-0" value="11959">Mineral</option>
	<option class="level-0" value="807">Minnen</option>
	<option class="level-0" value="14412">moral</option>
	<option class="level-0" value="13100">Möten</option>
	<option class="level-0" value="131">Musik</option>
	<option class="level-0" value="1165">Mutor</option>
	<option class="level-0" value="532">Narkotika</option>
	<option class="level-0" value="891">Nationalism</option>
	<option class="level-0" value="40">Nato</option>
	<option class="level-0" value="19">Natur</option>
	<option class="level-0" value="11960">naturtillgångar</option>
	<option class="level-0" value="13905">nazister</option>
	<option class="level-0" value="4694">NGO</option>
	<option class="level-0" value="12028">Nicaragua</option>
	<option class="level-0" value="3889">Nordkorea</option>
	<option class="level-0" value="1514">NSA</option>
	<option class="level-0" value="8646">Oljan</option>
	<option class="level-0" value="12516">OPCW</option>
	<option class="level-0" value="117">OS</option>
	<option class="level-0" value="654">Pakistan</option>
	<option class="level-0" value="119">Palestina</option>
	<option class="level-0" value="805">Pensionär</option>
	<option class="level-0" value="14340">polis</option>
	<option class="level-0" value="108">Politik</option>
	<option class="level-0" value="11771">Provence</option>
	<option class="level-0" value="7858">Psykologi</option>
	<option class="level-0" value="12224">psykologi</option>
	<option class="level-0" value="329">Putin</option>
	<option class="level-0" value="196">Rasism</option>
	<option class="level-0" value="14290">rättvisa</option>
	<option class="level-0" value="426">Reklam</option>
	<option class="level-0" value="101">Religion</option>
	<option class="level-0" value="9594">Revolution</option>
	<option class="level-0" value="1422">Riksbanken</option>
	<option class="level-0" value="330">Ryssland</option>
	<option class="level-0" value="11843">sanktioner</option>
	<option class="level-0" value="349">Saudiarabien</option>
	<option class="level-0" value="461">SD</option>
	<option class="level-0" value="703">Sekter</option>
	<option class="level-0" value="1970">Serbien</option>
	<option class="level-0" value="895">Skolan</option>
	<option class="level-0" value="14339">social</option>
	<option class="level-0" value="66">Socialdemokraterna</option>
	<option class="level-0" value="1522">Socialism</option>
	<option class="level-0" value="12337">solidaritet</option>
	<option class="level-0" value="5613">Sovjetunionen</option>
	<option class="level-0" value="1398">Sport</option>
	<option class="level-0" value="12158">statskupp</option>
	<option class="level-0" value="150">Stockholm</option>
	<option class="level-0" value="9670">Stockholmiana</option>
	<option class="level-0" value="5122">Storbritannien</option>
	<option class="level-0" value="14311">strejk</option>
	<option class="level-0" value="1842">Sverige</option>
	<option class="level-0" value="9325">Sydkorea</option>
	<option class="level-0" value="60">Syrien</option>
	<option class="level-0" value="348">Terrorism</option>
	<option class="level-0" value="11962">Terrorstater</option>
	<option class="level-0" value="14471">tortyr</option>
	<option class="level-0" value="13592">Trump</option>
	<option class="level-0" value="316">Turkiet</option>
	<option class="level-0" value="5732">Twitter</option>
	<option class="level-0" value="802">Tyskland</option>
	<option class="level-0" value="2577">Ukraina</option>
	<option class="level-0" value="41">USA</option>
	<option class="level-0" value="271">Väder</option>
	<option class="level-0" value="112">Val 2010</option>
	<option class="level-0" value="9006">Val 2014</option>
	<option class="level-0" value="10823">Val 2015</option>
	<option class="level-0" value="13508">Val 2016</option>
	<option class="level-0" value="13923">val 2017</option>
	<option class="level-0" value="11521">Val 2018</option>
	<option class="level-0" value="14698">Valet 2018</option>
	<option class="level-0" value="14408">valuta</option>
	<option class="level-0" value="1725">Vänstern</option>
	<option class="level-0" value="872">Vänsterpartiet</option>
	<option class="level-0" value="14381">vapenexport</option>
	<option class="level-0" value="889">Vård</option>
	<option class="level-0" value="104">Varg</option>
	<option class="level-0" value="14293">Världskriget</option>
	<option class="level-0" value="2435">Venezuela</option>
	<option class="level-0" value="3023">Vietnam</option>
	<option class="level-0" value="12001">Vinster</option>
	<option class="level-0" value="8028">Wikileaks</option>
	<option class="level-0" value="296">Yttrandefrihet</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-53" class="widget widget_text"><h3 class="widget-title">Kommentatorsregler</h3>			<div class="textwidget"><div align=center><a href="http://jinge.se/netikett-kommentarsregler"><img src="http://bilderblogg.se/c/regler.jpg" width="90" height="21" longdesc="http://bilderblogg.se/c/regler.jpg" /></div> </a></div>
		</aside><aside id="text-62" class="widget widget_text"><h3 class="widget-title">Vitboken om Syrien &#8211; massmedia och politik i Sverige</h3>			<div class="textwidget"><div align="center"><a href="http://jinge.se/?attachment_id=137082" rel="attachment wp-att-137082"><img src="http://jinge.se/wp-content/uploads/Vitbok-om-Syrien-framsida1.jpg" alt="vitbok-om-syrien-framsida" width="624" height="400" class="aligncenter size-full wp-image-137082" /></a> </div>

 <a href="http://jinge.se/allmant/vilka-ar-vita-hjalmarna-al-qaidas-van-far-right-livelihood-priset.htm/attachment/fss-logga" rel="attachment wp-att-136554"><img src="http://jinge.se/wp-content/uploads/FSS-logga.jpg" alt="fss-logga" width="532" height="90" class="aligncenter size-full wp-image-136554" /></a>

<strong>Denna vitbok på 50 sidor i sin första upplaga </strong>har skrivits av Anders Romelsjö och Hans Öhrn som ingår i styrelsen för föreningen Syriensolidaritet.  Det är en unik analys av både riksdagspartierna och av av artiklar i några av våra ledande tidningar utgående från befintlig kunskap om förhållandena i Syrien, samt från folkrätt och demokrati. <strong>Skriften, med många färgbilder, kostar 40 kr+porto och kan beställas från solidaritetsyrien@gmail.com eller från anders.romelsjo@hotmail.com.
</div>
		</aside><aside id="text-61" class="widget widget_text"><h3 class="widget-title">FIB-Kulturfront</h3>			<div class="textwidget"><a href="http://fib.se/page/prova-fib">Gratis ex av FIB Kulturfront</a>

<div align="center"><a href="http://jinge.se/?attachment_id=137082" rel="attachment wp-att-137082">
<img src="http://jinge.se/wp-content/uploads/fib-nr-8-2018-tidningen-300dpi-350x250.jpg" alt="fib nr 8-2018-tidningen-300dpi" width="1400" height="1000" class="aligncenter size-medium wp-image-158483" /></a> </div></div>
		</aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
					</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line"></span>
				<span class="fl">Copyright © 2013 <a href="http://jinge.se">Jinge.se</a>. All Rights Reserved.</span>
				<span class="fr"><i class="icon-leaf"></i><a href="http://themes.bavotasan.com/2010/magazine-premium/">Magazine Premium</a> created by <a href="http://themes.bavotasan.com">c.bavota</a>.</span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/comment-reply.min.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jinge.se/wp-content/themes/magazine-premium/library/js/theme.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script type='text/javascript' src='http://jinge.se/wp-includes/js/wp-embed.min.js?ver=406637516411e0a26e8f1b78710ac76e'></script>
<script async="async" type='text/javascript' src='http://jinge.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://jinge.se/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'2891777',post:'160181',tz:'2',srv:'jinge.se'} ]);
	_stq.push([ 'clickTrackerInit', '2891777', '160181' ]);
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>